<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Zack Snyder e Netflix vi invitano sul set di Rebel Moon: ecco come partecipare al concorso</title>
<meta name="description" content="Zack Snyder e Netflix accoglieranno sul set di Los Angeles di Rebel Moon alcuni fortunati fan: scoprite di che si tratta."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/zack-snyder-netflix-invitano-set-rebel-moon-come-partecipare-concorso-606395.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/zack-snyder-netflix-invitano-set-rebel-moon-come-partecipare-concorso-606395.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://geolocation.onetrust.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://api.everyeye.it" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Zack Snyder e Netflix vi invitano sul set di Rebel Moon: ecco come partecipare al concorso">
<meta name="twitter:description" content="Zack Snyder e Netflix accoglieranno sul set di Los Angeles di Rebel Moon alcuni fortunati fan: scoprite di che si tratta.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/zack-snyder-netflix-invitano-set-rebel-moon-come-partecipare-concorso-v3-606395.jpg">
<meta name="category" content="cinema">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Zack Snyder e Netflix vi invitano sul set di Rebel Moon: ecco come partecipare al concorso" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/zack-snyder-netflix-invitano-set-rebel-moon-come-partecipare-concorso-606395.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/zack-snyder-netflix-invitano-set-rebel-moon-come-partecipare-concorso-v3-606395.jpg" />
<meta property="og:description" content="Zack Snyder e Netflix accoglieranno sul set di Los Angeles di Rebel Moon alcuni fortunati fan: scoprite di che si tratta." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/zack-snyder-netflix-invitano-set-rebel-moon-come-partecipare-concorso-v3-606395-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001360.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001360.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "606395"; var id_evento_pagina 	= "163"; var keyword_pagina 	= "rebelmoon"; var scheda_speciale = "0"; var label_n	= "Rebel Moon"; var amazon_asin = ""; var id_scheda_pagina = "47291"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/zack-snyder-netflix-invitano-set-rebel-moon-come-partecipare-concorso-606395.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1; var template="";</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('idevento', '163');googletag.pubads().setTargeting('idnotizia', '606395');googletag.pubads().setTargeting('keyword', 'rebelmoon');googletag.pubads().setTargeting('sistemischeda', 'Digital Download, Blu-Ray, Dvd, Cinema');
});
</script><!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://analytics.everyeye.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://analytics.everyeye.it/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Matteo Regoli');ga('set', 'dimension4', '9-2022');ga('set', 'dimension5', '163');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li><li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;">
    <form action="/ricerca/" onsubmit="return check_form_ricerca();">
        <div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok">
    </form>
</div>
<div class="topsocial">
    <ul>
        <li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li>
        <li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>
    </ul>
</div>
<div class="topnotifiche">
    <div id="cont-notifiche">
        <ul>
            <li class="ricx"><b class="ico-ric"></b></li>
            <li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
                <ul id="ulnotifiche" class="log-registrati">
                    <li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
                    <li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li>
                    <li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 2], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/rebel-moon/" itemprop="item" title="Rebel Moon">
			<span itemprop="name">Rebel Moon</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/rebel-moon/" itemprop="item" title="Notizie Rebel Moon">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	<a href="https://serial.everyeye.it/netflix/" class="tag" title="Netflix - Tutte le ultime novità">Netflix</a>
	<h1 itemprop="headline">Zack Snyder e Netflix vi invitano sul set di Rebel Moon: ecco come partecipare al concorso</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop47291" data-id="47291" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="Zack Snyder e Netflix vi invitano sul set di Rebel Moon: ecco come partecipare al concorso" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/zack-snyder-netflix-invitano-set-rebel-moon-come-partecipare-concorso-v3-606395-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/zack-snyder-netflix-invitano-set-rebel-moon-come-partecipare-concorso-v3-606395-1280x960.webp"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/zack-snyder-netflix-invitano-set-rebel-moon-come-partecipare-concorso-v3-606395-1200x1200.webp"><meta itemprop="width" content="900"><meta itemprop="height" content="900"></div><script> var elenco_giochi = '47291'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/rebel-moon/" title="Rebel Moon" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/rebel-moon-47291-28x28.webp" alt="Rebel Moon"><b>Rebel Moon</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/notizie/rebel-moon/" class="ico-news" title="Rebel Moon notizie">Notizie</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/matteo-regoli-10242/" rel="author" title="Matteo Regoli" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="url" content="https://cinema.everyeye.it/redazione/matteo-regoli-10242/"><p itemprop="name">Matteo Regoli</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/zack-snyder-netflix-invitano-set-rebel-moon-come-partecipare-concorso-606395.html"/><b><time itemprop="datePublished" datetime="2022-09-03T19:00:00+02:00">3 Settembre 2022, ore 19:00</time></b></div>

					<div id="inread" class="testo_notizia"><p><a href="https://cinema.everyeye.it/notizie/rebel-moon-sguardo-sci-fi-zack-snyder-star-wars-kurosawa-591527.html">Le riprese di Rebel Moon</a>, il nuovo film scritto e diretto da <strong>Zack Snyder</strong> per <strong>Netflix</strong>, sono attualmente in corso a Los Angeles, ma l'autore si è preso una pausa dai lavori per pubblicare sui social un messaggio molto speciale.</p><p>Come potete vedere nel video in calce all'articolo, infatti, <strong>Zack Snyder ha invitato i suoi fan a partecipare ad un concorso indetto da Netflix</strong>, concorso che metter&agrave; in palio la possibilit&agrave; di visitare il set di <em>Rebel Moon</em> allestito a Los Angeles. La piattaforma di streaming on demand ha pubblicato il regolamento sui propri canali:</p>
<p>"<em>Hai mai voluto andare nello spazio? Beh, per quello non possiamo aiutarti ma in compenso possiamo farti viaggiare sul set dell'imminente epopea di fantascienza di Zack Snyder, Rebel Moon: dieci fortunati fan avranno l'opportunit&agrave; di immergersi nella nuova galassia costruita da Snyder a Los Angeles. Il concorso &egrave; semplice: invia un'idea originale per un alieno, una creatura o un personaggio meccanizzato che potrebbe entrare a far parte del mondo di Rebel Moon (per alcuni esempi, dai un'occhiata ai feed dei social media del regista). Accettiamo qualsiasi progetto: disegni, sculture, stampe grafiche, dipinti, schizzi e altro ancora, purch&eacute; siano caricati digitalmente come file JPG o PNG.</em>"</p>
<p><strong>Potete provare a partecipare al concorso</strong> cliccando sul link della fonte che trovate in basso. Vi ricordiamo che <a href="https://cinema.everyeye.it/notizie/rebel-moon-2-netflix-conferma-sequel-zack-snyder-film-non-finito-604437.html">Rebel Moon 2 &egrave; gi&agrave; stato confermato</a>, e sar&agrave; girato nuovamente a Los Angeles. Prossimamente Zack Snyder torner&agrave; a collaborare <strong>con Netflix anche per <em>Planet of the Dead</em></strong>, sequel del suo acclamato heist zombie movie <em>Army of the Dead</em>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://netflix-rebelmoon.fooji.com/#wait-anonymous-start' rel='nofollow noopener' target='_blank'>Netflix Rebel Moon</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_film@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Matteo Regoli (matteoregoli.93@gmail.com), ho trovato un errore in questa notizia: https://cinema.everyeye.it/notizie/zack-snyder-netflix-invitano-set-rebel-moon-come-partecipare-concorso-606395.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('rebelmoon');"></div>
</div><div class="tweet_box space-box"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Want to visit me on the set of Rebel Moon in Los Angeles? Check out this video and go to this link to learn more. <a href="https://t.co/u3NOgkrSS5">https://t.co/u3NOgkrSS5</a> <a href="https://twitter.com/hashtag/RebelMoon?src=hash&ref_src=twsrc%5Etfw">#RebelMoon</a> <a href="https://t.co/TJcUSfKW9T">pic.twitter.com/TJcUSfKW9T</a></p>— Zack Snyder (@ZackSnyder) <a href="https://twitter.com/ZackSnyder/status/1565731711899484160?ref_src=twsrc%5Etfw">September 2, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="riassunto_guide"><p>Altri contenuti per <b>Rebel Moon</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/rebel-moon-2-netflix-conferma-sequel-zack-snyder-film-non-finito-604437.html">Rebel Moon 2, Netflix conferma il sequel di Zack Snyder! Il primo film non è ancora finito</a></li><li><a href="https://cinema.everyeye.it/notizie/rebel-moon-zack-snyder-conferma-ingresso-cast-anthony-hopkins-591851.html">Rebel Moon, Zack Snyder ci mostra il personaggio di Anthony Hopkins!</a></li><li><a href="https://cinema.everyeye.it/notizie/rebel-moon-anhtony-hopkins-entra-cast-film-zack-snyder-591739.html">Rebel Moon, Anhtony Hopkins entra nel cast del film di Zack Snyder!</a></li><li><a href="https://cinema.everyeye.it/notizie/rebel-moon-sguardo-sci-fi-zack-snyder-star-wars-kurosawa-591527.html">Rebel Moon: primo sguardo allo sci-fi di Zack Snyder, fra Star Wars e Kurosawa</a></li><li><a href="https://cinema.everyeye.it/notizie/rebel-moon-recast-tre-ingressi-film-netflix-zack-snyder-587484.html">Rebel Moon, un recast e tre nuovi ingressi nel film Netflix di Zack Snyder</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/florence-pugh-leader-thunderbolts-confermati-2-membri-team-marvel-606391.html">Florence Pugh sarà la leader dei Thunderbolts: confermati 2 membri del nuovo team Marvel?</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/rubrica-netflix-tantissimi-film-streaming-settembre-2022-58653.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://cinema.everyeye.it/articoli/rubrica-netflix-tantissimi-film-streaming-settembre-2022-58653.html" rel="bookmark" title="Netflix: tantissimi film in streaming a settembre 2022" class="titolo_ann">Netflix: tantissimi film in streaming a settembre 2022</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/rubrica-netflix-tantissimi-film-streaming-settembre-2022-58653.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/netflix-tantissimi-film-streaming-settembre-2022-58653-575x368.webp" alt="Netflix: tantissimi film in streaming a settembre 2022">
			</a>
</article><article data-id="2">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-carter-5-action-imperdibili-recuperare-netflix-58473.html" rel="bookmark" title="Oltre Carter: 5 action imperdibili da recuperare su Netflix" class="titolo_ann">Oltre Carter: 5 action imperdibili da recuperare su Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-carter-5-action-imperdibili-recuperare-netflix-58473.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/oltre-carter-5-action-imperdibili-recuperare-netflix-58473-575x368.webp" alt="Oltre Carter: 5 action imperdibili da recuperare su Netflix">
			</a>
</article><article data-id="3">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Rubrica</b>
					<a href="https://serial.everyeye.it/articoli/rubrica-serie-netflix-settembre-2022-torna-cobra-kai-58638.html" rel="bookmark" title="Le serie Netflix di settembre 2022: torna Cobra kai!" class="titolo_ann">Le serie Netflix di settembre 2022: torna Cobra kai!</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/rubrica-serie-netflix-settembre-2022-torna-cobra-kai-58638.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/le-serie-netflix-settembre-2022-torna-cobra-kai-v2-58638-575x368.webp" alt="Le serie Netflix di settembre 2022: torna Cobra kai!">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-lost-ollie-netflix-odissea-giocattolo-smarrito-58598.html" rel="bookmark" title="Lost Ollie Recensione: su Netflix l''odissea di un giocattolo smarrito" class="titolo_ann">Lost Ollie Recensione: su Netflix l'odissea di un giocattolo smarrito</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-lost-ollie-netflix-odissea-giocattolo-smarrito-58598.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/lost-ollie-recensione-netflix-odissea-giocattolo-smarrito-58598-575x368.webp" alt="Lost Ollie Recensione: su Netflix l'odissea di un giocattolo smarrito">
			</a>
</article><article data-id="5">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/rubrica-netflix-serie-film-anime-seguire-streaming-settembre-2022-58565.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://anime.everyeye.it/articoli/rubrica-netflix-serie-film-anime-seguire-streaming-settembre-2022-58565.html" rel="bookmark" title="Netflix: le serie e i film anime da seguire in streaming a settembre 2022" class="titolo_ann">Netflix: le serie e i film anime da seguire in streaming a settembre 2022</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/rubrica-netflix-serie-film-anime-seguire-streaming-settembre-2022-58565.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/netflix-serie-film-anime-seguire-streaming-settembre-2022-58565-575x368.webp" alt="Netflix: le serie e i film anime da seguire in streaming a settembre 2022">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-better-call-saul-breaking-bad-finali-confronto-58577.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-better-call-saul-breaking-bad-finali-confronto-58577.html" rel="bookmark" title="Better Call Saul e Breaking Bad: finali a confronto" class="titolo_ann">Better Call Saul e Breaking Bad: finali a confronto</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-better-call-saul-breaking-bad-finali-confronto-58577.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/better-call-saul-breaking-bad-finali-confronto-58577-575x368.webp" alt="Better Call Saul e Breaking Bad: finali a confronto">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Rebel Moon</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/rebel-moon-47291-340.webp" alt="Rebel Moon"/> 
            
            <div id="segui47291" data-id="47291" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Distributore:</b> Netflix</li><li><b>Genere:</b> <i>Fantascienza</i></li><li><b>Regia:</b> <i>Zack Snyder</i></li>
    </ul>

</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> Rebel Moon </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">12</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">67%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/warner-bros-discovery-uccide-ancora-cancellato-ufficialmente-dc-fandome-606162.html" rel="bookmark" title="Warner Bros. Discovery uccide ancora: cancellato ufficialmente il DC Fandome!"><b><span>3 commenti</span>Warner Bros. Discovery uccide ancora: cancellato ufficialmente il DC Fandome!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/warner-bros-discovery-uccide-ancora-cancellato-ufficialmente-dc-fandome-v3-606162-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/warner-bros-discovery-uccide-ancora-cancellato-ufficialmente-dc-fandome-v3-606162-640x16.webp 900w, https://images.everyeye.it/img-notizie/warner-bros-discovery-uccide-ancora-cancellato-ufficialmente-dc-fandome-v3-606162-400x400.webp 3840w" sizes="100vw" alt="Warner Bros. Discovery uccide ancora: cancellato ufficialmente il DC Fandome!"></li><li><a href="https://cinema.everyeye.it/notizie/300-perche-addio-leonida-efialte-realta-grave-insulto-606041.html" rel="bookmark" title="300, perch&eacute; l'addio di Leonida a Efialte &egrave; in realt&agrave; un grave insulto?"><b>300, perch&eacute; l'addio di Leonida a Efialte &egrave; in realt&agrave; un grave insulto?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/300-perch-eacute-addio-leonida-efialte-egrave-realt-agrave-grave-insulto-v3-606041-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/300-perch-eacute-addio-leonida-efialte-egrave-realt-agrave-grave-insulto-v3-606041-640x16.webp 900w, https://images.everyeye.it/img-notizie/300-perch-eacute-addio-leonida-efialte-egrave-realt-agrave-grave-insulto-v3-606041-400x400.webp 3840w" sizes="100vw" alt="300, perch&eacute; l'addio di Leonida a Efialte &egrave; in realt&agrave; un grave insulto?"></li><li><a href="https://cinema.everyeye.it/notizie/chris-rock-will-smith-colpito-barzelletta-bella-detto-606350.html" rel="bookmark" title="Chris Rock: 'Will Smith mi ha colpito per la barzelletta pi&ugrave; bella che abbia mai detto'"><b><span>3 commenti</span>Chris Rock: "Will Smith mi ha colpito per la barzelletta pi&ugrave; bella che abbia mai detto"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/chris-rock-will-smith-colpito-barzelletta-pi-ugrave-bella-detto-v3-606350-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/chris-rock-will-smith-colpito-barzelletta-pi-ugrave-bella-detto-v3-606350-640x16.webp 900w, https://images.everyeye.it/img-notizie/chris-rock-will-smith-colpito-barzelletta-pi-ugrave-bella-detto-v3-606350-400x400.webp 3840w" sizes="100vw" alt="Chris Rock: 'Will Smith mi ha colpito per la barzelletta pi&ugrave; bella che abbia mai detto'"></li><li><a href="https://cinema.everyeye.it/notizie/v-vendetta-perche-film-non-porto-neanche-dollaro-casse-alan-moore-606217.html" rel="bookmark" title="V per Vendetta, perch&eacute; il film non port&ograve; neanche un dollaro nelle casse di Alan Moore?"><b>V per Vendetta, perch&eacute; il film non port&ograve; neanche un dollaro nelle casse di Alan Moore?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/v-vendetta-perch-eacute-film-non-port-ograve-neanche-dollaro-casse-alan-moore-v3-606217-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/v-vendetta-perch-eacute-film-non-port-ograve-neanche-dollaro-casse-alan-moore-v3-606217-640x16.webp 900w, https://images.everyeye.it/img-notizie/v-vendetta-perch-eacute-film-non-port-ograve-neanche-dollaro-casse-alan-moore-v3-606217-400x400.webp 3840w" sizes="100vw" alt="V per Vendetta, perch&eacute; il film non port&ograve; neanche un dollaro nelle casse di Alan Moore?"></li><li><a href="https://cinema.everyeye.it/notizie/winnie-the-pooh-blood-honey-presto-arriveranno-versioni-horror-thor-peter-pan-606170.html" rel="bookmark" title="Winnie the Pooh: Blood & Honey, presto arriveranno le versioni horror di Thor e Peter Pan!"><b>Winnie the Pooh: Blood & Honey, presto arriveranno le versioni horror di Thor e Peter Pan!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/winnie-the-pooh-blood-honey-presto-arriveranno-versioni-horror-thor-peter-pan-v3-606170-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/winnie-the-pooh-blood-honey-presto-arriveranno-versioni-horror-thor-peter-pan-v3-606170-640x16.webp 900w, https://images.everyeye.it/img-notizie/winnie-the-pooh-blood-honey-presto-arriveranno-versioni-horror-thor-peter-pan-v3-606170-400x400.webp 3840w" sizes="100vw" alt="Winnie the Pooh: Blood & Honey, presto arriveranno le versioni horror di Thor e Peter Pan!"></li><li><a href="https://cinema.everyeye.it/notizie/disney-poster-d23-include-58-easter-egg-spider-man-indiana-jones-tanti-altri-606069.html" rel="bookmark" title="Disney, il poster del D23 include 58 easter-egg! Spider-Man, Indiana Jones e tanti altri"><b>Disney, il poster del D23 include 58 easter-egg! Spider-Man, Indiana Jones e tanti altri</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/disney-poster-d23-include-58-easter-egg-spider-man-indiana-jones-tanti-altri-v3-606069-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/disney-poster-d23-include-58-easter-egg-spider-man-indiana-jones-tanti-altri-v3-606069-640x16.webp 900w, https://images.everyeye.it/img-notizie/disney-poster-d23-include-58-easter-egg-spider-man-indiana-jones-tanti-altri-v3-606069-400x400.webp 3840w" sizes="100vw" alt="Disney, il poster del D23 include 58 easter-egg! Spider-Man, Indiana Jones e tanti altri"></li><li><a href="https://cinema.everyeye.it/notizie/disney-tornare-animazione-tradizionale-rumor-barbablu-sognare-606172.html" rel="bookmark" title="Disney sta per tornare all'animazione tradizionale? I rumor su Barbabl&ugrave; fanno sognare"><b><span>17 commenti</span>Disney sta per tornare all'animazione tradizionale? I rumor su Barbabl&ugrave; fanno sognare</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/disney-tornare-all-animazione-tradizionale-rumor-barbabl-ugrave-sognare-v3-606172-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/disney-tornare-all-animazione-tradizionale-rumor-barbabl-ugrave-sognare-v3-606172-640x16.webp 900w, https://images.everyeye.it/img-notizie/disney-tornare-all-animazione-tradizionale-rumor-barbabl-ugrave-sognare-v3-606172-400x400.webp 3840w" sizes="100vw" alt="Disney sta per tornare all'animazione tradizionale? I rumor su Barbabl&ugrave; fanno sognare"></li><li><a href="https://cinema.everyeye.it/notizie/house-of-hammer-docuserie-shock-armie-hammer-sesso-abusi-606316.html" rel="bookmark" title="House of Hammer: la docuserie shock di Armie Hammer tra sesso ed abusi"><b><span>2 commenti</span>House of Hammer: la docuserie shock di Armie Hammer tra sesso ed abusi</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/house-of-hammer-docuserie-shock-armie-hammer-sesso-abusi-v3-606316-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/house-of-hammer-docuserie-shock-armie-hammer-sesso-abusi-v3-606316-640x16.webp 900w, https://images.everyeye.it/img-notizie/house-of-hammer-docuserie-shock-armie-hammer-sesso-abusi-v3-606316-400x400.webp 3840w" sizes="100vw" alt="House of Hammer: la docuserie shock di Armie Hammer tra sesso ed abusi"></li><li><a href="https://cinema.everyeye.it/notizie/leonardo-dicaprio-gigi-hadid-fiamma-rottura-camila-morrone-606369.html" rel="bookmark" title="Leonardo DiCaprio: Gigi Hadid &egrave; la nuova fiamma dopo la rottura con Camila Morrone?"><b>Leonardo DiCaprio: Gigi Hadid &egrave; la nuova fiamma dopo la rottura con Camila Morrone?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/leonardo-dicaprio-gigi-hadid-egrave-fiamma-rottura-camila-morrone-v3-606369-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/leonardo-dicaprio-gigi-hadid-egrave-fiamma-rottura-camila-morrone-v3-606369-640x16.webp 900w, https://images.everyeye.it/img-notizie/leonardo-dicaprio-gigi-hadid-egrave-fiamma-rottura-camila-morrone-v3-606369-400x400.webp 3840w" sizes="100vw" alt="Leonardo DiCaprio: Gigi Hadid &egrave; la nuova fiamma dopo la rottura con Camila Morrone?"></li><li><a href="https://cinema.everyeye.it/articoli/rubrica-amazon-prime-video-film-settembre-2022-torna-signore-anelli-58708.html" rel="bookmark" title="Amazon Prime Video, i film di settembre 2022: torna Il Signore degli Anelli"><b>Amazon Prime Video, i film di settembre 2022: torna Il Signore degli Anelli</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/amazon-prime-video-film-settembre-2022-torna-signore-anelli-rubrica-v10-58708-400x400.webp" data-srcset="https://images.everyeye.it/img-articoli/amazon-prime-video-film-settembre-2022-torna-signore-anelli-rubrica-v10-58708-640x16.webp 900w, https://images.everyeye.it/img-articoli/amazon-prime-video-film-settembre-2022-torna-signore-anelli-rubrica-v10-58708-400x400.webp 3840w" sizes="100vw" alt="Amazon Prime Video, i film di settembre 2022: torna Il Signore degli Anelli"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.R.L.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=606395&_=1662231725" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001406.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script type="text/plain" class="optanon-category-C0007">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25838416" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
