<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Venom: La furia di Carnage meglio di Shang-Chi? Ecco quanto incasserà secondo le stime</title>
<meta name="description" content="A poche ore dal debutto nei cinema statunitensi, arrivano le prime stime per il weekend di debutto del nuovo cinecomic Marvel."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/venom-furia-carnage-shang-chi-incassera-secondo-stime-543871.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/venom-furia-carnage-shang-chi-incassera-secondo-stime-543871.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cc.cdn.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Venom: La furia di Carnage meglio di Shang-Chi? Ecco quanto incasserà secondo le stime">
<meta name="twitter:description" content="A poche ore dal debutto nei cinema statunitensi, arrivano le prime stime per il weekend di debutto del nuovo cinecomic Marvel.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/venom-furia-carnage-shang-chi-incassera-secondo-stime-v3-543871.jpg">
<meta name="category" content="cinema">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Venom: La furia di Carnage meglio di Shang-Chi? Ecco quanto incasserà secondo le stime" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/venom-furia-carnage-shang-chi-incassera-secondo-stime-543871.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/venom-furia-carnage-shang-chi-incassera-secondo-stime-v3-543871.jpg" />
<meta property="og:description" content="A poche ore dal debutto nei cinema statunitensi, arrivano le prime stime per il weekend di debutto del nuovo cinecomic Marvel." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/venom-furia-carnage-shang-chi-incassera-secondo-stime-v3-543871-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js" as="script">
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001340.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001340.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "543871"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "venom2"; var scheda_speciale = "0"; var label_n	= "Venom 2"; var amazon_asin = ""; var id_scheda_pagina = "43048"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/venom-furia-carnage-shang-chi-incassera-secondo-stime-543871.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '543871');googletag.pubads().setTargeting('keyword', 'venom2');googletag.pubads().setTargeting('sistemischeda', 'Digital Download, Blu-Ray, Dvd, Cinema');
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [[1, 1], [1800, 1000]], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Matteo Regoli');ga('set', 'dimension4', '9-2021');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit" boost_web="1"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Tokyo Game Show 2021 - Seguiamo gli eventi di Xbox, Konami e Capcom</span></a></li></div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/venom-2/" itemprop="item" title="Venom 2">
			<span itemprop="name">Venom 2</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/venom-2/" itemprop="item" title="Notizie Venom 2">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Venom: La furia di Carnage meglio di Shang-Chi? Ecco quanto incasserà secondo le stime</h1>
		
</div>

<div class="artwork_news altax">
<div id="seguitop43048" data-id="43048" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="Venom: La furia di Carnage meglio di Shang-Chi? Ecco quanto incasserà secondo le stime" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/venom-furia-carnage-shang-chi-incassera-secondo-stime-v3-543871-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '43048'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/venom-2/" title="Venom 2" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/venom-2-43048-28x28.jpg" alt="Venom 2"><b>Venom 2</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/venom-2/" class="ico-articoli" title="Venom 2 articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/venom-2/" class="ico-news" title="Venom 2 notizie">Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/venom-2/" class="ico-video" title="Venom 2 video">Video</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/venom-2/" class="ico-img" title="Venom 2 immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/matteo-regoli-10242/" rel="author" title="Matteo Regoli" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Matteo Regoli</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/venom-furia-carnage-shang-chi-incassera-secondo-stime-543871.html"/><b><time itemprop="datePublished" datetime="2021-09-30T11:30:00+02:00">30 Settembre 2021, ore 11:30</time></b></div>

					<div id="inread" class="testo_notizia"><p><strong>Venom: La furia di Carnage</strong> esce questo week-end negli Stati Uniti, e secondo le prime previsioni degli analisti l'atteso sequel con protagonisti <strong>Tom Hardy</strong> e <strong>Woody Harrelson</strong> incasserà circa $60 milioni di dollari al debutto, il quarto migliore del 2021.</p><p>Secondo il monitoraggio condiviso da Deadline, le proiezioni per <strong><em>Venom: La furia di Carnage</em> prevedono un'apertura da $60 milioni a livello nazionale</strong>. Il rapporto rileva che le stime di Sony sono come al solito pi&ugrave; prudenti e indicano che il sequel guadagner&agrave; $40 milioni nel suo weekend di apertura, anteprime escluse (nel frattempo, a proposito, fioccano i <a href="https://cinema.everyeye.it/notizie/venom-furia-carnage-fioccano-spoiler-social-anteprime-543595.html">primi spoiler su Venom 2 dopo le proiezioni anticipate</a>). L'originale <em>Venom</em>, lo ricordiamo, aveva aperto con $80 milioni di dollari e ha stabilito quello che all'epoca fu un weekend di apertura da record per il mese di ottobre.</p>
<p>Il sequel <strong><em>Venom: La furia di Carnage</em> dovrebbe comunque esordire con una delle migliori aperture per un film post-COVID-19</strong>: <em>Black Widow</em> ha stabilito l'attuale record con $80 milioni a maggio, e sia <em>Shang-Chi che The Legend of the Ten Rings</em> che <em>Fast &amp; Furious 9</em> hanno entrambi esordito con numeri al di sopra delle attuali stime per <em>Venom 2</em>. Ci&ograve; dovrebbe automaticamente significare che il film Sony approder&agrave; al quarto posto in questa speciale classifica dei migliori incassi del 2021, ma chiss&agrave; se il cinecomic riuscir&agrave; a sorprendere e ribaltare la situazione. Del resto <strong>il primo <em>Venom</em> aveva sorpreso l'intera industria</strong>, dimostrandosi un grandioso successo commerciale capace di guadagnare oltre $850 milioni in tutto il mondo, al punto che prima della pandemia gli analisti avevano previsto un incasso totale da 1 miliardo per <em>Venom 2</em>. Ora quelle stime sono state comprensibilmente smorzate, ma il film diretto da Andy Serkis potrebbe comunque riservare qualche sorpresa.</p>
<p>Per altre letture, facciamo <a href="https://cinema.everyeye.it/notizie/quando-esce-venom-2-italia-chiarezza-furia-carnage-543279.html">chiarezza sull'uscita di Venom: La furia di Carnage in Italia</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://screenrant.com/venom-2-box-office-opening-weekend-projection/' rel='nofollow noopener' target='_blank'>Deadline (via SR)</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_film@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Matteo Regoli (matteoregoli.93@gmail.com), ho trovato un errore in questa notizia: https://cinema.everyeye.it/notizie/venom-furia-carnage-shang-chi-incassera-secondo-stime-543871.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('venom2');"></div>
</div><div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/speciale-film-uscita-cinema-ottobre-2021-time-to-die-venom-2-54575.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>I film in uscita al cinema a ottobre 2021, da No time to die a Venom 2</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/i-film-uscita-cinema-ottobre-2021-time-to-die-venom-2-speciale-v6-54575-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Venom 2</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/venom-2-clamoroso-leak-autentico-web-spoiler-543929.html">Venom 2, clamoroso: quel leak è autentico, il web è pieno di spoiler</a></li><li><a href="https://cinema.everyeye.it/notizie/venom-furia-carnage-anteprima-playstation-mostra-nascita-simbionte-543830.html">Venom: La furia di Carnage, un'anteprima di PlayStation ci mostra la nascita del simbionte</a></li><li><a href="https://cinema.everyeye.it/notizie/venom-andy-serkis-vorrebbe-tornare-film-ma-spider-man-543799.html">Venom, Andy Serkis vorrebbe tornare per un terzo film: "Ma niente Spider-Man"</a></li><li><a href="https://cinema.everyeye.it/notizie/venom-2-singolo-eminem-colonna-sonora-anticipazione-rapper-543705.html">Venom 2, un nuovo singolo di Eminem nella colonna sonora? L'anticipazione del rapper</a></li><li><a href="https://cinema.everyeye.it/notizie/venom-furia-carnage-fioccano-spoiler-social-anteprime-543595.html">Venom: La Furia di Carnage, fioccano spoiler sui social dopo le anteprime</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/five-nights-at-freddy-s-film-non-diretto-chris-columbus-conferma-blum-543884.html">Five Nights at Freddy's, il film non sarà diretto da Chris Columbus: la conferma di Blum</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/the-suicide-squad-will-smith-commenta-idris-elba-forse-deadshot-tornare-543874.html">The Suicide Squad, Will Smith commenta Idris Elba: "Forse Deadshot può tornare"</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Rubrica</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-amazon-prime-video-film-ottobre-2021-regno-blumhouse-54675.html" rel="bookmark" title="Amazon Prime Video, tutti i film di ottobre 2021: il regno della Blumhouse" class="titolo_ann">Amazon Prime Video, tutti i film di ottobre 2021: il regno della Blumhouse</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-amazon-prime-video-film-ottobre-2021-regno-blumhouse-54675.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/amazon-prime-video-film-ottobre-2021-regno-blumhouse-39471-575x368.webp" alt="Amazon Prime Video, tutti i film di ottobre 2021: il regno della Blumhouse">
			</a>
</article><article data-id="2">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-intrusion-netflix-thriller-insufficiente-banale-54658.html" rel="bookmark" title="Intrusion Recensione, su Netflix un thriller insufficiente e banale" class="titolo_ann">Intrusion Recensione, su Netflix un thriller insufficiente e banale</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-intrusion-netflix-thriller-insufficiente-banale-54658.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">4.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/intrusion-recensione-netflix-thriller-insufficiente-banale-39461-575x368.webp" alt="Intrusion Recensione, su Netflix un thriller insufficiente e banale">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-007-time-to-die-missione-daniel-craig-54664.html#anchor_commenti" class="com_annx" rel="nofollow">28</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-007-time-to-die-missione-daniel-craig-54664.html" rel="bookmark" title="007 No Time To Die Recensione: l''ultima missione di Daniel Craig" class="titolo_ann">007 No Time To Die Recensione: l'ultima missione di Daniel Craig</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-007-time-to-die-missione-daniel-craig-54664.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/007-time-to-die-recensione-missione-daniel-craig-v5-39444-575x368.webp" alt="007 No Time To Die Recensione: l'ultima missione di Daniel Craig">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Rubrica</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-disney-film-ottobre-2021-arrivano-black-widow-wendy-54650.html" rel="bookmark" title="Disney+: tutti i film di ottobre 2021, arrivano Black Widow e Wendy" class="titolo_ann">Disney+: tutti i film di ottobre 2021, arrivano Black Widow e Wendy</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-disney-film-ottobre-2021-arrivano-black-widow-wendy-54650.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/disney-film-ottobre-2021-arrivano-black-widow-wendy-39455-575x368.webp" alt="Disney+: tutti i film di ottobre 2021, arrivano Black Widow e Wendy">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-bella-bestia-30-anni-capolavoro-tempo-54585.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-bella-bestia-30-anni-capolavoro-tempo-54585.html" rel="bookmark" title="La Bella e la Bestia: i 30 anni di un capolavoro senza tempo" class="titolo_ann">La Bella e la Bestia: i 30 anni di un capolavoro senza tempo</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-bella-bestia-30-anni-capolavoro-tempo-54585.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-bella-bestia-30-anni-capolavoro-tempo-39451-575x368.webp" alt="La Bella e la Bestia: i 30 anni di un capolavoro senza tempo">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/netflix-primi-videogiochi-arrivano-italia-download-gratis-abbonati-543462.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>News VG</b>
					<a href="https://www.everyeye.it/notizie/netflix-primi-videogiochi-arrivano-italia-download-gratis-abbonati-543462.html" rel="bookmark" title="Netflix: i primi videogiochi arrivano in Italia, download gratis per gli abbonati" class="titolo_ann">Netflix: i primi videogiochi arrivano in Italia, download gratis per gli abbonati</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/netflix-primi-videogiochi-arrivano-italia-download-gratis-abbonati-543462.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-primi-videogiochi-arrivano-italia-download-gratis-abbonati-v6-39442-575x368.webp" alt="Netflix: i primi videogiochi arrivano in Italia, download gratis per gli abbonati">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="wrap-destra-twitch sams-hp"><div class="twitch-frame" channel-twitch="everyeyeit"></div><a href="javascript:;" onclick="javascript:switch_live_player_twitch();" class="nascondi-player" rel="nofollow noopener"></a></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Venom 2</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/venom-2-43048-340.jpg" alt="Venom 2"/> 
            
            <div id="segui43048" data-id="43048" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>

</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> Venom 2 </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">78</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">69%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/nicolas-cage-dramma-familiare-alcol-cosa-succede-star-segnali-futuro-543576.html" rel="bookmark" title="Nicolas Cage, tra dramma familiare e alcol: cosa succede alla star di Segnali dal futuro?"><b><span>4 commenti</span>Nicolas Cage, tra dramma familiare e alcol: cosa succede alla star di Segnali dal futuro?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/nicolas-cage-dramma-familiare-alcol-cosa-succede-star-segnali-futuro-v5-543576-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/nicolas-cage-dramma-familiare-alcol-cosa-succede-star-segnali-futuro-v5-543576-640x16.webp 900w, https://images.everyeye.it/img-notizie/nicolas-cage-dramma-familiare-alcol-cosa-succede-star-segnali-futuro-v5-543576-300x300.webp 3840w" sizes="100vw" alt="Nicolas Cage, tra dramma familiare e alcol: cosa succede alla star di Segnali dal futuro?"></li><li><a href="https://cinema.everyeye.it/notizie/avengers-endgame-funerale-iron-man-immagine-quinte-543620.html" rel="bookmark" title="Avengers: Endgame, ecco il funerale di Iron Man in una nuova immagine dietro le quinte"><b>Avengers: Endgame, ecco il funerale di Iron Man in una nuova immagine dietro le quinte</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/avengers-endgame-funerale-iron-man-immagine-quinte-v3-543620-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/avengers-endgame-funerale-iron-man-immagine-quinte-v3-543620-640x16.webp 900w, https://images.everyeye.it/img-notizie/avengers-endgame-funerale-iron-man-immagine-quinte-v3-543620-300x300.webp 3840w" sizes="100vw" alt="Avengers: Endgame, ecco il funerale di Iron Man in una nuova immagine dietro le quinte"></li><li><a href="https://cinema.everyeye.it/notizie/doctor-strange-2-leak-confermerebbero-scontro-scarlet-witch-charles-xavier-543575.html" rel="bookmark" title="Doctor Strange 2, nuovi leak confermerebbero Sarlet Witch vs... un personaggio clamoroso"><b><span>2 commenti</span>Doctor Strange 2, nuovi leak confermerebbero Sarlet Witch vs... un personaggio clamoroso</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/doctor-strange-2-leak-confermerebbero-sarlet-witch-vs-personaggio-clamoroso-v6-543575-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/doctor-strange-2-leak-confermerebbero-sarlet-witch-vs-personaggio-clamoroso-v6-543575-640x16.webp 900w, https://images.everyeye.it/img-notizie/doctor-strange-2-leak-confermerebbero-sarlet-witch-vs-personaggio-clamoroso-v6-543575-300x300.webp 3840w" sizes="100vw" alt="Doctor Strange 2, nuovi leak confermerebbero Sarlet Witch vs... un personaggio clamoroso"></li><li><a href="https://cinema.everyeye.it/articoli/recensione-007-time-to-die-missione-daniel-craig-54664.html" rel="bookmark" title="007 No Time To Die Recensione: l'ultima missione di Daniel Craig"><b><span>28 commenti</span>007 No Time To Die Recensione: l'ultima missione di Daniel Craig</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/007-time-to-die-recensione-missione-daniel-craig-recensione-v7-54664-300x300.webp" data-srcset="https://images.everyeye.it/img-articoli/007-time-to-die-recensione-missione-daniel-craig-recensione-v7-54664-640x16.webp 900w, https://images.everyeye.it/img-articoli/007-time-to-die-recensione-missione-daniel-craig-recensione-v7-54664-300x300.webp 3840w" sizes="100vw" alt="007 No Time To Die Recensione: l'ultima missione di Daniel Craig"></li><li><a href="https://cinema.everyeye.it/notizie/shang-chi-cina-mette-bando-film-marvel-cosa-succede-543507.html" rel="bookmark" title="Shang-Chi, la Cina mette al bando il nuovo film Marvel? Ecco cosa succede"><b><span>6 commenti</span>Shang-Chi, la Cina mette al bando il nuovo film Marvel? Ecco cosa succede</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/shang-chi-cina-mette-bando-film-marvel-cosa-succede-v3-543507-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/shang-chi-cina-mette-bando-film-marvel-cosa-succede-v3-543507-640x16.webp 900w, https://images.everyeye.it/img-notizie/shang-chi-cina-mette-bando-film-marvel-cosa-succede-v3-543507-300x300.webp 3840w" sizes="100vw" alt="Shang-Chi, la Cina mette al bando il nuovo film Marvel? Ecco cosa succede"></li><li><a href="https://cinema.everyeye.it/notizie/deva-cassel-figlia-monica-bellucci-conquista-sfilata-dior-543692.html" rel="bookmark" title="Deva Cassel, la figlia di Monica Bellucci conquista tutti alla sfilata di Dior"><b>Deva Cassel, la figlia di Monica Bellucci conquista tutti alla sfilata di Dior</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/deva-cassel-figlia-monica-bellucci-conquista-sfilata-dior-v3-543692-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/deva-cassel-figlia-monica-bellucci-conquista-sfilata-dior-v3-543692-640x16.webp 900w, https://images.everyeye.it/img-notizie/deva-cassel-figlia-monica-bellucci-conquista-sfilata-dior-v3-543692-300x300.webp 3840w" sizes="100vw" alt="Deva Cassel, la figlia di Monica Bellucci conquista tutti alla sfilata di Dior"></li><li><a href="https://cinema.everyeye.it/notizie/dune-james-mcavoy-esperienza-serie-2003-aspettative-film-543592.html" rel="bookmark" title="Dune, James McAvoy ricorda la serie del 2003: 'Ecco cosa ho imparato'"><b><span>2 commenti</span>Dune, James McAvoy ricorda la serie del 2003: "Ecco cosa ho imparato"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dune-james-mcavoy-ricorda-serie-2003-ecco-cosa-imparato-v3-543592-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/dune-james-mcavoy-ricorda-serie-2003-ecco-cosa-imparato-v3-543592-640x16.webp 900w, https://images.everyeye.it/img-notizie/dune-james-mcavoy-ricorda-serie-2003-ecco-cosa-imparato-v3-543592-300x300.webp 3840w" sizes="100vw" alt="Dune, James McAvoy ricorda la serie del 2003: 'Ecco cosa ho imparato'"></li><li><a href="https://cinema.everyeye.it/notizie/gladiatore-2-ridley-scott-ecco-punto-lavori-543787.html" rel="bookmark" title="Il Gladiatore 2, Ridley Scott: 'ecco a che punto sono i lavori'"><b><span>2 commenti</span>Il Gladiatore 2, Ridley Scott: "ecco a che punto sono i lavori"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-gladiatore-2-ridley-scott-ecco-punto-lavori-v5-543787-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/il-gladiatore-2-ridley-scott-ecco-punto-lavori-v5-543787-640x16.webp 900w, https://images.everyeye.it/img-notizie/il-gladiatore-2-ridley-scott-ecco-punto-lavori-v5-543787-300x300.webp 3840w" sizes="100vw" alt="Il Gladiatore 2, Ridley Scott: 'ecco a che punto sono i lavori'"></li><li><a href="https://cinema.everyeye.it/notizie/signore-anelli-poteri-conferisce-esattamente-unico-anello-543816.html" rel="bookmark" title="Il signore degli anelli: quali poteri conferisce esattamente l'unico Anello?"><b><span>3 commenti</span>Il signore degli anelli: quali poteri conferisce esattamente l'unico Anello?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-signore-anelli-poteri-conferisce-esattamente-unico-anello-v10-543816-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/il-signore-anelli-poteri-conferisce-esattamente-unico-anello-v10-543816-640x16.webp 900w, https://images.everyeye.it/img-notizie/il-signore-anelli-poteri-conferisce-esattamente-unico-anello-v10-543816-300x300.webp 3840w" sizes="100vw" alt="Il signore degli anelli: quali poteri conferisce esattamente l'unico Anello?"></li><li><a href="https://cinema.everyeye.it/notizie/will-smith-rivelazione-io-jada-pinkett-matrimonio-aperto-543537.html" rel="bookmark" title="Will Smith, la rivelazione: 'Io e Jada Pinkett abbiamo un matrimonio aperto'"><b><span>1 commenti</span>Will Smith, la rivelazione: 'Io e Jada Pinkett abbiamo un matrimonio aperto'</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/will-smith-rivelazione-io-jada-pinkett-matrimonio-aperto-v3-543537-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/will-smith-rivelazione-io-jada-pinkett-matrimonio-aperto-v3-543537-640x16.webp 900w, https://images.everyeye.it/img-notizie/will-smith-rivelazione-io-jada-pinkett-matrimonio-aperto-v3-543537-300x300.webp 3840w" sizes="100vw" alt="Will Smith, la rivelazione: 'Io e Jada Pinkett abbiamo un matrimonio aperto'"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2021<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=543871&_=1633017043" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""><div id="eucookie" class="barra-overlay bottom"><p><b>Policy su Cookies</b>Questo sito utilizza i cookies, alcuni cookies sono necessari al corretto utilizzo dello stesso, altri sono opzionali. Accetta e acconsenti agli utilizzi di cookies, o modifica le <a href="javascript:cookiecontrol_apri();">opzioni</a>. Tutte le info su i cookies le trovate nella nostra <a href="https://www.everyeye.it/privacy/" target="_blank" rel="noopener" >Privacy Policy</a> e nella nostra <a href="https://www.everyeye.it/cookies/" target="_blank">Cookies Policy</a>.</p><div class="wrap-bottoni-cookie"><span onclick="javascript:cookiecontrol_accetta_tutti();">ACCETTA</span><span style="background-color:#222" onclick="javascript:cookiecontrol_apri();">OPZIONI</span></div></div></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001371.js" type="text/javascript" defer></script>

    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
