<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Dopo L'Uomo Invisibile, Jason Blum vuole "rinnovare" altre icone della Universal</title>
<meta name="description" content="Il Dark Universe potrebbe essere morto, ma i Mostri della Universal sono pronti a rinascere grazie alla Blumhouse."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/uomo-invisibile-jason-blum-vuole-rinnovare-icone-universal-430103.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/uomo-invisibile-jason-blum-vuole-rinnovare-icone-universal-430103.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Dopo L'Uomo Invisibile, Jason Blum vuole 'rinnovare' altre icone della Universal">
<meta name="twitter:description" content="Il Dark Universe potrebbe essere morto, ma i Mostri della Universal sono pronti a rinascere grazie alla Blumhouse.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/dopo-uomo-invisibile-jason-blum-vuole-rinnovare-icone-universal-v3-430103.jpg">
<meta name="category" content="cinema">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Dopo L'Uomo Invisibile, Jason Blum vuole 'rinnovare' altre icone della Universal" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/uomo-invisibile-jason-blum-vuole-rinnovare-icone-universal-430103.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/dopo-uomo-invisibile-jason-blum-vuole-rinnovare-icone-universal-v3-430103.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/dopo-uomo-invisibile-jason-blum-vuole-rinnovare-icone-universal-v3-430103.jpg" />
<meta property="og:description" content="Il Dark Universe potrebbe essere morto, ma i Mostri della Universal sono pronti a rinascere grazie alla Blumhouse." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001316.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001316.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "430103"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "theinvisibleman"; var scheda_speciale = "0"; var label_n	= "The Invisible Man"; var amazon_asin = ""; var id_scheda_pagina = "33736"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/uomo-invisibile-jason-blum-vuole-rinnovare-icone-universal-430103.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '430103');googletag.pubads().setTargeting('keyword', 'theinvisibleman');googletag.pubads().setTargeting('sistemischeda', 'Digital Download, Blu-Ray, Dvd, Cinema');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Matteo Regoli');ga('set', 'dimension4', '2-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="eventoTop" class="page-push nologo">
    <a href="https://www.everyeye.it/eventi/lupin-iii-the-first-hub-216.html">
        <div class="content-page-push">
            <div class="logo-event">
                <img src="" alt="Lupin III - The First">
            </div>
            <span><b>Lupin III - The First</b><p>Visita la pagina dedicata</p></span>
        </div>
    </a>
</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/2315801/Everyeye_O_PLAYER_INREAD', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/the-invisible-man/" itemprop="item" title="The Invisible Man">
			<span itemprop="name">The Invisible Man</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/the-invisible-man/" itemprop="item" title="Notizie The Invisible Man">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Dopo L'Uomo Invisibile, Jason Blum vuole "rinnovare" altre icone della Universal</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop33736" data-id="33736" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dopo-uomo-invisibile-jason-blum-vuole-rinnovare-icone-universal-v3-430103-1280x720.jpg" alt="Dopo L'Uomo Invisibile, Jason Blum vuole 'rinnovare' altre icone della Universal">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/dopo-uomo-invisibile-jason-blum-vuole-rinnovare-icone-universal-v3-430103-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '33736'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/the-invisible-man/" title="The Invisible Man" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-invisible-man-33736-28x28.jpg" alt="The Invisible Man"><b>The Invisible Man</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/notizie/the-invisible-man/" class="ico-news" title="The Invisible Man notizie">Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/the-invisible-man/" class="ico-video" title="The Invisible Man video">Video</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/matteo-regoli-10242/" rel="author" title="Matteo Regoli" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Matteo Regoli</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/uomo-invisibile-jason-blum-vuole-rinnovare-icone-universal-430103.html"/><b><time itemprop="datePublished" datetime="2020-02-27T10:40:00+01:00">27 Febbraio 2020, ore 10:40</time></b></div>

					<div id="inread" class="testo_notizia"><p>Nonostante il <strong>Dark Universe</strong> sia strato dichiarato morto sul nascere, i <strong>Mostri della Universal</strong> sono destinati a rinascere, e ad aiutarli ci penserà <strong>Jason Blum</strong>.</p><p>Il boss della <strong>Blumhouse Productions</strong>, che ha prodotto il nuovo remake de <em>L'Uomo Invisibile</em> - incensato dalla critica statunitense - ha dichiarato di voler <strong>rinnovare anche le altre storiche icone della Universal</strong>, cos&igrave; come il film di <strong>Leigh Whannell</strong> ha fatto con il personaggio fantascientifico nato dalla penna di <strong>HG Wells</strong>.</p>
<p>Quando gli &egrave; stato chiesto da Bloomberg se gli piacerebbe produrre nuovi reboot incentrati sui Mostri della Universal, Blum ha confermato: "<em>Mi piacerebbe moltissimo. Ho gi&agrave; avuto un'altra versione di questa conversazione, ma con la stessa Universal: non &egrave; stata una discussione formale, ma ho chiesto loro con quali mostri sarebbero disposti a farmi giocare. Affiderei questi progetti ai nostri sette cineasti migliori. Ma ne parleremo seriamente solo quando sar&agrave; uscito L'Uomo Invisibile</em>".</p>
<p>Come al solito bisogner&agrave; attendere il responso del pubblico per capire in che direzione andare, ma stando alle prime analisi di mercato <a href="https://cinema.everyeye.it/notizie/uomo-invisibile-punta-debutto-simile-de-la-mummia-430084.html">L'Uomo Invisibile dovrebbe rappresentare un grande successo</a> per lo studio, con un debutto previsto di circa 30 milioni a fronte di un budget di appena 7 milioni.</p>
<p>Purtroppo per&ograve; in Italia il film &egrave; entrato a far parte della <a href="https://cinema.everyeye.it/notizie/allarme-coronavirus-film-rinviati-cinema-momento-429535.html">lista dei titoli rinviati</a> a causa dell'<strong>emergenza Coronavirus</strong>, dunque per vederlo nei nostri cinema dovremo aspettare le prossime settimane.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.bloomberg.com/news/articles/2020-02-26/-get-out-producer-jason-blum-sets-his-sights-on-streaming%20' rel='nofollow noopener' target='_blank'>Bloomberg</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>2</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Matteo Regoli (matteoregoli.93@gmail.com), ho trovato un'errore in questa notizia: https://cinema.everyeye.it/notizie/uomo-invisibile-jason-blum-vuole-rinnovare-icone-universal-430103.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('theinvisibleman');"></div>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>The Invisible Man</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/uomo-invisibile-punta-debutto-simile-de-la-mummia-430084.html">L'Uomo Invisibile punta ad un debutto simile a quello de La Mummia</a></li><li><a href="https://cinema.everyeye.it/notizie/uomo-invisibile-leigh-whannell-racconta-versione-classico-h-g-wells-429987.html">L'Uomo Invisibile: Leigh Whannell racconta la sua versione del classico di H.G. Wells</a></li><li><a href="https://cinema.everyeye.it/notizie/elisabeth-moss-vittima-stalking-nuova-clip-de-uomo-invisibile-429212.html">Elisabeth Moss vittima di stalking nella nuova clip de L'Uomo Invisibile</a></li><li><a href="https://cinema.everyeye.it/notizie/uomo-invisibile-regista-leigh-whannell-parla-reboot-mostro-universal-428785.html">L'Uomo Invisibile, il regista Leigh Whannell parla del suo reboot per il mostro Universal</a></li><li><a href="https://cinema.everyeye.it/notizie/the-invisible-man-elisabeth-moss-parla-terrore-essere-invisibili-428304.html">The Invisible Man: Elisabeth Moss parla del terrore dell'essere invisibili</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/the-hunt-caccia-aperta-trailer-italiano-film-scritto-damon-lindelof-430101.html">The Hunt: la caccia è aperta nel primo trailer italiano del film scritto da Damon Lindelof</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/disney-tagliato-remake-live-action-mulan-celebre-bacio-film-originale-430110.html">La Disney ha tagliato dal remake live-action di Mulan la celebre scena di un bacio</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-martin-scorsese-netflix-nuovo-lavoro-insieme-sarebbe-perfetto-47484.html" rel="bookmark" title="Martin Scorsese e Netflix di nuovo a lavoro insieme? Sarebbe perfetto" class="titolo_ann">Martin Scorsese e Netflix di nuovo a lavoro insieme? Sarebbe perfetto</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-martin-scorsese-netflix-nuovo-lavoro-insieme-sarebbe-perfetto-47484.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/martin-scorsese-netflix-nuovo-lavoro-insieme-perfetto-31809-575x368.jpg" alt="Martin Scorsese e Netflix di nuovo a lavoro insieme? Sarebbe perfetto">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-the-grudge-reboot-guarda-takashi-shimizu-47486.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-the-grudge-reboot-guarda-takashi-shimizu-47486.html" rel="bookmark" title="The Grudge, recensione: la maledizione di Takashi Shimizu è tornata" class="titolo_ann">The Grudge: la maledizione di Takashi Shimizu è tornata</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-the-grudge-reboot-guarda-takashi-shimizu-47486.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">4.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-grudge-maledizione-takashi-shimizu-tornata-v6-31799-575x368.jpg" alt="The Grudge: la maledizione di Takashi Shimizu è tornata">
			</a>
</article><article data-id="3">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-netflix-novita-marzo-2020-spenser-confidential-ultras-47476.html" rel="bookmark" title="Netflix: le novità di marzo 2020, da Spenser Confidential a Ultras" class="titolo_ann">Netflix: le novità di marzo 2020, da Spenser Confidential a Ultras</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-netflix-novita-marzo-2020-spenser-confidential-ultras-47476.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-novita-marzo-2020-spenser-confidential-ultras-31790-575x368.jpg" alt="Netflix: le novità di marzo 2020, da Spenser Confidential a Ultras">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-the-batman-dettagli-costume-testa-piedi-47471.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-the-batman-dettagli-costume-testa-piedi-47471.html" rel="bookmark" title="The Batman, tutti i dettagli del costume dalla testa ai piedi" class="titolo_ann">The Batman, tutti i dettagli del costume dalla testa ai piedi</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-the-batman-dettagli-costume-testa-piedi-47471.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-batman-dettagli-costume-testa-piedi-31785-575x368.jpg" alt="The Batman, tutti i dettagli del costume dalla testa ai piedi">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-dopo-matrimonio-film-michelle-williams-47467.html" rel="bookmark" title="Dopo il matrimonio, la recensione del film con Michelle Williams" class="titolo_ann">Dopo il matrimonio, la recensione del film con Michelle Williams</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-dopo-matrimonio-film-michelle-williams-47467.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dopo-matrimonio-recensione-film-michelle-williams-v2-31783-575x368.jpg" alt="Dopo il matrimonio, la recensione del film con Michelle Williams">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-the-grudge-origini-film-horror-giappone-usa-47428.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-the-grudge-origini-film-horror-giappone-usa-47428.html" rel="bookmark" title="The Grudge: alle origini del film horror tra Giappone e USA" class="titolo_ann">The Grudge: alle origini del film horror tra Giappone e USA</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-the-grudge-origini-film-horror-giappone-usa-47428.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-grudge-origini-film-horror-giappone-usa-31778-575x368.jpg" alt="The Grudge: alle origini del film horror tra Giappone e USA">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>The Invisible Man</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-invisible-man-33736-340.jpg" alt="The Invisible Man"/> 
            
            <div id="segui33736" data-id="33736" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>

</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> The Invisible Man </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">8</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">68%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/joker-riuniti-bellissimo-poster-fan-made-virale-429900.html" rel="bookmark" title="Tutti i Joker di sempre riuniti in un bellissimo poster fan-made diventato virale"><b><span>1 commenti</span>Tutti i Joker di sempre riuniti in un bellissimo poster fan-made diventato virale</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tutti-joker-riuniti-bellissimo-poster-fan-made-virale-v3-429900-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/tutti-joker-riuniti-bellissimo-poster-fan-made-virale-v3-429900-640x16.jpg 900w, https://images.everyeye.it/img-notizie/tutti-joker-riuniti-bellissimo-poster-fan-made-virale-v3-429900-300x300.jpg 3840w" sizes="100vw" alt="Tutti i Joker di sempre riuniti in un bellissimo poster fan-made diventato virale"></li><li><a href="https://cinema.everyeye.it/articoli/speciale-the-batman-dettagli-costume-testa-piedi-47471.html" rel="bookmark" title="The Batman, tutti i dettagli del costume dalla testa ai piedi"><b><span>4 commenti</span>The Batman, tutti i dettagli del costume dalla testa ai piedi</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/the-batman-dettagli-costume-testa-piedi-speciale-v4-47471-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/the-batman-dettagli-costume-testa-piedi-speciale-v4-47471-640x16.jpg 900w, https://images.everyeye.it/img-articoli/the-batman-dettagli-costume-testa-piedi-speciale-v4-47471-300x300.jpg 3840w" sizes="100vw" alt="The Batman, tutti i dettagli del costume dalla testa ai piedi"></li><li><a href="https://cinema.everyeye.it/notizie/effetti-gemme-infinito-avengers-infinity-war-riassunti-immagine-429921.html" rel="bookmark" title="Gli effetti delle Gemme dell'Infinito di Avengers: Infinity War riassunti in un'immagine"><b><span>4 commenti</span>Gli effetti delle Gemme dell'Infinito di Avengers: Infinity War riassunti in un'immagine</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gli-effetti-gemme-dell-infinito-avengers-infinity-war-riassunti-un-immagine-v3-429921-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/gli-effetti-gemme-dell-infinito-avengers-infinity-war-riassunti-un-immagine-v3-429921-640x16.jpg 900w, https://images.everyeye.it/img-notizie/gli-effetti-gemme-dell-infinito-avengers-infinity-war-riassunti-un-immagine-v3-429921-300x300.jpg 3840w" sizes="100vw" alt="Gli effetti delle Gemme dell'Infinito di Avengers: Infinity War riassunti in un'immagine"></li><li><a href="https://cinema.everyeye.it/notizie/arriva-cofanetto-speciale-trilogia-batman-christopher-nolan-429773.html" rel="bookmark" title="Arriva un cofanetto speciale della trilogia di Batman di Christopher Nolan"><b><span>7 commenti</span>Arriva un cofanetto speciale della trilogia di Batman di Christopher Nolan</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/arriva-cofanetto-speciale-trilogia-batman-christopher-nolan-v3-429773-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/arriva-cofanetto-speciale-trilogia-batman-christopher-nolan-v3-429773-640x16.jpg 900w, https://images.everyeye.it/img-notizie/arriva-cofanetto-speciale-trilogia-batman-christopher-nolan-v3-429773-300x300.jpg 3840w" sizes="100vw" alt="Arriva un cofanetto speciale della trilogia di Batman di Christopher Nolan"></li><li><a href="https://cinema.everyeye.it/notizie/tom-holland-sony-splendida-idea-uscita-spider-man-mcu-429827.html" rel="bookmark" title="Tom Holland: 'Sony aveva una splendida idea per l'uscita di Spider-Man dal MCU'"><b><span>5 commenti</span>Tom Holland: "Sony aveva una splendida idea per l'uscita di Spider-Man dal MCU"</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tom-holland-sony-splendida-idea-uscita-spider-man-mcu-v3-429827-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/tom-holland-sony-splendida-idea-uscita-spider-man-mcu-v3-429827-640x16.jpg 900w, https://images.everyeye.it/img-notizie/tom-holland-sony-splendida-idea-uscita-spider-man-mcu-v3-429827-300x300.jpg 3840w" sizes="100vw" alt="Tom Holland: 'Sony aveva una splendida idea per l'uscita di Spider-Man dal MCU'"></li><li><a href="https://cinema.everyeye.it/notizie/steven-spielberg-abbandona-regia-indiana-jones-5-james-mangold-pronto-sostituirlo-430013.html" rel="bookmark" title="Steven Spielberg abbandona la regia di Indiana Jones 5: James Mangold pronto a sostituirlo"><b><span>10 commenti</span>Steven Spielberg abbandona la regia di Indiana Jones 5: James Mangold pronto a sostituirlo</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/steven-spielberg-abbandona-regia-indiana-jones-5-james-mangold-pronto-sostituirlo-v3-430013-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/steven-spielberg-abbandona-regia-indiana-jones-5-james-mangold-pronto-sostituirlo-v3-430013-640x16.jpg 900w, https://images.everyeye.it/img-notizie/steven-spielberg-abbandona-regia-indiana-jones-5-james-mangold-pronto-sostituirlo-v3-430013-300x300.jpg 3840w" sizes="100vw" alt="Steven Spielberg abbandona la regia di Indiana Jones 5: James Mangold pronto a sostituirlo"></li><li><a href="https://cinema.everyeye.it/notizie/matrix-4-realistico-danneggiati-edifici-pubblici-riprese-430036.html" rel="bookmark" title="Matrix 4 &egrave; fin troppo realistico: danneggiati alcuni edifici pubblici durante le riprese"><b>Matrix 4 &egrave; fin troppo realistico: danneggiati alcuni edifici pubblici durante le riprese</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/matrix-4-egrave-realistico-danneggiati-edifici-pubblici-riprese-v3-430036-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/matrix-4-egrave-realistico-danneggiati-edifici-pubblici-riprese-v3-430036-640x16.jpg 900w, https://images.everyeye.it/img-notizie/matrix-4-egrave-realistico-danneggiati-edifici-pubblici-riprese-v3-430036-300x300.jpg 3840w" sizes="100vw" alt="Matrix 4 &egrave; fin troppo realistico: danneggiati alcuni edifici pubblici durante le riprese"></li><li><a href="https://cinema.everyeye.it/notizie/rivelata-durata-no-time-to-die-bond-sempre-429940.html" rel="bookmark" title="Rivelata la durata di No Time To Die, sar&agrave; il Bond pi&ugrave; lungo di sempre"><b><span>4 commenti</span>Rivelata la durata di No Time To Die, sar&agrave; il Bond pi&ugrave; lungo di sempre</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/rivelata-durata-time-to-die-sar-agrave-bond-pi-ugrave-sempre-v3-429940-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/rivelata-durata-time-to-die-sar-agrave-bond-pi-ugrave-sempre-v3-429940-640x16.jpg 900w, https://images.everyeye.it/img-notizie/rivelata-durata-time-to-die-sar-agrave-bond-pi-ugrave-sempre-v3-429940-300x300.jpg 3840w" sizes="100vw" alt="Rivelata la durata di No Time To Die, sar&agrave; il Bond pi&ugrave; lungo di sempre"></li><li><a href="https://cinema.everyeye.it/notizie/batman-uccide-pieta-clip-film-animato-superman-red-son-429895.html" rel="bookmark" title="Batman uccide senza piet&agrave; nella clip del film animato Superman: Red Son"><b><span>5 commenti</span>Batman uccide senza piet&agrave; nella clip del film animato Superman: Red Son</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/batman-uccide-piet-agrave-clip-film-animato-superman-red-son-v3-429895-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/batman-uccide-piet-agrave-clip-film-animato-superman-red-son-v3-429895-640x16.jpg 900w, https://images.everyeye.it/img-notizie/batman-uccide-piet-agrave-clip-film-animato-superman-red-son-v3-429895-300x300.jpg 3840w" sizes="100vw" alt="Batman uccide senza piet&agrave; nella clip del film animato Superman: Red Son"></li><li><a href="https://cinema.everyeye.it/notizie/marvel-studio-rivelano-lavorazione-spider-man-3-430069.html" rel="bookmark" title="I Marvel Studios rivelano il titolo di lavorazione di Spider-Man 3"><b>I Marvel Studios rivelano il titolo di lavorazione di Spider-Man 3</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/i-marvel-studios-rivelano-lavorazione-spider-man-3-v4-430069-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/i-marvel-studios-rivelano-lavorazione-spider-man-3-v4-430069-640x16.jpg 900w, https://images.everyeye.it/img-notizie/i-marvel-studios-rivelano-lavorazione-spider-man-3-v4-430069-300x300.jpg 3840w" sizes="100vw" alt="I Marvel Studios rivelano il titolo di lavorazione di Spider-Man 3"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=430103&_=1582806736" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001203.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
