<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Tom Cruise strizza l'occhio alla nostalgia nel trailer di Top Gun: Maverick</title>
<meta name="description" content="il primo trailer del sequel presenta una serie di richiami al passato e jet da combattimento. Il film uscirà il 26 giugno 2020"/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/tom-cruise-strizza-occhio-nostalgia-trailer-top-gun-maverick-389254.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/tom-cruise-strizza-occhio-nostalgia-trailer-top-gun-maverick-389254.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Tom Cruise strizza l'occhio alla nostalgia nel trailer di Top Gun: Maverick">
<meta name="twitter:description" content="il primo trailer del sequel presenta una serie di richiami al passato e jet da combattimento. Il film uscirà il 26 giugno 2020">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/tom-cruise-strizza-occhio-nostalgia-trailer-top-gun-maverick-v4-389254.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Tom Cruise strizza l'occhio alla nostalgia nel trailer di Top Gun: Maverick" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/tom-cruise-strizza-occhio-nostalgia-trailer-top-gun-maverick-389254.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/tom-cruise-strizza-occhio-nostalgia-trailer-top-gun-maverick-v4-389254.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/tom-cruise-strizza-occhio-nostalgia-trailer-top-gun-maverick-v4-389254.jpg" />
<meta property="og:description" content="il primo trailer del sequel presenta una serie di richiami al passato e jet da combattimento. Il film uscirà il 26 giugno 2020" />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001278.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93001278.css", document.getElementById("loadcss"));
  
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "389254"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "topgun2"; var scheda_speciale = "0"; var label_n	= "Top Gun: Maverick"; var amazon_asin = ""; var id_scheda_pagina = "15668"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "866492" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/tom-cruise-strizza-occhio-nostalgia-trailer-top-gun-maverick-389254.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '389254');googletag.pubads().setTargeting('keyword', 'topgun2');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Luca Atero');ga('set', 'dimension4', '7-2019');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia video">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="eventoTop" class="page-push ">
    <a href="https://www.everyeye.it/eventi/super-mario-maker-2-207.html">
        <div class="content-page-push">
            <div class="logo-event">
                <img src="/img13/mariomaker2/icon-mobile-nomeprodotto.png" alt="Super Mario Maker 2">
            </div>
            <span><b>Super Mario Maker 2</b><p>Tutto sul nuovo game editor di Nintendo!</p></span>
        </div>
    </a>
</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/top-gun-2/" itemprop="item" title="Top Gun: Maverick">
			<span itemprop="name">Top Gun: Maverick</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/top-gun-2/" itemprop="item" title="Notizie Top Gun: Maverick">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Tom Cruise strizza l'occhio alla nostalgia nel trailer di Top Gun: Maverick</h1>
		
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/tom-cruise-strizza-occhio-nostalgia-trailer-top-gun-maverick-v4-389254-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '15668'; </script>
<div class="video_news_wrapper">
<div class="cont_player_notizia">
<div id="player_eye_3" class="big-embedd"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/uSSQvzvuHYM" frameborder="0" allowfullscreen=""></iframe><script>setTimeout(function() { stop_overlay(); }, 2500);</script></div></div><div class="video_correlati">

    <div class="video-s-home">
        <a href="https://cinema.everyeye.it/notizie/avengers-endgame-a-force-azione-nuovo-video-388883.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-388883-360x16.jpg" alt="Video avengers: endgame, la a-force in azione in un nuovo video ">
        </a>
       <a href="https://cinema.everyeye.it/notizie/avengers-endgame-a-force-azione-nuovo-video-388883.html" class="tit-video"><b>avengers: endgame, la a-force in azione in un nuovo video </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://cinema.everyeye.it/notizie/clip-scelta-robert-downey-jr-come-iron-man-extra-avengers-endgame-389003.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-389003-360x16.jpg" alt="Video la clip della scelta di robert downey jr come iron man tra gli extra di avengers: endgame ">
        </a>
       <a href="https://cinema.everyeye.it/notizie/clip-scelta-robert-downey-jr-come-iron-man-extra-avengers-endgame-389003.html" class="tit-video"><b>la clip della scelta di robert downey jr come iron man tra gli extra di avengers: endgame </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://cinema.everyeye.it/notizie/come-tre-uomini-gamba-aldo-improvvisa-colpo-testa-circondato-fan-388796.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-388796-360x16.jpg" alt="Video come in tre uomini e una gamba: aldo improvvisa il 'colpo di testa' circondato dai fan ">
        </a>
       <a href="https://cinema.everyeye.it/notizie/come-tre-uomini-gamba-aldo-improvvisa-colpo-testa-circondato-fan-388796.html" class="tit-video"><b>come in tre uomini e una gamba: aldo improvvisa il "colpo di testa" circondato dai fan </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://cinema.everyeye.it/notizie/final-trailer-ufficiale-italiano-it-capitolo-due-389227.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-389227-360x16.jpg" alt="Video ecco il final trailer ufficiale in italiano di it: capitolo due! ">
        </a>
       <a href="https://cinema.everyeye.it/notizie/final-trailer-ufficiale-italiano-it-capitolo-due-389227.html" class="tit-video"><b>ecco il final trailer ufficiale in italiano di it: capitolo due! </b></a>
    </div>
    
</div>
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>6</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/top-gun-2/" title="Top Gun: Maverick" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/top-gun-maverick-v3-15668-28x28.jpg" alt="Top Gun: Maverick"><b>Top Gun: Maverick</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/top-gun-2/" class="ico-articoli" title="Top Gun: Maverick articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/top-gun-2/" class="ico-news" title="Top Gun: Maverick notizie">Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/top-gun-2/" class="ico-video" title="Top Gun: Maverick video">Video</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/top-gun-2/" class="ico-img" title="Top Gun: Maverick immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/luca-atero-10298/" rel="author" title="Luca Atero" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Luca Atero</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/tom-cruise-strizza-occhio-nostalgia-trailer-top-gun-maverick-389254.html"/><b><time itemprop="datePublished" datetime="2019-07-18T22:23:00+02:00">18 Luglio 2019, ore 22:23</time></b></div>

					<div id="inread" class="testo_notizia"><p>L'atteso sequel di Top Gun può non aver avuto uno spazio ufficiale all'interno del San Diego Comic-Con, ma la cosa non ha impedito a Tom Cruise di sorprendere i fan che affollavano la Hall H per il panel di Terminator: Dark Fate con il primo trailer di <strong>Top Gun: Maverick</strong>.
</p><p><em>"Per 34 anni voi ragazzi siete stati molto pazienti con me"</em> ha detto l'attore al pubblico della Hall H, <em>"e ho sentito come una mia responsabilit&agrave; farlo per voi. Tutto quello che vedete in questo film &egrave; molto reale."</em></p>
<p>Dopo anni di annunci e smentite sulla possibilit&agrave; di un sequel di <strong>Top Gun</strong>, film diretto dal compianto Tony Scott nel 1986, finalmente Tom Cruise riveste la celebre giacca di pelle dell'asso dell'aviazione Maverick. Le prime immagini erano state <a href="https://cinema.everyeye.it/notizie/mostrate-prime-scene-top-gun-maverik-cineeurope-384214.html">mostrate al CineEurope</a> lo scorso giugno. Il trailer sembra decisamente improntato sull'operazione-nostalgia, con evidenti <strong>richiami al passato</strong> - Cruise sulla motocicletta, i suoi iconici occhiali da sole, scene di jet da combattimento in volo - che ci fanno capire che si tratta senza dubbio di un Top Gun, anche se purtroppo manca l'immancabile colonna sonora costituita dal brano <strong>Take my breath away</strong> dei Berlin.</p>
<p>Qualcosa &egrave; cambiato ovviamente: il film &egrave; ambientato in un'epoca in cui i droni hanno sostituito quasi completamente gli aviatori nelle missioni di guerra. Il trailer lascia aperti alcuni interrogativi: perch&eacute; ad esempio il talentuoso Maverick non ha scalato le gerarchie? E le immagini del <strong>funerale militare</strong> a cosa alludono?</p>
<p>Alla fine del filmato, qualcuno dice al personaggio di Tom Cruise: <em>"La fine &egrave; inevitabile, Maverick."</em></p>
<p><em>"Non oggi"</em> &egrave; la sua laconica risposta.</p>
<p><strong>Top Gun: Maverick</strong> uscir&agrave; al cinema il 26 giugno 2020. Per Jon Hamm <a href="https://cinema.everyeye.it/notizie/top-gun-maverick-john-hamm-scene-aeree-sconvolgenti-380403.html">le scene aeree saranno sconvolgenti</a>.</p>
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='https://www.indiewire.com/2019/07/top-gun-maverick-first-trailer-tom-cruise-sequel-1202159073/' rel='nofollow noopener' target='_blank'>indiewire</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3.3">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">3</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

<div class="player_nella_notizia">
<ul class="wrap_video">
<!-- DEBUG FALL BACK --><li><div id="player_html1" class="video-iframe"><iframe width="560" height="315" src="https://www.youtube.com/embed/qSqVVswa420" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></li>
	
</ul>
</div>
<div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/speciale-tom-cruise-potere-fermare-produzione-top-gun-maverick-41524.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Tom Cruise e il potere di fermare la produzione di Top Gun Maverick</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/tom-cruise-potere-fermare-produzione-top-gun-maverick-speciale-v6-41524-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Top Gun: Maverick</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/top-gun-maverick-tom-cruise-portera-film-comic-con-san-diego-384344.html">Top Gun: Maverick, Tom Cruise porterà il film al Comic-Con di San Diego!</a></li><li><a href="https://cinema.everyeye.it/notizie/mostrate-prime-scene-top-gun-maverik-cineeurope-384214.html">Mostrate le prime scene di Top Gun: Maverik al CineEurope</a></li><li><a href="https://cinema.everyeye.it/notizie/top-gun-maverick-john-hamm-scene-aeree-sconvolgenti-380403.html">Top Gun: Maverick, per Jon Hamm le scene aeree saranno "sconvolgenti"</a></li><li><a href="https://cinema.everyeye.it/notizie/top-gun-maverick-jennifer-connelly-sullo-stato-dei-lavori-del-film-con-tom-cruise-364921.html">Top Gun: Maverick, Jennifer Connelly sullo stato dei lavori del film con Tom Cruise</a></li><li><a href="https://cinema.everyeye.it/notizie/top-gun-maverick-jennifer-connelly-il-sequel-fara-felici-fan-363623.html">Top Gun: Maverick, Jennifer Connelly: "Il sequel farà felici i fan!"</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/addio-luciano-de-crescenzo-scrittore-attore-regista-filosofo-389248.html">Addio a Luciano De Crescenzo, scrittore, attore, regista e filosofo</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/arriva-trailer-reboot-jay-and-silent-bob-e-ben-affleck-389257.html">Arriva il trailer del reboot di Jay and Silent Bob, c'è anche Ben Affleck</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-a-difesa-taika-waititi-cinema-44651.html#anchor_commenti" class="com_annx" rel="nofollow">22</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-a-difesa-taika-waititi-cinema-44651.html" rel="bookmark" title="In difesa di Taika Waititi e del suo cinema, aspettando Thor 4" class="titolo_ann">In difesa di Taika Waititi e del suo cinema, aspettando Thor 4</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-a-difesa-taika-waititi-cinema-44651.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/in-difesa-taika-waititi-cinema-aspettando-thor-4-v2-28862-575x368.jpg" alt="In difesa di Taika Waititi e del suo cinema, aspettando Thor 4">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-edison-uomo-illumino-mondo-film-44650.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-edison-uomo-illumino-mondo-film-44650.html" rel="bookmark" title="Edison - L''uomo che illuminò il mondo, la recensione del film" class="titolo_ann">Edison - L'uomo che illuminò il mondo, la recensione del film</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-edison-uomo-illumino-mondo-film-44650.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/edison-uomo-illumino-mondo-recensione-film-28860-575x368.jpg" alt="Edison - L'uomo che illuminò il mondo, la recensione del film">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-serenity-isola-inganno-film-matthew-mcconaughey-44645.html" rel="bookmark" title="Serenity-L''isola dell''inganno, recensione del film con Matthew McConaughey" class="titolo_ann">Serenity-L'isola dell'inganno, recensione del film con Matthew McConaughey</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-serenity-isola-inganno-film-matthew-mcconaughey-44645.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/serenity-l-isola-dell-inganno-recensione-film-matthew-mcconaughey-v3-28854-575x368.jpg" alt="Serenity-L'isola dell'inganno, recensione del film con Matthew McConaughey">
			</a>
</article><article data-id="4">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-il-ritorno-dio-tuono-thor-4-speranze-possibilita-44642.html#anchor_commenti" class="com_annx" rel="nofollow">13</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-il-ritorno-dio-tuono-thor-4-speranze-possibilita-44642.html" rel="bookmark" title="Il ritorno del Dio del Tuono in Thor 4: speranze e possibilità" class="titolo_ann">Il ritorno del Dio del Tuono in Thor 4: speranze e possibilità</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-il-ritorno-dio-tuono-thor-4-speranze-possibilita-44642.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-ritorno-dio-tuono-thor-4-speranze-possibilita-28851-575x368.jpg" alt="Il ritorno del Dio del Tuono in Thor 4: speranze e possibilità">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-il-re-leone-jon-favreau-cinema-amanuense-disney-44630.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-il-re-leone-jon-favreau-cinema-amanuense-disney-44630.html" rel="bookmark" title="Il Re Leone di Jon Favreau e il cinema amanuense della Disney" class="titolo_ann">Il Re Leone di Jon Favreau e il cinema amanuense della Disney</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-il-re-leone-jon-favreau-cinema-amanuense-disney-44630.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-re-leone-jon-favreau-cinema-amanuense-disney-28839-575x368.jpg" alt="Il Re Leone di Jon Favreau e il cinema amanuense della Disney">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-the-deep-film-baltasar-kormakur-44633.html" rel="bookmark" title="The Deep, la recensione del film di Baltasar Kormákur" class="titolo_ann">The Deep, la recensione del film di Baltasar Kormákur</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-the-deep-film-baltasar-kormakur-44633.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-deep-recensione-film-baltasar-kormakur-28838-575x368.jpg" alt="The Deep, la recensione del film di Baltasar Kormákur">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Top Gun: Maverick</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/top-gun-maverick-v3-15668-340.jpg" alt="Top Gun: Maverick"/> 
            
            <div id="segui15668" data-id="15668" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Genere:</b> <i>Azione</i></li>
    </ul>

</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> Top Gun: Maverick </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">68</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">66%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div>
				<!--include virtual="/template2015/notizia/widget_news.asp"-->											
				<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/salario-robert-downey-jr-film-mcu-iron-man-avengers-endgame-389107.html" rel="bookmark" title="Ecco il salario di Robert Downey Jr. per ogni film MCU, da Iron Man ad Avengers: Endgame"><b><span>12 commenti</span>Ecco il salario di Robert Downey Jr. per ogni film MCU, da Iron Man ad Avengers: Endgame</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ecco-salario-robert-downey-jr-film-mcu-iron-man-avengers-endgame-v3-389107-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ecco-salario-robert-downey-jr-film-mcu-iron-man-avengers-endgame-v3-389107-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ecco-salario-robert-downey-jr-film-mcu-iron-man-avengers-endgame-v3-389107-300x300.jpg 3840w" sizes="100vw" alt="Ecco il salario di Robert Downey Jr. per ogni film MCU, da Iron Man ad Avengers: Endgame"></li><li><a href="https://cinema.everyeye.it/notizie/the-conjuring-messa-vendita-infestata-388899.html" rel="bookmark" title="La casa del primo The Conjuring &egrave; stata messa in vendita... ma &egrave; ancora infestata"><b>La casa del primo The Conjuring &egrave; stata messa in vendita... ma &egrave; ancora infestata</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-casa-the-conjuring-egrave-messa-vendita-egrave-infestata-v4-388899-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-casa-the-conjuring-egrave-messa-vendita-egrave-infestata-v4-388899-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-casa-the-conjuring-egrave-messa-vendita-egrave-infestata-v4-388899-300x300.jpg 3840w" sizes="100vw" alt="La casa del primo The Conjuring &egrave; stata messa in vendita... ma &egrave; ancora infestata"></li><li><a href="https://cinema.everyeye.it/notizie/avengers-endgame-arriva-action-figure-iron-man-scena-epica-389020.html" rel="bookmark" title="Avengers: Endgame, arriva l'action figure di Iron Man nella scena pi&ugrave; epica"><b><span>7 commenti</span>Avengers: Endgame, arriva l'action figure di Iron Man nella scena pi&ugrave; epica</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/avengers-endgame-arriva-action-figure-iron-man-scena-pi-ugrave-epica-v3-389020-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/avengers-endgame-arriva-action-figure-iron-man-scena-pi-ugrave-epica-v3-389020-640x16.jpg 900w, https://images.everyeye.it/img-notizie/avengers-endgame-arriva-action-figure-iron-man-scena-pi-ugrave-epica-v3-389020-300x300.jpg 3840w" sizes="100vw" alt="Avengers: Endgame, arriva l'action figure di Iron Man nella scena pi&ugrave; epica"></li><li><a href="https://cinema.everyeye.it/notizie/avengers-invecchiano-faceapp-challenge-foto-jeremy-renner-389124.html" rel="bookmark" title="Gli Avengers invecchiano per la FaceApp Challenge nella foto di Jeremy Renner"><b><span>5 commenti</span>Gli Avengers invecchiano per la FaceApp Challenge nella foto di Jeremy Renner</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gli-avengers-invecchiano-faceapp-challenge-foto-jeremy-renner-v3-389124-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/gli-avengers-invecchiano-faceapp-challenge-foto-jeremy-renner-v3-389124-640x16.jpg 900w, https://images.everyeye.it/img-notizie/gli-avengers-invecchiano-faceapp-challenge-foto-jeremy-renner-v3-389124-300x300.jpg 3840w" sizes="100vw" alt="Gli Avengers invecchiano per la FaceApp Challenge nella foto di Jeremy Renner"></li><li><a href="https://cinema.everyeye.it/notizie/tom-holland-non-riesce-accettare-errore-presente-far-from-home-388880.html" rel="bookmark" title="Tom Holland non riesce ad accettare un errore presente in Far From Home"><b><span>4 commenti</span>Tom Holland non riesce ad accettare un errore presente in Far From Home</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tom-holland-non-riesce-accettare-errore-presente-far-from-home-v3-388880-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/tom-holland-non-riesce-accettare-errore-presente-far-from-home-v3-388880-640x16.jpg 900w, https://images.everyeye.it/img-notizie/tom-holland-non-riesce-accettare-errore-presente-far-from-home-v3-388880-300x300.jpg 3840w" sizes="100vw" alt="Tom Holland non riesce ad accettare un errore presente in Far From Home"></li><li><a href="https://cinema.everyeye.it/notizie/marvel-studios-appena-vinto-causa-poster-iron-man-3-388934.html" rel="bookmark" title="I Marvel Studios hanno appena vinto una causa per un poster di Iron Man 3"><b><span>1 commenti</span>I Marvel Studios hanno appena vinto una causa per un poster di Iron Man 3</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/i-marvel-studios-appena-vinto-causa-poster-iron-man-3-v3-388934-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/i-marvel-studios-appena-vinto-causa-poster-iron-man-3-v3-388934-640x16.jpg 900w, https://images.everyeye.it/img-notizie/i-marvel-studios-appena-vinto-causa-poster-iron-man-3-v3-388934-300x300.jpg 3840w" sizes="100vw" alt="I Marvel Studios hanno appena vinto una causa per un poster di Iron Man 3"></li><li><a href="https://cinema.everyeye.it/articoli/speciale-il-ritorno-dio-tuono-thor-4-speranze-possibilita-44642.html" rel="bookmark" title="Il ritorno del Dio del Tuono in Thor 4: speranze e possibilit&agrave;"><b><span>13 commenti</span>Il ritorno del Dio del Tuono in Thor 4: speranze e possibilit&agrave;</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/il-ritorno-dio-tuono-thor-4-speranze-possibilit-agrave-speciale-v6-44642-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/il-ritorno-dio-tuono-thor-4-speranze-possibilit-agrave-speciale-v6-44642-640x16.jpg 900w, https://images.everyeye.it/img-articoli/il-ritorno-dio-tuono-thor-4-speranze-possibilit-agrave-speciale-v6-44642-300x300.jpg 3840w" sizes="100vw" alt="Il ritorno del Dio del Tuono in Thor 4: speranze e possibilit&agrave;"></li><li><a href="https://cinema.everyeye.it/notizie/autori-spider-man-far-from-home-svelano-scena-tagliata-passato-michelle-388941.html" rel="bookmark" title="Gli autori di Spider-Man: Far From Home svelano una scena tagliata sul passato di Michelle"><b><span>3 commenti</span>Gli autori di Spider-Man: Far From Home svelano una scena tagliata sul passato di Michelle</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gli-autori-spider-man-far-from-home-svelano-scena-tagliata-passato-michelle-v3-388941-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/gli-autori-spider-man-far-from-home-svelano-scena-tagliata-passato-michelle-v3-388941-640x16.jpg 900w, https://images.everyeye.it/img-notizie/gli-autori-spider-man-far-from-home-svelano-scena-tagliata-passato-michelle-v3-388941-300x300.jpg 3840w" sizes="100vw" alt="Gli autori di Spider-Man: Far From Home svelano una scena tagliata sul passato di Michelle"></li><li><a href="https://cinema.everyeye.it/notizie/fumettista-mark-millar-afferma-sapere-taron-egerton-nuovo-wolverine-388895.html" rel="bookmark" title="Il fumettista Mark Millar afferma di sapere che Taron Egerton sar&agrave; il nuovo Wolverine"><b><span>10 commenti</span>Il fumettista Mark Millar afferma di sapere che Taron Egerton sar&agrave; il nuovo Wolverine</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-fumettista-mark-millar-afferma-sapere-taron-egerton-sar-agrave-nuovo-wolverine-v3-388895-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-fumettista-mark-millar-afferma-sapere-taron-egerton-sar-agrave-nuovo-wolverine-v3-388895-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-fumettista-mark-millar-afferma-sapere-taron-egerton-sar-agrave-nuovo-wolverine-v3-388895-300x300.jpg 3840w" sizes="100vw" alt="Il fumettista Mark Millar afferma di sapere che Taron Egerton sar&agrave; il nuovo Wolverine"></li><li><a href="https://cinema.everyeye.it/notizie/10-film-vedere-era-hollywood-secondo-tarantino-389049.html" rel="bookmark" title="I 10 film da vedere prima di C'era una volta a Hollywood, secondo Tarantino"><b><span>1 commenti</span>I 10 film da vedere prima di C'era una volta a Hollywood, secondo Tarantino</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/i-10-film-vedere-c-era-hollywood-secondo-tarantino-v3-389049-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/i-10-film-vedere-c-era-hollywood-secondo-tarantino-v3-389049-640x16.jpg 900w, https://images.everyeye.it/img-notizie/i-10-film-vedere-c-era-hollywood-secondo-tarantino-v3-389049-300x300.jpg 3840w" sizes="100vw" alt="I 10 film da vedere prima di C'era una volta a Hollywood, secondo Tarantino"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo" id="privacyLinkBottom" rel="nofollow">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=389254&_=1563490862" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001162.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
