<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>No Time To Die: Daniel Craig sognava di diventare Superman o Spider-Man, e non James Bond</title>
<meta name="description" content="L'attore, arrivato al suo ultimo film nei panni dell'agente 007, ha rivelato che da bambino sognava di interpretare altri personaggi iconici."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/time-to-die-daniel-craig-sognava-superman-spider-man-non-james-bond-434798.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/time-to-die-daniel-craig-sognava-superman-spider-man-non-james-bond-434798.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="No Time To Die: Daniel Craig sognava di diventare Superman o Spider-Man, e non James Bond">
<meta name="twitter:description" content="L'attore, arrivato al suo ultimo film nei panni dell'agente 007, ha rivelato che da bambino sognava di interpretare altri personaggi iconici.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/no-time-to-die-daniel-craig-sognava-superman-spider-man-non-james-bond-v3-434798.jpg">
<meta name="category" content="cinema">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="No Time To Die: Daniel Craig sognava di diventare Superman o Spider-Man, e non James Bond" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/time-to-die-daniel-craig-sognava-superman-spider-man-non-james-bond-434798.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/no-time-to-die-daniel-craig-sognava-superman-spider-man-non-james-bond-v3-434798.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/no-time-to-die-daniel-craig-sognava-superman-spider-man-non-james-bond-v3-434798.jpg" />
<meta property="og:description" content="L'attore, arrivato al suo ultimo film nei panni dell'agente 007, ha rivelato che da bambino sognava di interpretare altri personaggi iconici." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/KDelfo" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001318.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001318.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "434798"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "jamesbond25"; var scheda_speciale = "0"; var label_n	= "No Time To Die"; var amazon_asin = ""; var id_scheda_pagina = "36055"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/time-to-die-daniel-craig-sognava-superman-spider-man-non-james-bond-434798.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '434798');googletag.pubads().setTargeting('keyword', 'jamesbond25');googletag.pubads().setTargeting('sistemischeda', 'Cinema');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Marco Delfino');ga('set', 'dimension4', '3-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/21832376849/Everyeye_O_PLAYER_INREAD', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/james-bond-25/" itemprop="item" title="No Time To Die">
			<span itemprop="name">No Time To Die</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/james-bond-25/" itemprop="item" title="Notizie No Time To Die">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">No Time To Die: Daniel Craig sognava di diventare Superman o Spider-Man, e non James Bond</h1>
		
</div>

<div class="artwork_news altax">
<div id="seguitop36055" data-id="36055" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/no-time-to-die-daniel-craig-sognava-superman-spider-man-non-james-bond-v3-434798-1280x720.jpg" alt="No Time To Die: Daniel Craig sognava di diventare Superman o Spider-Man, e non James Bond">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/no-time-to-die-daniel-craig-sognava-superman-spider-man-non-james-bond-v3-434798-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '36055'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/james-bond-25/" title="No Time To Die" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/no-time-to-die-v5-36055-28x28.jpg" alt="No Time To Die"><b>No Time To Die</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/james-bond-25/" class="ico-articoli" title="No Time To Die articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/james-bond-25/" class="ico-news" title="No Time To Die notizie">Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/james-bond-25/" class="ico-video" title="No Time To Die video">Video</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/james-bond-25/" class="ico-img" title="No Time To Die immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/marco-delfino-10243/" rel="author" title="Marco Delfino" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Marco Delfino</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/time-to-die-daniel-craig-sognava-superman-spider-man-non-james-bond-434798.html"/><b><time itemprop="datePublished" datetime="2020-03-21T12:30:00+01:00">21 Marzo 2020, ore 12:30</time></b></div>

					<div id="inread" class="testo_notizia"><p>Arrivato alla sua ultima esperienza nei panni dell'agente 007, l'interprete di James Bond Daniel Craig ha rivelato un simpatico aneddoto sulla sua infanzia. Se per molti quello di James Bond è un ruolo da sogno, infatti, l'attore ha rivelato che <strong>da bambino aveva per la testa altri iconici personaggi</strong>.</p><p><em>"La gente mi dice sempre 'Da bambino devi avere sempre sognato di interpretare James Bond'. Ma la risposta &egrave; no, non l'ho mai fatto"</em> ha detto Craig. <em>"Sognavo di diventare ogni sorta di altri personaggi - Superman, Spider-Man, L'Uomo Invisibile, o anche solo un cowboy vecchio stile. Ma Bond non cos&igrave; tanto, il che ora sembra ironico."</em></p>
<p>Nonostante ci&ograve;, ovviamente, l'attore &egrave; comunque<strong> grato di avere interpretato uno dei personaggi pi&ugrave; iconici</strong> della storia del cinema: <em>"Sono stato abbastanza fortunato da ottenere uno dei migliori ruoli nel cinema. Non ci sono lati negativi nell'interpretare James Bond."</em></p>
<p>Per quanto riguarda il suo <strong>futuro dopo la saga di 007</strong>, l'attore &egrave; aperto ad ogni tipo di possibilit&agrave;: <em>"Sono abbastanza sicuro di poter interpretare qualsiasi cosa. S&igrave;, sono abbastanza sicuro di poterlo fare, o almeno di uscirne f***tamente bene."</em></p>
<p>L'uscita di No Time To Die, lo ricordiamo, &egrave; stata <a href="https://cinema.everyeye.it/notizie/ultim-ora-no-time-to-die-posticipato-novembre-emergenza-coronavirus-431400.html">posticipata al prossimo novembre</a> a causa dell'emergenza Coronavirus. Nel frattempo, vi rimandiamo al recente <a href="https://cinema.everyeye.it/notizie/lashana-lynch-missione-segreta-nuovo-promo-007-no-time-to-die-434555.html">promo ufficiale di No Time To Die</a> con Lashana Lynch.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://metro.co.uk/2020/03/20/daniel-craig-dreamed-superman-not-james-bond-12430893/' rel='nofollow noopener' target='_blank'>Metro</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Marco Delfino (delfo95k@gmail.com), ho trovato un errore in questa notizia: https://cinema.everyeye.it/notizie/time-to-die-daniel-craig-sognava-superman-spider-man-non-james-bond-434798.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('jamesbond25');"></div>
</div><div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/speciale-no-time-to-die-analisi-trailer-ufficiale-nuovo-007-46474.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>No Time To Die, l'analisi del trailer ufficiale del nuovo 007</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/no-time-to-die-analisi-trailer-ufficiale-nuovo-007-speciale-v9-46474-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>No Time To Die</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/lashana-lynch-missione-segreta-nuovo-promo-007-no-time-to-die-434555.html">Lashana Lynch in missione segreta nel nuovo promo di 007: No Time To Die</a></li><li><a href="https://cinema.everyeye.it/notizie/time-to-die-hans-zimmer-theme-billie-eilish-la-canzone-perfetta-film-434353.html">No Time to Die, Hans Zimmer sul theme di Billie Eilish: "La canzone perfetta per il film"</a></li><li><a href="https://cinema.everyeye.it/notizie/time-to-die-daniel-craig-spiega-perche-voluti-cinque-anni-ritorno-432739.html">No Time to Die: Daniel Craig spiega perché ci sono voluti cinque anni per un suo ritorno</a></li><li><a href="https://cinema.everyeye.it/notizie/secondo-due-regista-sam-mendes-girare-film-007-rischioso-sfiancante-432660.html">Secondo il due volte regista Sam Mendes girare i film di 007 è "rischioso e sfiancante"</a></li><li><a href="https://cinema.everyeye.it/notizie/daniel-craig-commenta-maledizione-no-time-to-die-sono-inc-ato-432614.html">Daniel Craig commenta la maledizione di No Time to Die: "Sono inc****ato"</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/wes-anderson-girato-the-french-dispatch-125-set-diversi-434788.html">Wes Anderson ha girato The French Dispatch in oltre 125 set diversi</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/bad-boys-for-life-anticipata-uscita-versione-digitale-434810.html">Bad Boys For Life: anticipata l'uscita della versione digitale</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-il-buco-nuovo-horror-netflix-47828.html" rel="bookmark" title="Il Buco, la recensione del nuovo horror su Netflix" class="titolo_ann">Il Buco, la recensione del nuovo horror su Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-il-buco-nuovo-horror-netflix-47828.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-buco-recensione-nuovo-horror-netflix-32141-575x368.jpg" alt="Il Buco, la recensione del nuovo horror su Netflix">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-5-novita-marzo-amazon-prime-video-skyscraper-the-whispering-star-47814.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-5-novita-marzo-amazon-prime-video-skyscraper-the-whispering-star-47814.html" rel="bookmark" title="5 novità a marzo su Amazon Prime Video, da Skyscraper a The Whispering Star" class="titolo_ann">5 novità a marzo su Amazon Prime Video, da Skyscraper a The Whispering Star</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-5-novita-marzo-amazon-prime-video-skyscraper-the-whispering-star-47814.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/5-novita-marzo-amazon-prime-video-skyscraper-the-whispering-star-32123-575x368.jpg" alt="5 novità a marzo su Amazon Prime Video, da Skyscraper a The Whispering Star">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-da-universal-disney-guerra-guarda-trincea-streaming-47811.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-da-universal-disney-guerra-guarda-trincea-streaming-47811.html" rel="bookmark" title="Da Universal e Disney, in tempo di guerra si guarda alla trincea streaming" class="titolo_ann">Da Universal e Disney, in tempo di guerra si guarda alla trincea streaming</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-da-universal-disney-guerra-guarda-trincea-streaming-47811.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/da-universal-disney-guerra-guarda-trincea-streaming-v2-32118-575x368.jpg" alt="Da Universal e Disney, in tempo di guerra si guarda alla trincea streaming">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-apple-acquistare-disney-facciamo-po-chiarezza-47798.html#anchor_commenti" class="com_annx" rel="nofollow">12</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-apple-acquistare-disney-facciamo-po-chiarezza-47798.html" rel="bookmark" title="Apple potrebbe acquistare Disney? Facciamo un po'' di chiarezza" class="titolo_ann">Apple potrebbe acquistare Disney?</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-apple-acquistare-disney-facciamo-po-chiarezza-47798.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/apple-acquistare-disney-v6-32113-575x368.jpg" alt="Apple potrebbe acquistare Disney?">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-5-film-vedere-gratis-timvision-tomb-raider-valerian-47801.html" rel="bookmark" title="5 film da vedere gratis su TIMVISION, da Tomb Raider a Valerian" class="titolo_ann">5 film da vedere gratis su TIMVISION</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-5-film-vedere-gratis-timvision-tomb-raider-valerian-47801.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/5-film-vedere-gratis-timvision-v2-32107-575x368.jpg" alt="5 film da vedere gratis su TIMVISION">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-5-horror-vedere-amazon-prime-video-31-byzantium-47784.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-5-horror-vedere-amazon-prime-video-31-byzantium-47784.html" rel="bookmark" title="5 horror da vedere su Amazon Prime Video, da 31 a Byzantium" class="titolo_ann">5 horror da vedere su Amazon Prime Video, da 31 a Byzantium</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-5-horror-vedere-amazon-prime-video-31-byzantium-47784.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/5-horror-vedere-amazon-prime-video-31-byzantium-32098-575x368.jpg" alt="5 horror da vedere su Amazon Prime Video, da 31 a Byzantium">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>No Time To Die</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/no-time-to-die-v5-36055-340.jpg" alt="No Time To Die"/> 
            
            <div id="segui36055" data-id="36055" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Genere:</b> <i>Azione</i></li><li><b>Regia:</b> <i>Cary Fukunaga</i></li><li><b>Interpreti:</b> Daniel Craig, Lea Seydoux, Ralph Fiennes, Ben Whishaw, Naomie Harris</li><li><b>Sceneggiatura:</b> Scott Z. Burns</li><li class="cinema_descr" style="display:none;"><ul><li><b>Nazione:</b> UK, USA</li></ul></li><li><a href="javascript:void(0);" onclick="javascript:jQuery('.cinema_descr').toggle();" class="piu-info">+</a></li>
    </ul>

<div class="incassi-scheda">

<span class="ita">      
        <p>Nelle sale Italiane dal: <b> 08/04/2020</b></p>
        
</span>        

</div>

</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> No Time To Die </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">75</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">73%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/star-wars-svelato-come-palpatine-eventi-de-il-ritorno-jedi-434423.html" rel="bookmark" title="Star Wars: svelato come Palpatine si salv&ograve; dopo gli eventi de Il Ritorno dello Jedi"><b><span>7 commenti</span>Star Wars: svelato come Palpatine si salv&ograve; dopo gli eventi de Il Ritorno dello Jedi</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/star-wars-svelato-come-palpatine-salv-ograve-eventi-de-ritorno-jedi-v3-434423-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/star-wars-svelato-come-palpatine-salv-ograve-eventi-de-ritorno-jedi-v3-434423-640x16.jpg 900w, https://images.everyeye.it/img-notizie/star-wars-svelato-come-palpatine-salv-ograve-eventi-de-ritorno-jedi-v3-434423-300x300.jpg 3840w" sizes="100vw" alt="Star Wars: svelato come Palpatine si salv&ograve; dopo gli eventi de Il Ritorno dello Jedi"></li><li><a href="https://cinema.everyeye.it/notizie/coronavirus-nuovo-studio-prova-pornodivi-star-hollywood-434652.html" rel="bookmark" title="Coronavirus: una nuova indagine prova che &egrave; meglio essere pornodivi che star di Hollywood"><b><span>2 commenti</span>Coronavirus: una nuova indagine prova che &egrave; meglio essere pornodivi che star di Hollywood</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/coronavirus-nuova-indagine-prova-egrave-pornodivi-star-hollywood-v3-434652-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/coronavirus-nuova-indagine-prova-egrave-pornodivi-star-hollywood-v3-434652-640x16.jpg 900w, https://images.everyeye.it/img-notizie/coronavirus-nuova-indagine-prova-egrave-pornodivi-star-hollywood-v3-434652-300x300.jpg 3840w" sizes="100vw" alt="Coronavirus: una nuova indagine prova che &egrave; meglio essere pornodivi che star di Hollywood"></li><li><a href="https://cinema.everyeye.it/notizie/ultras-oggi-netflix-esordio-francesco-lettieri-musiche-liberato-434568.html" rel="bookmark" title="Ultras: da oggi su Netflix l'esordio di Francesco Lettieri con le musiche di Liberato"><b>Ultras: da oggi su Netflix l'esordio di Francesco Lettieri con le musiche di Liberato</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ultras-oggi-netflix-esordio-francesco-lettieri-musiche-liberato-v4-434568-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ultras-oggi-netflix-esordio-francesco-lettieri-musiche-liberato-v4-434568-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ultras-oggi-netflix-esordio-francesco-lettieri-musiche-liberato-v4-434568-300x300.jpg 3840w" sizes="100vw" alt="Ultras: da oggi su Netflix l'esordio di Francesco Lettieri con le musiche di Liberato"></li><li><a href="https://cinema.everyeye.it/notizie/penelope-cruz-continua-difendere-johnny-depp-ricorda-pirati-caraibi-434660.html" rel="bookmark" title="Penelope Cruz continua a difendere Johnny Depp e ricorda i giorni di Pirati dei Caraibi"><b><span>1 commenti</span>Penelope Cruz continua a difendere Johnny Depp e ricorda i giorni di Pirati dei Caraibi</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/penelope-cruz-continua-difendere-johnny-depp-ricorda-pirati-caraibi-v3-434660-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/penelope-cruz-continua-difendere-johnny-depp-ricorda-pirati-caraibi-v3-434660-640x16.jpg 900w, https://images.everyeye.it/img-notizie/penelope-cruz-continua-difendere-johnny-depp-ricorda-pirati-caraibi-v3-434660-300x300.jpg 3840w" sizes="100vw" alt="Penelope Cruz continua a difendere Johnny Depp e ricorda i giorni di Pirati dei Caraibi"></li><li><a href="https://cinema.everyeye.it/notizie/star-ant-man-evangeline-lilly-rifiuta-quarantena-forti-critiche-fan-434509.html" rel="bookmark" title="La star di Ant-Man Evangeline Lilly rifiuta la quarantena, forti critiche dai fan"><b><span>7 commenti</span>La star di Ant-Man Evangeline Lilly rifiuta la quarantena, forti critiche dai fan</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-star-ant-man-evangeline-lilly-rifiuta-quarantena-forti-critiche-fan-v4-434509-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-star-ant-man-evangeline-lilly-rifiuta-quarantena-forti-critiche-fan-v4-434509-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-star-ant-man-evangeline-lilly-rifiuta-quarantena-forti-critiche-fan-v4-434509-300x300.jpg 3840w" sizes="100vw" alt="La star di Ant-Man Evangeline Lilly rifiuta la quarantena, forti critiche dai fan"></li><li><a href="https://cinema.everyeye.it/notizie/anthony-hopkins-gatto-passano-quarantena-suonando-piano-434533.html" rel="bookmark" title="Anthony Hopkins e il suo gatto passano la quarantena suonando il piano"><b><span>2 commenti</span>Anthony Hopkins e il suo gatto passano la quarantena suonando il piano</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/anthony-hopkins-gatto-passano-quarantena-suonando-piano-v3-434533-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/anthony-hopkins-gatto-passano-quarantena-suonando-piano-v3-434533-640x16.jpg 900w, https://images.everyeye.it/img-notizie/anthony-hopkins-gatto-passano-quarantena-suonando-piano-v3-434533-300x300.jpg 3840w" sizes="100vw" alt="Anthony Hopkins e il suo gatto passano la quarantena suonando il piano"></li><li><a href="https://cinema.everyeye.it/notizie/guy-pearce-rivela-indossavo-sandali-birkenstock-riprese-iron-man-3-434521.html" rel="bookmark" title="Guy Pearce rivela: 'Indossavo dei sandali Birkenstock durante le riprese di Iron Man 3'"><b><span>3 commenti</span>Guy Pearce rivela: 'Indossavo dei sandali Birkenstock durante le riprese di Iron Man 3'</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/guy-pearce-rivela-indossavo-sandali-birkenstock-riprese-iron-man-3-v3-434521-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/guy-pearce-rivela-indossavo-sandali-birkenstock-riprese-iron-man-3-v3-434521-640x16.jpg 900w, https://images.everyeye.it/img-notizie/guy-pearce-rivela-indossavo-sandali-birkenstock-riprese-iron-man-3-v3-434521-300x300.jpg 3840w" sizes="100vw" alt="Guy Pearce rivela: 'Indossavo dei sandali Birkenstock durante le riprese di Iron Man 3'"></li><li><a href="https://cinema.everyeye.it/articoli/speciale-apple-acquistare-disney-facciamo-po-chiarezza-47798.html" rel="bookmark" title="Apple potrebbe acquistare Disney? Facciamo un po' di chiarezza"><b><span>12 commenti</span>Apple potrebbe acquistare Disney? Facciamo un po' di chiarezza</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/apple-acquistare-disney-po-chiarezza-speciale-v8-47798-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/apple-acquistare-disney-po-chiarezza-speciale-v8-47798-640x16.jpg 900w, https://images.everyeye.it/img-articoli/apple-acquistare-disney-po-chiarezza-speciale-v8-47798-300x300.jpg 3840w" sizes="100vw" alt="Apple potrebbe acquistare Disney? Facciamo un po' di chiarezza"></li><li><a href="https://cinema.everyeye.it/notizie/star-wars-the-rise-of-skywalker-perche-rey-sconfitta-palpatine-434637.html" rel="bookmark" title="Star Wars: The Rise of Skywalker, ecco perch&eacute; il nome di Rey &egrave; una sconfitta per Palpatine"><b><span>1 commenti</span>Star Wars: The Rise of Skywalker, ecco perch&eacute; il nome di Rey &egrave; una sconfitta per Palpatine</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/star-wars-the-rise-of-skywalker-perch-eacute-rey-egrave-sconfitta-palpatine-v3-434637-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/star-wars-the-rise-of-skywalker-perch-eacute-rey-egrave-sconfitta-palpatine-v3-434637-640x16.jpg 900w, https://images.everyeye.it/img-notizie/star-wars-the-rise-of-skywalker-perch-eacute-rey-egrave-sconfitta-palpatine-v3-434637-300x300.jpg 3840w" sizes="100vw" alt="Star Wars: The Rise of Skywalker, ecco perch&eacute; il nome di Rey &egrave; una sconfitta per Palpatine"></li><li><a href="https://cinema.everyeye.it/articoli/speciale-5-novita-marzo-amazon-prime-video-skyscraper-the-whispering-star-47814.html" rel="bookmark" title="5 novit&agrave; a marzo su Amazon Prime Video, da Skyscraper a The Whispering Star"><b><span>1 commenti</span>5 novit&agrave; a marzo su Amazon Prime Video, da Skyscraper a The Whispering Star</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/5-novit-agrave-marzo-amazon-prime-video-skyscraper-the-whispering-star-speciale-v5-47814-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/5-novit-agrave-marzo-amazon-prime-video-skyscraper-the-whispering-star-speciale-v5-47814-640x16.jpg 900w, https://images.everyeye.it/img-articoli/5-novit-agrave-marzo-amazon-prime-video-skyscraper-the-whispering-star-speciale-v5-47814-300x300.jpg 3840w" sizes="100vw" alt="5 novit&agrave; a marzo su Amazon Prime Video, da Skyscraper a The Whispering Star"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=434798&_=1584801880" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001208.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
