<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>No Time to Die, Ana de Armas: 'Non voglio essere una star di film action'</title>
<meta name="description" content="Nonostante la comparsa in No Time to Die, Ana de Armas ha ribadito di non volersi vedere confinata al ruolo di star action"/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/time-to-die-ana-de-armas-non-voglio-star-film-action-598112.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/time-to-die-ana-de-armas-non-voglio-star-film-action-598112.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://geolocation.onetrust.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://api.everyeye.it" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="No Time to Die, Ana de Armas: 'Non voglio essere una star di film action'">
<meta name="twitter:description" content="Nonostante la comparsa in No Time to Die, Ana de Armas ha ribadito di non volersi vedere confinata al ruolo di star action">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/no-time-to-die-ana-de-armas-non-voglio-star-film-action-v3-598112.jpg">
<meta name="category" content="cinema">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="No Time to Die, Ana de Armas: 'Non voglio essere una star di film action'" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/time-to-die-ana-de-armas-non-voglio-star-film-action-598112.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/no-time-to-die-ana-de-armas-non-voglio-star-film-action-v3-598112.jpg" />
<meta property="og:description" content="Nonostante la comparsa in No Time to Die, Ana de Armas ha ribadito di non volersi vedere confinata al ruolo di star action" />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/ivan.marra2?ref=bookmarks" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/no-time-to-die-ana-de-armas-non-voglio-star-film-action-v3-598112-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001360.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001360.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "598112"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "jamesbond25"; var scheda_speciale = "0"; var label_n	= "No Time To Die"; var amazon_asin = ""; var id_scheda_pagina = "36055"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/time-to-die-ana-de-armas-non-voglio-star-film-action-598112.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('idnotizia', '598112');googletag.pubads().setTargeting('keyword', 'jamesbond25');googletag.pubads().setTargeting('sistemischeda', 'Cinema');
});
</script><!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.www.everyeye.it"]);
  _paq.push(["setDomains", ["*.www.everyeye.it","*.anime.everyeye.it","*.auto.everyeye.it","*.cinema.everyeye.it","*.forum.everyeye.it","*.serial.everyeye.it","*.tech.everyeye.it"]]);
  _paq.push(["enableCrossDomainLinking"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://analytics.everyeye.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://analytics.everyeye.it/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script type="text/plain" class="optanon-category-C0007">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Ivan Marra');ga('set', 'dimension4', '7-2022');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li><li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/gaming/">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;">
    <form action="/ricerca/" onsubmit="return check_form_ricerca();">
        <div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok">
    </form>
</div>
<div class="topsocial">
    <ul>
        <li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li>
        <li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>
    </ul>
</div>
<div class="topnotifiche">
    <div id="cont-notifiche">
        <ul>
            <li class="ricx"><b class="ico-ric"></b></li>
            <li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
                <ul id="ulnotifiche" class="log-registrati">
                    <li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
                    <li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li>
                    <li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 2], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/james-bond-25/" itemprop="item" title="No Time To Die">
			<span itemprop="name">No Time To Die</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/james-bond-25/" itemprop="item" title="Notizie No Time To Die">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">No Time to Die, Ana de Armas: 'Non voglio essere una star di film action'</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop36055" data-id="36055" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="No Time to Die, Ana de Armas: 'Non voglio essere una star di film action'" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/no-time-to-die-ana-de-armas-non-voglio-star-film-action-v3-598112-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '36055'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/james-bond-25/" title="No Time To Die" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/no-time-to-die-v11-36055-28x28.jpg" alt="No Time To Die"><b>No Time To Die</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/recensione-007-time-to-die-missione-daniel-craig-54664.html" class="ico-recensione" title="No Time To Die recensione">Recensione</a></li>
		
			<li><a href="https://cinema.everyeye.it/articoli/james-bond-25/" class="ico-articoli" title="No Time To Die articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/james-bond-25/" class="ico-news" title="No Time To Die notizie">Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/james-bond-25/" class="ico-video" title="No Time To Die video">Video</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/james-bond-25/" class="ico-img" title="No Time To Die immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/ivan-marra-10301/" rel="author" title="Ivan Marra" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Ivan Marra</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/time-to-die-ana-de-armas-non-voglio-star-film-action-598112.html"/><b><time itemprop="datePublished" datetime="2022-07-13T18:23:00+02:00">13 Luglio 2022, ore 18:23</time></b></div>

					<div id="inread" class="testo_notizia"><p>Nel mondo del cinema ci vuole davvero poco a venire inquadrati in un certo genere, finendo per far fatica a farsi apprezzare in altri ambiti: si pensi, tanto per citarne un paio, a gente come Bruce Willis o Jim Carrey, le cui doti drammatiche sono state apprezzato solo in un secondo momento. Come non capire, dunque, la paura di <strong>Ana de Armas</strong>?</p><p>Recentemente apparsa in <strong>No Time to Die</strong> (a proposito: ecco <a href="https://cinema.everyeye.it/notizie/james-bond-svelato-quando-inizieranno-riprese-film-26-stiamo-reinventando-007-595660.html">quando inizieranno le riprese del nuovo 007</a>), la star di Cena con Delitto e Blade Runner 2049 ha infatti espresso il timore di restare imprigionata nel ruolo di star di film action, situazione che, stando alle sue parole, parrebbe starle piuttosto stretta.</p>
<p>"<em>La verit&agrave; &egrave; che non ho mai pensato di diventare un'attrice action. Non &egrave; <strong>mai stata la mia intenzione</strong>. Devo stare attenta, perch&eacute; non &egrave; esattamente ci&ograve; su cui vorrei concentrarmi. Non sono i ruoli in cui mi sento pi&ugrave; a mio agio, a dirla tutta, perch&eacute; mi sento ridicola. Ma &egrave; una cosa che richiede un sacco di lavoro</em>" sono state le parole di Ana de Armas.</p>
<p>Cosa ne pensate? Siete tra gli estimatori della versione action della star di Blonde o la preferite in altri ruoli? Diteci la vostra nei commenti! Tornando a parlare di <strong>007</strong>, intanto, pare che la nonna di Miles Teller <a href="https://cinema.everyeye.it/notizie/james-bond-miles-teller-perfetto-ruolo-secondo-nonna-597468.html">voglia il nipote come prossimo James Bond</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://screenrant.com/no-time-die-ana-de-armas-action-response/' rel='nofollow noopener' target='_blank'>screenrant</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_film@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Ivan Marra (i.marra.93@gmail.com), ho trovato un errore in questa notizia: https://cinema.everyeye.it/notizie/time-to-die-ana-de-armas-non-voglio-star-film-action-598112.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('jamesbond25');"></div>
</div><div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/speciale-007-5-motivi-riscoprire-james-bond-collection-amazon-prime-video-57458.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>007: 5 motivi per riscoprire la James Bond Collection su Amazon Prime Video</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/007-5-motivi-riscoprire-james-bond-collection-amazon-prime-video-speciale-v7-57458-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>No Time To Die</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/007-addio-monty-norman-storico-compositore-saga-morto-94-anni-597722.html">007, addio a Monty Norman: lo storico compositore della saga è morto a 94 anni</a></li><li><a href="https://cinema.everyeye.it/notizie/james-bond-miles-teller-perfetto-ruolo-secondo-nonna-597468.html">James Bond, Miles Teller perfetto per il ruolo... secondo sua nonna</a></li><li><a href="https://cinema.everyeye.it/notizie/james-bond-svelato-quando-inizieranno-riprese-film-26-stiamo-reinventando-007-595660.html">James Bond, svelato quando inizieranno le riprese del film 26! "Stiamo reinventando 007"</a></li><li><a href="https://cinema.everyeye.it/notizie/billie-eilish-star-time-to-die-rivela-ho-rapporto-orribile-corpo-594342.html">Billie Eilish, la star di No Time To Die rivela:"Ho un rapporto orribile con il mio corpo"</a></li><li><a href="https://cinema.everyeye.it/notizie/chiwetel-ejiofor-come-prossimo-james-bond-naomie-harris-non-dubbi-sarebbe-perfetto-594161.html">Chiwetel Ejiofor come prossimo James Bond? Naomie Harris non ha dubbi: "Sarebbe perfetto"</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/batgirl-registi-set-edgar-wright-il-stile-influenzato-film-598095.html">Batgirl, i registi sul set con Edgar Wright: "Il suo stile ha influenzato il nostro film"</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-x-sexy-horror-story-quando-erotismo-horror-commedia-incontrano-58112.html" rel="bookmark" title="X: A Sexy Horror Story, quando erotismo, horror e commedia si incontrano" class="titolo_ann">X: A Sexy Horror Story, quando erotismo, horror e commedia si incontrano</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-x-sexy-horror-story-quando-erotismo-horror-commedia-incontrano-58112.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/x-sexy-horror-story-quando-erotismo-horror-commedia-incontrano-v2-43309-575x368.webp" alt="X: A Sexy Horror Story, quando erotismo, horror e commedia si incontrano">
			</a>
</article><article data-id="2">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-the-gray-man-ryan-gosling-vs-chris-evans-spettacolo-58125.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-the-gray-man-ryan-gosling-vs-chris-evans-spettacolo-58125.html" rel="bookmark" title="The Gray Man Recensione: Ryan Gosling vs Chris Evans ed è subito spettacolo" class="titolo_ann">The Gray Man Recensione: Ryan Gosling vs Chris Evans </a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-the-gray-man-ryan-gosling-vs-chris-evans-spettacolo-58125.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-gray-man-recensione-ryan-gosling-vs-chris-evans-v4-43307-575x368.webp" alt="The Gray Man Recensione: Ryan Gosling vs Chris Evans ">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-gorr-scarlet-witch-rinascita-supercattivi-mcu-58091.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Anteprima Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-gorr-scarlet-witch-rinascita-supercattivi-mcu-58091.html" rel="bookmark" title="Da Gorr a Scarlet Witch: la rinascita dei supercattivi nel MCU" class="titolo_ann">Da Gorr a Scarlet Witch: la rinascita dei supercattivi nel MCU</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-gorr-scarlet-witch-rinascita-supercattivi-mcu-58091.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/da-gorr-scarlet-witch-rinascita-supercattivi-mcu-v2-43297-575x368.webp" alt="Da Gorr a Scarlet Witch: la rinascita dei supercattivi nel MCU">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-the-man-from-toronto-netflix-action-comedy-mediocre-58083.html" rel="bookmark" title="The Man From Toronto Recensione: su Netflix una action-comedy mediocre" class="titolo_ann">The Man From Toronto Recensione: su Netflix una action-comedy mediocre</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-the-man-from-toronto-netflix-action-comedy-mediocre-58083.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-man-from-toronto-recensione-netflix-action-comedy-mediocre-43292-575x368.webp" alt="The Man From Toronto Recensione: su Netflix una action-comedy mediocre">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-corro-amabile-commedia-miriam-leone-58066.html" rel="bookmark" title="Corro da te Recensione: l''amabile commedia con Miriam Leone" class="titolo_ann">Corro da te Recensione: l'amabile commedia con Miriam Leone</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-corro-amabile-commedia-miriam-leone-58066.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/corro-recensione-amabile-commedia-miriam-leone-43288-575x368.webp" alt="Corro da te Recensione: l'amabile commedia con Miriam Leone">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-thor-love-and-thunder-perche-gorr-migliori-villain-mcu-58099.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-thor-love-and-thunder-perche-gorr-migliori-villain-mcu-58099.html" rel="bookmark" title="Thor: Love and Thunder, perché Gorr è tra i migliori villain del MCU" class="titolo_ann">Thor: Love and Thunder, perché Gorr è tra i migliori villain del MCU</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-thor-love-and-thunder-perche-gorr-migliori-villain-mcu-58099.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/thor-love-and-thunder-perche-gorr-migliori-villain-mcu-43281-575x368.webp" alt="Thor: Love and Thunder, perché Gorr è tra i migliori villain del MCU">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>No Time To Die</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/no-time-to-die-v11-36055-340.jpg" alt="No Time To Die"/> 
            
            <div id="segui36055" data-id="36055" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Genere:</b> <i>Azione</i></li><li><b>Regia:</b> <i>Cary Fukunaga</i></li><li><b>Interpreti:</b> Daniel Craig, Lea Seydoux, Ralph Fiennes, Ben Whishaw, Naomie Harris</li><li><b>Sceneggiatura:</b> Scott Z. Burns</li><li class="cinema_descr" style="display:none;"><ul><li><b>Nazione:</b> UK, USA</li><li><b>Durata:</b> 163 min</li></ul></li><li><a href="javascript:void(0);" onclick="javascript:jQuery('.cinema_descr').toggle();" class="piu-info">+</a></li>
    </ul>

</div>
<div class="cont_voto-utente">
  <p> Che voto dai a: <b> No Time To Die </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Voto Utenti</span><br>
      <span>Voti: <b id="totvoti">52</b></span>
      </i>
      <div id="mediavoti" class="voto-utente-media">6.8</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="votosotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeVoto">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/doctor-strange-2-elizabeth-olsen-film-reazione-597881.html" rel="bookmark" title="Doctor Strange 2: Elizabeth Olsen ha finalmente visto il film, ecco la sua reazione!"><b>Doctor Strange 2: Elizabeth Olsen ha finalmente visto il film, ecco la sua reazione!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/doctor-strange-2-elizabeth-olsen-film-reazione-v3-597881-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/doctor-strange-2-elizabeth-olsen-film-reazione-v3-597881-640x16.webp 900w, https://images.everyeye.it/img-notizie/doctor-strange-2-elizabeth-olsen-film-reazione-v3-597881-400x400.webp 3840w" sizes="100vw" alt="Doctor Strange 2: Elizabeth Olsen ha finalmente visto il film, ecco la sua reazione!"></li><li><a href="https://cinema.everyeye.it/notizie/mickey-rourke-blasta-tom-cruise-recita-35-anni-attore-irrilevante-597896.html" rel="bookmark" title="Mickey Rourke blasta Tom Cruise: 'Recita la stessa parte da 35 anni, attore irrilevante'"><b><span>11 commenti</span>Mickey Rourke blasta Tom Cruise: "Recita la stessa parte da 35 anni, attore irrilevante"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mickey-rourke-blasta-tom-cruise-recita-35-anni-attore-irrilevante-v3-597896-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/mickey-rourke-blasta-tom-cruise-recita-35-anni-attore-irrilevante-v3-597896-640x16.webp 900w, https://images.everyeye.it/img-notizie/mickey-rourke-blasta-tom-cruise-recita-35-anni-attore-irrilevante-v3-597896-400x400.webp 3840w" sizes="100vw" alt="Mickey Rourke blasta Tom Cruise: 'Recita la stessa parte da 35 anni, attore irrilevante'"></li><li><a href="https://cinema.everyeye.it/notizie/thor-10-anni-2-foto-figlia-chris-hemsworth-avengers-love-and-thunder-597913.html" rel="bookmark" title="Thor, 10 anni in 2 foto: la figlia di Chris Hemsworth da Avengers a Love and Thunder"><b><span>1 commenti</span>Thor, 10 anni in 2 foto: la figlia di Chris Hemsworth da Avengers a Love and Thunder</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/thor-10-anni-2-foto-figlia-chris-hemsworth-avengers-love-and-thunder-v3-597913-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/thor-10-anni-2-foto-figlia-chris-hemsworth-avengers-love-and-thunder-v3-597913-640x16.webp 900w, https://images.everyeye.it/img-notizie/thor-10-anni-2-foto-figlia-chris-hemsworth-avengers-love-and-thunder-v3-597913-400x400.webp 3840w" sizes="100vw" alt="Thor, 10 anni in 2 foto: la figlia di Chris Hemsworth da Avengers a Love and Thunder"></li><li><a href="https://cinema.everyeye.it/notizie/thor-love-and-thunder-film-contiene-gigantesco-buco-trama-odino-597821.html" rel="bookmark" title="Thor: Love and Thunder, il film contiene un gigantesco buco di trama su Odino!"><b><span>3 commenti</span>Thor: Love and Thunder, il film contiene un gigantesco buco di trama su Odino!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/thor-love-and-thunder-film-contiene-gigantesco-buco-trama-odino-v3-597821-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/thor-love-and-thunder-film-contiene-gigantesco-buco-trama-odino-v3-597821-640x16.webp 900w, https://images.everyeye.it/img-notizie/thor-love-and-thunder-film-contiene-gigantesco-buco-trama-odino-v3-597821-400x400.webp 3840w" sizes="100vw" alt="Thor: Love and Thunder, il film contiene un gigantesco buco di trama su Odino!"></li><li><a href="https://cinema.everyeye.it/notizie/johnny-depp-salta-tribunale-raggiunto-accordo-accuse-city-of-lies-597787.html" rel="bookmark" title="Johnny Depp salta il tribunale: raggiunto un accordo per le accuse su City of Lies"><b>Johnny Depp salta il tribunale: raggiunto un accordo per le accuse su City of Lies</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/johnny-depp-salta-tribunale-raggiunto-accordo-accuse-city-of-lies-v3-597787-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/johnny-depp-salta-tribunale-raggiunto-accordo-accuse-city-of-lies-v3-597787-640x16.webp 900w, https://images.everyeye.it/img-notizie/johnny-depp-salta-tribunale-raggiunto-accordo-accuse-city-of-lies-v3-597787-400x400.webp 3840w" sizes="100vw" alt="Johnny Depp salta il tribunale: raggiunto un accordo per le accuse su City of Lies"></li><li><a href="https://cinema.everyeye.it/notizie/mcu-folle-teoria-fan-il-marvel-cinematic-universe-esiste-interno-fumetti-597803.html" rel="bookmark" title="MCU, folle teoria di un fan: 'Il Marvel Cinematic Universe esiste all'interno dei fumetti'"><b>MCU, folle teoria di un fan: "Il Marvel Cinematic Universe esiste all'interno dei fumetti"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mcu-folle-teoria-fan-il-marvel-cinematic-universe-esiste-all-interno-fumetti-v3-597803-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/mcu-folle-teoria-fan-il-marvel-cinematic-universe-esiste-all-interno-fumetti-v3-597803-640x16.webp 900w, https://images.everyeye.it/img-notizie/mcu-folle-teoria-fan-il-marvel-cinematic-universe-esiste-all-interno-fumetti-v3-597803-400x400.webp 3840w" sizes="100vw" alt="MCU, folle teoria di un fan: 'Il Marvel Cinematic Universe esiste all'interno dei fumetti'"></li><li><a href="https://cinema.everyeye.it/notizie/samaritan-poster-cinecomic-targato-amazon-sylvester-stallone-597716.html" rel="bookmark" title="Samaritan, nuovo poster per il cinecomic targato Amazon con Sylvester Stallone!"><b><span>1 commenti</span>Samaritan, nuovo poster per il cinecomic targato Amazon con Sylvester Stallone!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/samaritan-poster-cinecomic-targato-amazon-sylvester-stallone-v3-597716-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/samaritan-poster-cinecomic-targato-amazon-sylvester-stallone-v3-597716-640x16.webp 900w, https://images.everyeye.it/img-notizie/samaritan-poster-cinecomic-targato-amazon-sylvester-stallone-v3-597716-400x400.webp 3840w" sizes="100vw" alt="Samaritan, nuovo poster per il cinecomic targato Amazon con Sylvester Stallone!"></li><li><a href="https://cinema.everyeye.it/notizie/the-gray-man-film-netflix-affossato-critica-fa-rimpiangere-red-notice-597886.html" rel="bookmark" title="The Gray Man, il film Netflix massacrato dalla critica: 'Fa quasi rimpiangere Red Notice'"><b><span>16 commenti</span>The Gray Man, il film Netflix massacrato dalla critica: "Fa quasi rimpiangere Red Notice"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-gray-man-film-netflix-massacrato-critica-fa-rimpiangere-red-notice-v3-597886-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/the-gray-man-film-netflix-massacrato-critica-fa-rimpiangere-red-notice-v3-597886-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-gray-man-film-netflix-massacrato-critica-fa-rimpiangere-red-notice-v3-597886-400x400.webp 3840w" sizes="100vw" alt="The Gray Man, il film Netflix massacrato dalla critica: 'Fa quasi rimpiangere Red Notice'"></li><li><a href="https://cinema.everyeye.it/articoli/speciale-thor-love-and-thunder-perche-gorr-migliori-villain-mcu-58099.html" rel="bookmark" title="Thor: Love and Thunder, perch&eacute; Gorr &egrave; tra i migliori villain del MCU"><b><span>3 commenti</span>Thor: Love and Thunder, perch&eacute; Gorr &egrave; tra i migliori villain del MCU</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/thor-love-and-thunder-perch-eacute-gorr-egrave-migliori-villain-mcu-speciale-v4-58099-400x400.webp" data-srcset="https://images.everyeye.it/img-articoli/thor-love-and-thunder-perch-eacute-gorr-egrave-migliori-villain-mcu-speciale-v4-58099-640x16.webp 900w, https://images.everyeye.it/img-articoli/thor-love-and-thunder-perch-eacute-gorr-egrave-migliori-villain-mcu-speciale-v4-58099-400x400.webp 3840w" sizes="100vw" alt="Thor: Love and Thunder, perch&eacute; Gorr &egrave; tra i migliori villain del MCU"></li><li><a href="https://cinema.everyeye.it/notizie/dogman-vera-storia-ispirato-film-matteo-garrone-597751.html" rel="bookmark" title="Dogman: ecco la vera storia che ha ispirato il film di Matteo Garrone"><b>Dogman: ecco la vera storia che ha ispirato il film di Matteo Garrone</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dogman-vera-storia-ispirato-film-matteo-garrone-v3-597751-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/dogman-vera-storia-ispirato-film-matteo-garrone-v3-597751-640x16.webp 900w, https://images.everyeye.it/img-notizie/dogman-vera-storia-ispirato-film-matteo-garrone-v3-597751-400x400.webp 3840w" sizes="100vw" alt="Dogman: ecco la vera storia che ha ispirato il film di Matteo Garrone"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.R.L.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=598112&_=1657740422" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001403.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script type="text/plain" class="optanon-category-C0007">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25838416" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
