<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Thor Love and Thunder, Taika Waititi sulla storia: "È qualcosa che non potete aspettarvi"</title>
<meta name="description" content="Il regista ha discusso del fatto di ripetersi e di non correre il rischio di confezionare un altro film come Ragnarok."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/thor-love-and-thunder-taika-waititi-storia-e-non-potete-aspettarvi-586427.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/thor-love-and-thunder-taika-waititi-storia-e-non-potete-aspettarvi-586427.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://geolocation.onetrust.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://api.everyeye.it" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Thor Love and Thunder, Taika Waititi sulla storia: 'È qualcosa che non potete aspettarvi'">
<meta name="twitter:description" content="Il regista ha discusso del fatto di ripetersi e di non correre il rischio di confezionare un altro film come Ragnarok.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/thor-love-and-thunder-taika-waititi-storia-e-non-potete-aspettarvi-v3-586427.jpg">
<meta name="category" content="cinema">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Thor Love and Thunder, Taika Waititi sulla storia: 'È qualcosa che non potete aspettarvi'" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/thor-love-and-thunder-taika-waititi-storia-e-non-potete-aspettarvi-586427.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/thor-love-and-thunder-taika-waititi-storia-e-non-potete-aspettarvi-v3-586427.jpg" />
<meta property="og:description" content="Il regista ha discusso del fatto di ripetersi e di non correre il rischio di confezionare un altro film come Ragnarok." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/davidenovanta" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/thor-love-and-thunder-taika-waititi-storia-e-non-potete-aspettarvi-v3-586427-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001358.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001358.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "586427"; var id_evento_pagina 	= "162"; var keyword_pagina 	= "thor4"; var scheda_speciale = "0"; var label_n	= "Thor: Love and Thunder"; var amazon_asin = ""; var id_scheda_pagina = "42885"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "977099" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/thor-love-and-thunder-taika-waititi-storia-e-non-potete-aspettarvi-586427.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('idevento', '162');googletag.pubads().setTargeting('idnotizia', '586427');googletag.pubads().setTargeting('keyword', 'thor4');googletag.pubads().setTargeting('sistemischeda', 'Cinema');
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Davide Cantire');ga('set', 'dimension4', '5-2022');ga('set', 'dimension5', '162');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;">
    <form action="/ricerca/" onsubmit="return check_form_ricerca();">
        <div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok">
    </form>
</div>
<div class="topsocial">
    <ul>
        <li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li>
        <li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>
    </ul>
</div>
<div class="topnotifiche">
    <div id="cont-notifiche">
        <ul>
            <li class="ricx"><b class="ico-ric"></b></li>
            <li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
                <ul id="ulnotifiche" class="log-registrati">
                    <li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
                    <li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li>
                    <li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [[1, 1], [1, 2]], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/thor-4/" itemprop="item" title="Thor: Love and Thunder">
			<span itemprop="name">Thor: Love and Thunder</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/thor-4/" itemprop="item" title="Notizie Thor: Love and Thunder">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	<a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" class="tag" title="Marvel Cinematic Universe">Marvel</a>
	<h1 itemprop="headline">Thor Love and Thunder, Taika Waititi sulla storia: "È qualcosa che non potete aspettarvi"</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop42885" data-id="42885" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="Thor Love and Thunder, Taika Waititi sulla storia: 'È qualcosa che non potete aspettarvi'" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/thor-love-and-thunder-taika-waititi-storia-e-non-potete-aspettarvi-v3-586427-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '42885'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b><span>1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/thor-4/" title="Thor: Love and Thunder" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/thor-love-and-thunder-v2-42885-28x28.jpg" alt="Thor: Love and Thunder"><b>Thor: Love and Thunder</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/thor-4/" class="ico-articoli" title="Thor: Love and Thunder articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/thor-4/" class="ico-news" title="Thor: Love and Thunder notizie">Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/thor-4/" class="ico-video" title="Thor: Love and Thunder video">Video</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/thor-4/" class="ico-img" title="Thor: Love and Thunder immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/davide-cantire-10186/" rel="author" title="Davide Cantire" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Davide Cantire</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/thor-love-and-thunder-taika-waititi-storia-e-non-potete-aspettarvi-586427.html"/><b><time itemprop="datePublished" datetime="2022-05-11T09:03:00+02:00">11 Maggio 2022, ore 09:03</time></b></div>

					<div id="inread" class="testo_notizia"><p>Ora che tutti abbiamo visto il <a href="https://cinema.everyeye.it/notizie/thor-love-and-thunder-trailer-natalie-portman-mjolnir-582309.html">trailer di Thor Love and Thunder</a>, è ufficialmente partita la campagna promozionale attorno al nuovo film Marvel sul Dio del tuono nuovamente interpretato da <strong>Chris Hemsworth</strong>. Nel corso di una nuova intervista, il regista <strong>Taika Waititi</strong> ha parlato a lungo del suo film, specificando come sia diverso dai precedenti.

</p><p>Parlando ai microfoni di Entertainment Weekly, il regista ha discusso sul <strong>portare il Dio del Tuono di Chris Hemsworth in un nuovo territorio nel Marvel Cinematic Universe</strong>. "<em>Quello che non volevo fare era semplicemente rifare Ragnarok, perch&eacute; &egrave; gi&agrave; stato fatto</em>", ha dichiarato Waititi. "<em>Avevo bisogno di fare qualcosa di pi&ugrave; interessante per me stesso per mantenere il tutto vivo e per essere sicuro di sentirmi stimolato creativamente. Ho pensato, qual &egrave; la cosa che meno ci si aspetta da questo franchise?</em>".</p>
<p>Spiegando meglio il paragone con <em>Thor: Ragnarok</em>, che Waititi ha paragonato a "una festa", il regista ha aggiunto: "<em>Era abbastanza festoso. Questo &egrave; ancora divertente, e ha momenti sopra le righe, ma tematicamente, <strong>riguarda qualcosa di pi&ugrave; profondo dell'ultimo film</strong>. Non &egrave; un film serio, e non &egrave; un dramma, ma trattiamo idee che penso che molti esseri umani affrontino -- temi universali sull'amore e la perdita e il nostro posto nel mondo</em>".</p>
<p>Oltre al ritorno di Hemsworth e di Natalie Portman come Mighty Thor, <strong>ci saranno anche Russel Crowe</strong>, che amplier&agrave; il pantheon del MCU con il suo Zeus, ma soprattutto <strong>un villain d&rsquo;eccezione come Gorr the God Butcher interpretato da Christian Bale</strong>, non ancora mostrato nei trailer ma di cui abbiamo avuto un assaggio grazie al merchandising: trovate qui il <a href="https://cinema.everyeye.it/notizie/thor-love-and-thunder-sguardo-gorr-christian-bale-580936.html">look di Gorr in Thor Love and Thunder</a>. Quali sono le vostre aspettative sul film? Ditecelo nei commenti!</p>
<p><em>Thor: Love and Thunder</em> uscir&agrave; nelle sale italiane il 6 luglio 2022.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://ew.com/movies/thor-love-and-thunder-taika-waititi-summer-preview-interview/' rel='nofollow'>EW</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>3</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_film@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Davide Cantire (davidecantire@gmail.com), ho trovato un errore in questa notizia: https://cinema.everyeye.it/notizie/thor-love-and-thunder-taika-waititi-storia-e-non-potete-aspettarvi-586427.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('thor4');"></div>
</div><div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/speciale-thor-love-and-thunder-comico-come-ragnarok-57151.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Thor: Love and Thunder sar&agrave; troppo comico come Ragnarok?</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/thor-love-and-thunder-sar-agrave-comico-come-ragnarok-speciale-v6-57151-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Thor: Love and Thunder</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/thor-love-thunder-taika-waititi-gorr-christian-bale-formidabile-586462.html">Thor Love & Thunder, Taika Waititi ancora sul Gorr di Christian Bale: "Formidabile"</a></li><li><a href="https://cinema.everyeye.it/notizie/thor-love-and-thunder-taika-waititi-tesse-lodi-russell-crowe-grandissimo-attore-586404.html">Thor: Love and Thunder, Taika Waititi tesse le lodi di Russell Crowe: "Grandissimo attore"</a></li><li><a href="https://cinema.everyeye.it/notizie/thor-love-and-thunder-taika-waititi-e-film-crisi-mezz-eta-586329.html">Thor Love and Thunder, Waititi sulle stranezze del Dio del Tuono: "È in crisi di mezz'età"</a></li><li><a href="https://cinema.everyeye.it/notizie/thor-love-and-thunder-chris-hemsworth-mighty-thor-siamo-coppia-met-gala-586305.html">Thor Love and Thunder, Chris Hemsworth su Mighty Thor: "Siamo una coppia da Met Gala"</a></li><li><a href="https://cinema.everyeye.it/notizie/thor-love-thunder-filmamore-supereroi-spazio-parla-taika-waititi-586199.html">Thor Love & Thunder è un film sull'amore, con supereroi e lo spazio: parla Taika Waititi</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/doctor-strange-2-camei-falsi-mancati-affleck-tom-cruise-586234.html">Doctor Strange 2: tutti i camei falsi e mancati, da Ben Affleck a Tom Cruise</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/marvel-charlize-theron-presenta-pubblicamente-fan-ecco-clea-586428.html">Marvel, Charlize Theron si presenta pubblicamente ai fan: "Ecco Clea"</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-doctor-strange-ruolo-stregone-supremo-mcu-57270.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-doctor-strange-ruolo-stregone-supremo-mcu-57270.html" rel="bookmark" title="Doctor Strange, il ruolo dello Stregone Supremo nel MCU" class="titolo_ann">Doctor Strange, il ruolo dello Stregone Supremo nel MCU</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-doctor-strange-ruolo-stregone-supremo-mcu-57270.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/doctor-strange-ruolo-stregone-supremo-mcu-v3-57270-575x368.webp" alt="Doctor Strange, il ruolo dello Stregone Supremo nel MCU">
			</a>
</article><article data-id="2">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-doctor-strange-multiverso-follia-horror-futuro-mcu-57341.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-doctor-strange-multiverso-follia-horror-futuro-mcu-57341.html" rel="bookmark" title="Doctor Strange nel Multiverso della Follia: l''horror ha un futuro nel MCU?" class="titolo_ann">Doctor Strange nel Multiverso della Follia: l'horror ha un futuro nel MCU?</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-doctor-strange-multiverso-follia-horror-futuro-mcu-57341.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/doctor-strange-multiverso-follia-horror-futuro-mcu-v3-57341-575x368.webp" alt="Doctor Strange nel Multiverso della Follia: l'horror ha un futuro nel MCU?">
			</a>
</article><article data-id="3">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-doctor-strange-multiverso-follia-due-villan-vince-57325.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-doctor-strange-multiverso-follia-due-villan-vince-57325.html" rel="bookmark" title="Doctor Strange nel Multiverso della Follia: quale dei due villan vince?" class="titolo_ann">Doctor Strange nel Multiverso della Follia: Kaecilius vs Wanda, chi vince?</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-doctor-strange-multiverso-follia-due-villan-vince-57325.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/doctor-strange-multiverso-follia-kaecilius-vs-wanda-chi-vince-v2-57325-575x368.webp" alt="Doctor Strange nel Multiverso della Follia: Kaecilius vs Wanda, chi vince?">
			</a>
</article><article data-id="4">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-doctor-strange-multiverso-follia-sam-raimi-tornato-57310.html#anchor_commenti" class="com_annx" rel="nofollow">89</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-doctor-strange-multiverso-follia-sam-raimi-tornato-57310.html" rel="bookmark" title="Doctor Strange nel Multiverso della Follia Recensione: Sam Raimi è tornato" class="titolo_ann">La recensione di Doctor Strange nel Multiverso della Follia</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-doctor-strange-multiverso-follia-sam-raimi-tornato-57310.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/la-recensione-doctor-strange-multiverso-follia-v9-57310-575x368.webp" alt="La recensione di Doctor Strange nel Multiverso della Follia">
			</a>
</article><article data-id="5">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-moon-knight-umorismo-rovinando-serie-marvel-57170.html#anchor_commenti" class="com_annx" rel="nofollow">46</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-moon-knight-umorismo-rovinando-serie-marvel-57170.html" rel="bookmark" title="Moon Knight: l''umorismo sta rovinando la serie Marvel?" class="titolo_ann">Moon Knight: l'umorismo sta rovinando la serie Marvel?</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-moon-knight-umorismo-rovinando-serie-marvel-57170.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/moon-knight-umorismo-rovinando-serie-marvel-v3-57170-575x368.webp" alt="Moon Knight: l'umorismo sta rovinando la serie Marvel?">
			</a>
</article><article data-id="6">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-thor-love-and-thunder-comico-come-ragnarok-57151.html#anchor_commenti" class="com_annx" rel="nofollow">22</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-thor-love-and-thunder-comico-come-ragnarok-57151.html" rel="bookmark" title="Thor: Love and Thunder sarà troppo comico come Ragnarok?" class="titolo_ann">Thor Love and Thunder sarà troppo comico come Ragnarok?</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-thor-love-and-thunder-comico-come-ragnarok-57151.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/thor-love-and-thunder-comico-come-ragnarok-v3-57151-575x368.webp" alt="Thor Love and Thunder sarà troppo comico come Ragnarok?">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Thor: Love and Thunder</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/thor-love-and-thunder-v2-42885-340.jpg" alt="Thor: Love and Thunder"/> 
            
            <div id="segui42885" data-id="42885" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Regia:</b> <i>Taika Waititi</i></li>
    </ul>

</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> Thor: Love and Thunder </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">140</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">76%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/steve-harvey-will-smith-avesse-schiaffeggiato-me-jada-dovuto-farsi-parte-586061.html" rel="bookmark" title="Steve Harvey su Will Smith: 'Avesse schiaffeggiato me, Jada avrebbe dovuto farsi da parte'"><b>Steve Harvey su Will Smith: 'Avesse schiaffeggiato me, Jada avrebbe dovuto farsi da parte'</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/steve-harvey-will-smith-avesse-schiaffeggiato-me-jada-dovuto-farsi-parte-v3-586061-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/steve-harvey-will-smith-avesse-schiaffeggiato-me-jada-dovuto-farsi-parte-v3-586061-640x16.webp 900w, https://images.everyeye.it/img-notizie/steve-harvey-will-smith-avesse-schiaffeggiato-me-jada-dovuto-farsi-parte-v3-586061-400x400.webp 3840w" sizes="100vw" alt="Steve Harvey su Will Smith: 'Avesse schiaffeggiato me, Jada avrebbe dovuto farsi da parte'"></li><li><a href="https://cinema.everyeye.it/notizie/doctor-strange-2-michael-waldron-svela-verita-cameo-tom-cruise-586182.html" rel="bookmark" title="Doctor Strange 2, Michael Waldron svela tutta la verit&agrave; sul cameo di Tom Cruise"><b><span>5 commenti</span>Doctor Strange 2, Michael Waldron svela tutta la verit&agrave; sul cameo di Tom Cruise</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/doctor-strange-2-michael-waldron-svela-verit-agrave-cameo-tom-cruise-v3-586182-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/doctor-strange-2-michael-waldron-svela-verit-agrave-cameo-tom-cruise-v3-586182-640x16.webp 900w, https://images.everyeye.it/img-notizie/doctor-strange-2-michael-waldron-svela-verit-agrave-cameo-tom-cruise-v3-586182-400x400.webp 3840w" sizes="100vw" alt="Doctor Strange 2, Michael Waldron svela tutta la verit&agrave; sul cameo di Tom Cruise"></li><li><a href="https://cinema.everyeye.it/notizie/ezra-miller-flash-arriva-decisione-finale-warner-bros-586186.html" rel="bookmark" title="Ezra Miller sar&agrave; ancora Flash? Arriva la decisione finale da parte di Warner Bros."><b><span>7 commenti</span>Ezra Miller sar&agrave; ancora Flash? Arriva la decisione finale da parte di Warner Bros.</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ezra-miller-sar-agrave-flash-arriva-decisione-finale-warner-bros-v3-586186-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/ezra-miller-sar-agrave-flash-arriva-decisione-finale-warner-bros-v3-586186-640x16.webp 900w, https://images.everyeye.it/img-notizie/ezra-miller-sar-agrave-flash-arriva-decisione-finale-warner-bros-v3-586186-400x400.webp 3840w" sizes="100vw" alt="Ezra Miller sar&agrave; ancora Flash? Arriva la decisione finale da parte di Warner Bros."></li><li><a href="https://cinema.everyeye.it/notizie/kraven-aaron-taylor-johnson-nuove-foto-set-cinecomic-sony-586065.html" rel="bookmark" title="Kraven: ecco Aaron Taylor-Johnson da vicino nelle nuove foto dal set del cinecomic Sony"><b><span>4 commenti</span>Kraven: ecco Aaron Taylor-Johnson da vicino nelle nuove foto dal set del cinecomic Sony</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/kraven-aaron-taylor-johnson-nuove-foto-set-cinecomic-sony-v3-586065-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/kraven-aaron-taylor-johnson-nuove-foto-set-cinecomic-sony-v3-586065-640x16.webp 900w, https://images.everyeye.it/img-notizie/kraven-aaron-taylor-johnson-nuove-foto-set-cinecomic-sony-v3-586065-400x400.webp 3840w" sizes="100vw" alt="Kraven: ecco Aaron Taylor-Johnson da vicino nelle nuove foto dal set del cinecomic Sony"></li><li><a href="https://cinema.everyeye.it/notizie/avatar-forma-acqua-spettacolare-teaser-film-james-cameron-586076.html" rel="bookmark" title="Avatar: La Via dell'Acqua, ecco lo spettacolare teaser del film di James Cameron!"><b><span>42 commenti</span>Avatar: La Via dell'Acqua, ecco lo spettacolare teaser del film di James Cameron!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/avatar-dell-acqua-spettacolare-teaser-film-james-cameron-v6-586076-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/avatar-dell-acqua-spettacolare-teaser-film-james-cameron-v6-586076-640x16.webp 900w, https://images.everyeye.it/img-notizie/avatar-dell-acqua-spettacolare-teaser-film-james-cameron-v6-586076-400x400.webp 3840w" sizes="100vw" alt="Avatar: La Via dell'Acqua, ecco lo spettacolare teaser del film di James Cameron!"></li><li><a href="https://cinema.everyeye.it/notizie/signore-anelli-perche-gimli-non-conoscenza-destino-nani-moria-586391.html" rel="bookmark" title="Il Signore degli Anelli, perch&egrave; Gimli non era a conoscenza del destino dei Nani a Moria?"><b>Il Signore degli Anelli, perch&egrave; Gimli non era a conoscenza del destino dei Nani a Moria?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-signore-anelli-perch-egrave-gimli-non-conoscenza-destino-nani-moria-v3-586391-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/il-signore-anelli-perch-egrave-gimli-non-conoscenza-destino-nani-moria-v3-586391-640x16.webp 900w, https://images.everyeye.it/img-notizie/il-signore-anelli-perch-egrave-gimli-non-conoscenza-destino-nani-moria-v3-586391-400x400.webp 3840w" sizes="100vw" alt="Il Signore degli Anelli, perch&egrave; Gimli non era a conoscenza del destino dei Nani a Moria?"></li><li><a href="https://cinema.everyeye.it/notizie/fantastici-4-john-krasinski-davvero-reed-richards-indizio-sperare-fan-586232.html" rel="bookmark" title="Fantastici 4: John Krasinski sar&agrave; davvero Reed Richards? L'indizio che fa sperare i fan!"><b><span>6 commenti</span>Fantastici 4: John Krasinski sar&agrave; davvero Reed Richards? L'indizio che fa sperare i fan!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fantastici-4-john-krasinski-sar-agrave-davvero-reed-richards-indizio-sperare-fan-v3-586232-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/fantastici-4-john-krasinski-sar-agrave-davvero-reed-richards-indizio-sperare-fan-v3-586232-640x16.webp 900w, https://images.everyeye.it/img-notizie/fantastici-4-john-krasinski-sar-agrave-davvero-reed-richards-indizio-sperare-fan-v3-586232-400x400.webp 3840w" sizes="100vw" alt="Fantastici 4: John Krasinski sar&agrave; davvero Reed Richards? L'indizio che fa sperare i fan!"></li><li><a href="https://cinema.everyeye.it/notizie/doctor-strange-2-ambientato-spiderman-way-home-folle-teoria-fan-586223.html" rel="bookmark" title="Doctor Strange 2 &egrave; ambientato prima di Spiderman No Way Home? La folle teoria dei fan!"><b><span>3 commenti</span>Doctor Strange 2 &egrave; ambientato prima di Spiderman No Way Home? La folle teoria dei fan!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/doctor-strange-2-egrave-ambientato-spiderman-way-home-folle-teoria-fan-v3-586223-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/doctor-strange-2-egrave-ambientato-spiderman-way-home-folle-teoria-fan-v3-586223-640x16.webp 900w, https://images.everyeye.it/img-notizie/doctor-strange-2-egrave-ambientato-spiderman-way-home-folle-teoria-fan-v3-586223-400x400.webp 3840w" sizes="100vw" alt="Doctor Strange 2 &egrave; ambientato prima di Spiderman No Way Home? La folle teoria dei fan!"></li><li><a href="https://cinema.everyeye.it/notizie/oscar-2022-reazione-web-battuta-amy-schumer-tagliata-show-586098.html" rel="bookmark" title="Oscar 2022, la reazione del web alla battuta di Amy Schumer tagliata dallo show"><b><span>1 commenti</span>Oscar 2022, la reazione del web alla battuta di Amy Schumer tagliata dallo show</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/oscar-2022-reazione-web-battuta-amy-schumer-tagliata-show-v3-586098-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/oscar-2022-reazione-web-battuta-amy-schumer-tagliata-show-v3-586098-640x16.webp 900w, https://images.everyeye.it/img-notizie/oscar-2022-reazione-web-battuta-amy-schumer-tagliata-show-v3-586098-400x400.webp 3840w" sizes="100vw" alt="Oscar 2022, la reazione del web alla battuta di Amy Schumer tagliata dallo show"></li><li><a href="https://cinema.everyeye.it/notizie/guardiani-galassia-3-saluto-dave-bautista-non-parole-586230.html" rel="bookmark" title="Guardiani della Galassia 3, il saluto di Dave Bautista:'Non ho ancora trovato le parole'"><b><span>1 commenti</span>Guardiani della Galassia 3, il saluto di Dave Bautista:"Non ho ancora trovato le parole"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/guardiani-galassia-3-saluto-dave-bautista-non-parole-v3-586230-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/guardiani-galassia-3-saluto-dave-bautista-non-parole-v3-586230-640x16.webp 900w, https://images.everyeye.it/img-notizie/guardiani-galassia-3-saluto-dave-bautista-non-parole-v3-586230-400x400.webp 3840w" sizes="100vw" alt="Guardiani della Galassia 3, il saluto di Dave Bautista:'Non ho ancora trovato le parole'"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=586427&_=1652277590" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001402.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script type="text/plain" class="optanon-category-C0007">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25838416" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
