<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>The Suicide Squad, parla il produttore: "Disney, licenziare James Gunn è stato un errore"</title>
<meta name="description" content="Il produttore Peter Safran ha detto la sua sulla 'reazione eccessiva' di Disney e Marvel riguardo al licenziamento di James Gunn."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/the-suicide-squad-parla-produttore-disney-licenziare-james-gunn-errore-532502.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/the-suicide-squad-parla-produttore-disney-licenziare-james-gunn-errore-532502.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cc.cdn.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="The Suicide Squad, parla il produttore: 'Disney, licenziare James Gunn è stato un errore'">
<meta name="twitter:description" content="Il produttore Peter Safran ha detto la sua sulla 'reazione eccessiva' di Disney e Marvel riguardo al licenziamento di James Gunn.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/the-suicide-squad-parla-produttore-disney-licenziare-james-gunn-errore-v3-532502.jpg">
<meta name="category" content="cinema">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="The Suicide Squad, parla il produttore: 'Disney, licenziare James Gunn è stato un errore'" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/the-suicide-squad-parla-produttore-disney-licenziare-james-gunn-errore-532502.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/the-suicide-squad-parla-produttore-disney-licenziare-james-gunn-errore-v3-532502.jpg" />
<meta property="og:description" content="Il produttore Peter Safran ha detto la sua sulla 'reazione eccessiva' di Disney e Marvel riguardo al licenziamento di James Gunn." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/KDelfo" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/the-suicide-squad-parla-produttore-disney-licenziare-james-gunn-errore-v3-532502-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js" as="script">
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001340.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001340.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "532502"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "thesuicidesquad"; var scheda_speciale = "0"; var label_n	= "The Suicide Squad - Missione Suicida"; var amazon_asin = ""; var id_scheda_pagina = "42073"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/the-suicide-squad-parla-produttore-disney-licenziare-james-gunn-errore-532502.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '532502');googletag.pubads().setTargeting('keyword', 'thesuicidesquad');googletag.pubads().setTargeting('sistemischeda', 'Cinema');
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [[1, 1], [1800, 1000]], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Marco Delfino');ga('set', 'dimension4', '7-2021');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit" boost_web="1"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Eldest Souls - Ale col soulslike di Fallen Flag Studio</span></a></li></div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/the-suicide-squad/" itemprop="item" title="The Suicide Squad - Missione Suicida">
			<span itemprop="name">The Suicide Squad - Missione Suicida</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/the-suicide-squad/" itemprop="item" title="Notizie The Suicide Squad - Missione Suicida">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">The Suicide Squad, parla il produttore: "Disney, licenziare James Gunn è stato un errore"</h1>
		
</div>

<div class="artwork_news altax">
<div id="seguitop42073" data-id="42073" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="The Suicide Squad, parla il produttore: 'Disney, licenziare James Gunn è stato un errore'" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/the-suicide-squad-parla-produttore-disney-licenziare-james-gunn-errore-v3-532502-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '42073'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/the-suicide-squad/" title="The Suicide Squad - Missione Suicida" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-suicide-squad-missione-suicida-v4-42073-28x28.jpg" alt="The Suicide Squad - Missione Suicida"><b>The Suicide Squad - Missione Suicida</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/recensione-the-suicide-squad-cinecomic-dc-james-gunn-53901.html" class="ico-recensione" title="The Suicide Squad - Missione Suicida recensione">Recensione</a></li>
		
			<li><a href="https://cinema.everyeye.it/articoli/the-suicide-squad/" class="ico-articoli" title="The Suicide Squad - Missione Suicida articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/the-suicide-squad/" class="ico-news" title="The Suicide Squad - Missione Suicida notizie">Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/the-suicide-squad/" class="ico-video" title="The Suicide Squad - Missione Suicida video">Video</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/the-suicide-squad/" class="ico-img" title="The Suicide Squad - Missione Suicida immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/marco-delfino-10243/" rel="author" title="Marco Delfino" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Marco Delfino</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/the-suicide-squad-parla-produttore-disney-licenziare-james-gunn-errore-532502.html"/><b><time itemprop="datePublished" datetime="2021-07-30T18:14:00+02:00">30 Luglio 2021, ore 18:14</time></b></div>

					<div id="inread" class="testo_notizia"><p>Nel 2018, Disney ha scioccato tutti i fan con la decisione di <a href="https://cinema.everyeye.it/notizie/guardiani-galassia-james-gunn-torna-parlare-licenziamento-fu-caos-529529.html">allontanare James Gunn dalla regia di Guardiani della Galassia vol. 3</a> per via di alcuni tweet controversi riemersi in rete. Una reazione che, stando al produttore Peter Safran, <strong>non ha fatto che trasformarsi in un beneficio per Warner Bros. e DC</strong>.</p><p>Pochissimo tempo dopo che la notizia ha iniziato a circolare in rete, infatti, il regista &egrave; stato contattato dallo studio di Walter Hamada, che pur di accaparrarsi il regista ha messo sul piatto una totale libert&agrave; creativa che ha portato allo sviluppo di The Suicide Squad. Certo, ora Gunn &egrave; stato reintegrato anche alla regia di Guardiani della Galassia vol.3, ma secondo Safran questa <strong>"reazione eccessiva" &egrave; da definirsi un vero e proprio errore</strong> da parte della compagnia.</p>
<p><em>"Penso che la gente abbia visto la mossa di Disney e Marvel come una reazione eccessiva, e penso che alla fine Disney e Marvel abbiano ritenuto lo stesso"</em> ha dichiarato il produttore al podcast di Deadline. <em>"Perch&eacute; non molto tempo dopo che ha firmato per fare The Suicide Squad - e tra l'altro, le due cose non sono correlate - hanno annullato la loro decisione e lo hanno invitato a tornare per finire la sua trilogia dei Guardiani. Quindi penso che le persone si siano rese conto che forse &egrave; rimasto coinvolto in forze pi&ugrave; grandi di lui e al di fuori del suo controllo, e inoltre si &egrave; scusato molti anni prima per quei tweet e ha vissuto una vita piuttosto esemplare."</em></p>
<p>"Ascolta, &egrave; stato terribile quando &egrave; successo, ma l'errore della Marvel si &egrave; rivelato un enorme vantaggio per DC e Warner Bros" ha aggiunto infine Safran.</p>
<p>Vi ricordiamo che il nuovo film di James Gunn debutter&agrave; <strong>nelle sale italiane il 5 agosto</strong>: qui potete trovare la nostra <a href="https://cinema.everyeye.it/notizie/the-suicide-squad-epico-poster-film-dc-conquistato-critica-532181.html">recensione in anteprima di The Suicide Squad</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://comicbook.com/dc/news/suicide-squad-producer-marvel-mistake-firing-james-gunn-dc-benefit/' rel='nofollow noopener' target='_blank'>CB</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_film@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Marco Delfino (delfo95k@gmail.com), ho trovato un errore in questa notizia: https://cinema.everyeye.it/notizie/the-suicide-squad-parla-produttore-disney-licenziare-james-gunn-errore-532502.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('thesuicidesquad');"></div>
</div><div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/recensione-the-suicide-squad-cinecomic-dc-james-gunn-53901.html">
        <div class="wraper-corr">
            <span><i>recensione</i>
			<h3>The Suicide Squad, la recensione del cinecomic DC di James Gunn</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/the-suicide-squad-recensione-cinecomic-dc-james-gunn-recensione-v5-53901-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>The Suicide Squad - Missione Suicida</b></p><ul><li><a href="https://cinema.everyeye.it/articoli/recensione-the-suicide-squad-cinecomic-dc-james-gunn-53901.html">The Suicide Squad, la recensione del cinecomic DC di James Gunn</a></li><li><a href="https://cinema.everyeye.it/notizie/the-suicide-squad-james-gunn-spiega-riferimenti-fumetti-john-ostrander-532200.html">The Suicide Squad, James Gunn spiega tutti i riferimenti ai fumetti di John Ostrander!</a></li><li><a href="https://cinema.everyeye.it/notizie/margot-robbie-prova-vorrei-vedere-cinema-storia-harley-quinn-poison-ivy-532196.html">Margot Robbie ci prova: 'Vorrei vedere al cinema la storia tra Harley Quinn e Poison Ivy'</a></li><li><a href="https://cinema.everyeye.it/notizie/the-suicide-squad-epico-poster-film-dc-conquistato-critica-532181.html">The Suicide Squad: nuovo epico poster per il film DC che ha conquistato la critica!</a></li><li><a href="https://cinema.everyeye.it/notizie/the-suicide-squad-sbanca-rotten-tomatoes-100-film-james-gunn-532142.html">The Suicide Squad sbanca Rotten Tomatoes: 100% per il film di James Gunn!</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/everyeye-it-cerca-nuovo-newser-per-sezione-cinema-305939.html">Everyeye.it cerca nuovi newser cinema e serie tv per ampliare il suo staff</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-blood-red-sky-thriller-horror-alta-quota-netflix-53914.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-blood-red-sky-thriller-horror-alta-quota-netflix-53914.html" rel="bookmark" title="Blood Red Sky, recensione del claustrofobico thriller-horror di Netflix" class="titolo_ann">Blood Red Sky, recensione del claustrofobico thriller-horror di Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-blood-red-sky-thriller-horror-alta-quota-netflix-53914.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/blood-red-sky-recensione-claustrofobico-thriller-horror-netflix-38672-575x368.webp" alt="Blood Red Sky, recensione del claustrofobico thriller-horror di Netflix">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Rubrica</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-netflix-novita-cinematografiche-agosto-2021-53904.html" rel="bookmark" title="I 3 migliori film su Netflix ad Agosto 2021 e lista completa della novità" class="titolo_ann">Netflix: tutte le novità cinematografiche di agosto 2021</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-netflix-novita-cinematografiche-agosto-2021-53904.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-novita-cinematografiche-agosto-2021-38668-575x368.webp" alt="Netflix: tutte le novità cinematografiche di agosto 2021">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-the-suicide-squad-cinecomic-dc-james-gunn-53901.html#anchor_commenti" class="com_annx" rel="nofollow">13</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-the-suicide-squad-cinecomic-dc-james-gunn-53901.html" rel="bookmark" title="The Suicide Squad, la recensione del cinecomic DC di James Gunn" class="titolo_ann">The Suicide Squad, la recensione del cinecomic DC di James Gunn</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-the-suicide-squad-cinecomic-dc-james-gunn-53901.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-suicide-squad-recensione-cinecomic-dc-james-gunn-v4-38655-575x368.webp" alt="The Suicide Squad, la recensione del cinecomic DC di James Gunn">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-signore-anelli-due-torri-battaglia-fosso-helm-53892.html" rel="bookmark" title="Il Signore degli Anelli: Le Due Torri, la Battaglia del Fosso di Helm" class="titolo_ann">Il Signore degli Anelli: Le Due Torri, la Battaglia del Fosso di Helm</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-signore-anelli-due-torri-battaglia-fosso-helm-53892.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-signore-anelli-due-torri-battaglia-fosso-helm-v2-38654-575x368.webp" alt="Il Signore degli Anelli: Le Due Torri, la Battaglia del Fosso di Helm">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-jungle-cruise-film-disney-the-rock-emily-blunt-53887.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-jungle-cruise-film-disney-the-rock-emily-blunt-53887.html" rel="bookmark" title="Jungle Cruise, la recensione del film Disney con The Rock ed Emily Blunt" class="titolo_ann">Jungle Cruise, la recensione del film Disney con The Rock ed Emily Blunt</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-jungle-cruise-film-disney-the-rock-emily-blunt-53887.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/jungle-cruise-recensione-film-disney-the-rock-emily-blunt-v4-38647-575x368.webp" alt="Jungle Cruise, la recensione del film Disney con The Rock ed Emily Blunt">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-they-talk-horror-italiano-53882.html" rel="bookmark" title="They Talk, la recensione del nuovo horror italiano" class="titolo_ann">They Talk, la recensione del nuovo horror italiano</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-they-talk-horror-italiano-53882.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/they-talk-recensione-horror-italiano-v5-38639-575x368.webp" alt="They Talk, la recensione del nuovo horror italiano">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="wrap-destra-twitch sams-hp"><div class="twitch-frame" channel-twitch="everyeyeit"></div><a href="javascript:;" onclick="javascript:switch_live_player_twitch();" class="nascondi-player" rel="nofollow noopener"></a></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>The Suicide Squad - Missione Suicida</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-suicide-squad-missione-suicida-v4-42073-340.jpg" alt="The Suicide Squad - Missione Suicida"/> 
            
            <div id="segui42073" data-id="42073" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Genere:</b> <i>Comics / Fumetti</i></li><li><b>Regia:</b> <i>James Gunn</i></li><li><b>Interpreti:</b> Margot Robbie, Idris Elba, John Cena, Joel Kinnaman, Jai Courtney, Jared Leto</li><li class="cinema_descr" style="display:none;"><ul><li><b>Nazione:</b> USA</li><li><b>Durata:</b> 132 min</li></ul></li><li><a href="javascript:void(0);" onclick="javascript:jQuery('.cinema_descr').toggle();" class="piu-info">+</a></li>
    </ul>

<div class="incassi-scheda">

<span class="ita">      
        <p>Nelle sale Italiane dal: <b> 05/08/2021</b></p>
        
</span>        

</div>

</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> The Suicide Squad - Missione Suicida </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">79</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">77%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/black-widow-scarlett-johansson-causa-disney-streaming-non-accordi-532335.html" rel="bookmark" title="Black Widow, Scarlett Johansson fa causa a Disney: 'Streaming non era negli accordi'"><b><span>27 commenti</span>Black Widow, Scarlett Johansson fa causa a Disney: 'Streaming non era negli accordi'</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/black-widow-scarlett-johansson-causa-disney-streaming-non-accordi-v4-532335-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/black-widow-scarlett-johansson-causa-disney-streaming-non-accordi-v4-532335-640x16.webp 900w, https://images.everyeye.it/img-notizie/black-widow-scarlett-johansson-causa-disney-streaming-non-accordi-v4-532335-300x300.webp 3840w" sizes="100vw" alt="Black Widow, Scarlett Johansson fa causa a Disney: 'Streaming non era negli accordi'"></li><li><a href="https://cinema.everyeye.it/notizie/captain-america-qual-velocita-massima-raggiunta-steve-rogers-scopriamolo-insieme-532226.html" rel="bookmark" title="Captain America, qual &egrave; la velocit&agrave; massima raggiunta da Steve Rogers? Scopriamolo insieme"><b>Captain America, qual &egrave; la velocit&agrave; massima raggiunta da Steve Rogers? Scopriamolo insieme</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/captain-america-qual-egrave-velocit-agrave-massima-raggiunta-steve-rogers-scopriamolo-insieme-v3-532226-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/captain-america-qual-egrave-velocit-agrave-massima-raggiunta-steve-rogers-scopriamolo-insieme-v3-532226-640x16.webp 900w, https://images.everyeye.it/img-notizie/captain-america-qual-egrave-velocit-agrave-massima-raggiunta-steve-rogers-scopriamolo-insieme-v3-532226-300x300.webp 3840w" sizes="100vw" alt="Captain America, qual &egrave; la velocit&agrave; massima raggiunta da Steve Rogers? Scopriamolo insieme"></li><li><a href="https://cinema.everyeye.it/articoli/recensione-the-suicide-squad-cinecomic-dc-james-gunn-53901.html" rel="bookmark" title="The Suicide Squad, la recensione del cinecomic DC di James Gunn"><b><span>13 commenti</span>The Suicide Squad, la recensione del cinecomic DC di James Gunn</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/the-suicide-squad-recensione-cinecomic-dc-james-gunn-recensione-v5-53901-300x300.webp" data-srcset="https://images.everyeye.it/img-articoli/the-suicide-squad-recensione-cinecomic-dc-james-gunn-recensione-v5-53901-640x16.webp 900w, https://images.everyeye.it/img-articoli/the-suicide-squad-recensione-cinecomic-dc-james-gunn-recensione-v5-53901-300x300.webp 3840w" sizes="100vw" alt="The Suicide Squad, la recensione del cinecomic DC di James Gunn"></li><li><a href="https://cinema.everyeye.it/articoli/speciale-signore-anelli-due-torri-battaglia-fosso-helm-53892.html" rel="bookmark" title="Il Signore degli Anelli: Le Due Torri, la Battaglia del Fosso di Helm"><b>Il Signore degli Anelli: Le Due Torri, la Battaglia del Fosso di Helm</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/il-signore-anelli-due-torri-battaglia-fosso-helm-speciale-v8-53892-300x300.webp" data-srcset="https://images.everyeye.it/img-articoli/il-signore-anelli-due-torri-battaglia-fosso-helm-speciale-v8-53892-640x16.webp 900w, https://images.everyeye.it/img-articoli/il-signore-anelli-due-torri-battaglia-fosso-helm-speciale-v8-53892-300x300.webp 3840w" sizes="100vw" alt="Il Signore degli Anelli: Le Due Torri, la Battaglia del Fosso di Helm"></li><li><a href="https://cinema.everyeye.it/notizie/jack-nicholson-scopri-sorella-realta-madre-come-ando-532072.html" rel="bookmark" title="Jack Nicholson scopr&igrave; che sua sorella era in realt&agrave; sua madre: ecco come and&ograve;!"><b><span>5 commenti</span>Jack Nicholson scopr&igrave; che sua sorella era in realt&agrave; sua madre: ecco come and&ograve;!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/jack-nicholson-scopr-igrave-sorella-realt-agrave-madre-come-and-ograve-v5-532072-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/jack-nicholson-scopr-igrave-sorella-realt-agrave-madre-come-and-ograve-v5-532072-640x16.webp 900w, https://images.everyeye.it/img-notizie/jack-nicholson-scopr-igrave-sorella-realt-agrave-madre-come-and-ograve-v5-532072-300x300.webp 3840w" sizes="100vw" alt="Jack Nicholson scopr&igrave; che sua sorella era in realt&agrave; sua madre: ecco come and&ograve;!"></li><li><a href="https://cinema.everyeye.it/notizie/marvel-studios-kevin-feige-furioso-disney-gestione-black-widow-532398.html" rel="bookmark" title="Marvel Studios, Kevin Feige furioso con Disney per la gestione di Black Widow?"><b><span>1 commenti</span>Marvel Studios, Kevin Feige furioso con Disney per la gestione di Black Widow?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/marvel-studios-kevin-feige-furioso-disney-gestione-black-widow-v3-532398-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/marvel-studios-kevin-feige-furioso-disney-gestione-black-widow-v3-532398-640x16.webp 900w, https://images.everyeye.it/img-notizie/marvel-studios-kevin-feige-furioso-disney-gestione-black-widow-v3-532398-300x300.webp 3840w" sizes="100vw" alt="Marvel Studios, Kevin Feige furioso con Disney per la gestione di Black Widow?"></li><li><a href="https://cinema.everyeye.it/notizie/the-suicide-squad-sbanca-rotten-tomatoes-100-film-james-gunn-532142.html" rel="bookmark" title="The Suicide Squad sbanca Rotten Tomatoes: 100% per il film di James Gunn!"><b><span>5 commenti</span>The Suicide Squad sbanca Rotten Tomatoes: 100% per il film di James Gunn!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-suicide-squad-sbanca-rotten-tomatoes-100-film-james-gunn-v4-532142-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/the-suicide-squad-sbanca-rotten-tomatoes-100-film-james-gunn-v4-532142-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-suicide-squad-sbanca-rotten-tomatoes-100-film-james-gunn-v4-532142-300x300.webp 3840w" sizes="100vw" alt="The Suicide Squad sbanca Rotten Tomatoes: 100% per il film di James Gunn!"></li><li><a href="https://cinema.everyeye.it/notizie/henry-cavill-ciclope-marvel-cinematic-universe-stupenda-fan-art-532178.html" rel="bookmark" title="Henry Cavill diventa Ciclope nel Marvel Cinematic Universe in questa stupenda fan art!"><b><span>1 commenti</span>Henry Cavill diventa Ciclope nel Marvel Cinematic Universe in questa stupenda fan art!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/henry-cavill-ciclope-marvel-cinematic-universe-stupenda-fan-art-v3-532178-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/henry-cavill-ciclope-marvel-cinematic-universe-stupenda-fan-art-v3-532178-640x16.webp 900w, https://images.everyeye.it/img-notizie/henry-cavill-ciclope-marvel-cinematic-universe-stupenda-fan-art-v3-532178-300x300.webp 3840w" sizes="100vw" alt="Henry Cavill diventa Ciclope nel Marvel Cinematic Universe in questa stupenda fan art!"></li><li><a href="https://cinema.everyeye.it/notizie/flash-incidente-moto-batman-sospese-riprese-film-dc-532382.html" rel="bookmark" title="Flash, incidente in moto per Batman: sospese le riprese del film DC"><b><span>2 commenti</span>Flash, incidente in moto per Batman: sospese le riprese del film DC</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/flash-incidente-moto-batman-sospese-riprese-film-dc-v3-532382-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/flash-incidente-moto-batman-sospese-riprese-film-dc-v3-532382-640x16.webp 900w, https://images.everyeye.it/img-notizie/flash-incidente-moto-batman-sospese-riprese-film-dc-v3-532382-300x300.webp 3840w" sizes="100vw" alt="Flash, incidente in moto per Batman: sospese le riprese del film DC"></li><li><a href="https://cinema.everyeye.it/notizie/spider-man-way-home-video-promette-viaggio-cominciare-532138.html" rel="bookmark" title="Spider-Man: No Way Home, un video promette: il viaggio pi&ugrave; grande deve ancora cominciare"><b>Spider-Man: No Way Home, un video promette: il viaggio pi&ugrave; grande deve ancora cominciare</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/spider-man-way-home-video-promette-viaggio-pi-ugrave-cominciare-v3-532138-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/spider-man-way-home-video-promette-viaggio-pi-ugrave-cominciare-v3-532138-640x16.webp 900w, https://images.everyeye.it/img-notizie/spider-man-way-home-video-promette-viaggio-pi-ugrave-cominciare-v3-532138-300x300.webp 3840w" sizes="100vw" alt="Spider-Man: No Way Home, un video promette: il viaggio pi&ugrave; grande deve ancora cominciare"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2021<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=532502&_=1627668853" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001371.js" type="text/javascript" defer></script>

    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
