<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>The Suicide Squad, James Gunn apre a Margot Robbie: "Farei un film su Harley Quinn"</title>
<meta name="description" content="Dopo la serie tv su Peacemaker, James Gunn realizzerà un film su Harley Quinn? Ecco che cosa ha detto il regista."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/the-suicide-squad-james-gunn-apre-margot-robbie-farei-film-harley-quinn-526204.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/the-suicide-squad-james-gunn-apre-margot-robbie-farei-film-harley-quinn-526204.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cc.cdn.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="The Suicide Squad, James Gunn apre a Margot Robbie: 'Farei un film su Harley Quinn'">
<meta name="twitter:description" content="Dopo la serie tv su Peacemaker, James Gunn realizzerà un film su Harley Quinn? Ecco che cosa ha detto il regista.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/the-suicide-squad-james-gunn-apre-margot-robbie-farei-film-harley-quinn-v3-526204.jpg">
<meta name="category" content="cinema">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="The Suicide Squad, James Gunn apre a Margot Robbie: 'Farei un film su Harley Quinn'" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/the-suicide-squad-james-gunn-apre-margot-robbie-farei-film-harley-quinn-526204.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/the-suicide-squad-james-gunn-apre-margot-robbie-farei-film-harley-quinn-v3-526204.jpg" />
<meta property="og:description" content="Dopo la serie tv su Peacemaker, James Gunn realizzerà un film su Harley Quinn? Ecco che cosa ha detto il regista." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/the-suicide-squad-james-gunn-apre-margot-robbie-farei-film-harley-quinn-v3-526204-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js" as="script">
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001340.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001340.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "526204"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "thesuicidesquad"; var scheda_speciale = "0"; var label_n	= "The Suicide Squad"; var amazon_asin = ""; var id_scheda_pagina = "42073"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/the-suicide-squad-james-gunn-apre-margot-robbie-farei-film-harley-quinn-526204.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '526204');googletag.pubads().setTargeting('keyword', 'thesuicidesquad');googletag.pubads().setTargeting('sistemischeda', 'Cinema');
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [[1, 1], [1800, 1000]], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Matteo Regoli');ga('set', 'dimension4', '6-2021');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/the-suicide-squad/" itemprop="item" title="The Suicide Squad">
			<span itemprop="name">The Suicide Squad</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/the-suicide-squad/" itemprop="item" title="Notizie The Suicide Squad">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">The Suicide Squad, James Gunn apre a Margot Robbie: "Farei un film su Harley Quinn"</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop42073" data-id="42073" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="The Suicide Squad, James Gunn apre a Margot Robbie: 'Farei un film su Harley Quinn'" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/the-suicide-squad-james-gunn-apre-margot-robbie-farei-film-harley-quinn-v3-526204-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '42073'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/the-suicide-squad/" title="The Suicide Squad" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-suicide-squad-42073-28x28.jpg" alt="The Suicide Squad"><b>The Suicide Squad</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/the-suicide-squad/" class="ico-articoli" title="The Suicide Squad articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/the-suicide-squad/" class="ico-news" title="The Suicide Squad notizie">Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/the-suicide-squad/" class="ico-video" title="The Suicide Squad video">Video</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/the-suicide-squad/" class="ico-img" title="The Suicide Squad immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/matteo-regoli-10242/" rel="author" title="Matteo Regoli" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Matteo Regoli</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/the-suicide-squad-james-gunn-apre-margot-robbie-farei-film-harley-quinn-526204.html"/><b><time itemprop="datePublished" datetime="2021-06-26T21:00:00+02:00">26 Giugno 2021, ore 21:00</time></b></div>

					<div id="inread" class="testo_notizia"><p>Non sappiamo come si evolverà la sua carriera dopo <strong>Guardiani della Galassia 3</strong> e <strong>Guardiani della Galassia: Speciale Natalizio</strong>, ma l'acclamato regista e sceneggiatore <strong>James Gunn</strong> ha perlomeno ammesso di essere molto interessato a realizzare un film stand-alone su <strong>Harley Quinn</strong> con <strong>Margot Robbie</strong>.</p><p>Di recente Gunn ha avuto un po' di tempo a disposizione e ha invitato alcuni dei suoi follower su Instagram a fargli domande in <strong>un Q&amp;A improvvisato sul social</strong>. Un fan ha chiesto: "<em>Prenderesti mai in considerazione la possibilit&agrave; di realizzare un film stand-alone su Harley?</em>" Al che, Gunn ha risposto: "<em>Lo farei sicuramente, s&igrave;</em>".</p>
<p>Come gi&agrave; anticipato in passato <strong>Margot Robbie sar&agrave; una parte importante di The Suicide Squad</strong>, nuovo cinecomic del DCEU che arriver&agrave; ad agosto. Successivamente, il futuro per il personaggio pensato dalla Warner Bros. e dalla DC Films &egrave; poco chiaro: Margot Robbie ha debuttato nei panni di Harley Quinn in <em>Suicide Squad</em> del 2016, e ha <strong>ripreso il ruolo nel 2020 con lo spin-off <em>Birds of Prey</em></strong>, incassando tante recensioni molto positive ma solo $201 milioni di dollari al botteghino contro un budget di $85 milioni di dollari. Voi vorreste vedere Harley Quinn in uno spin-off di James Gunn? Ditecelo nei commenti!</p>
<p>Per altri approfondimenti scoprite <a href="https://cinema.everyeye.it/notizie/the-suicide-squad-james-gunn-ecco-perche-scomparso-tatuaggi-harley-quinn-525767.html">perch&eacute; uno dei tatuaggi di Harley Quinn &egrave; sparito</a> nel nuovo film di Gunn, e soprattutto godetevi ancora una volta il <a href="https://cinema.everyeye.it/notizie/the-suicide-squad-nuovo-esplosivo-trailer-ufficiale-svela-legame-superman-525415.html">nuovo trailer ufficiale di The Suicide Squad</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>0</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_film@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Matteo Regoli (matteoregoli.93@gmail.com), ho trovato un errore in questa notizia: https://cinema.everyeye.it/notizie/the-suicide-squad-james-gunn-apre-margot-robbie-farei-film-harley-quinn-526204.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('thesuicidesquad');"></div>
</div><div class="tweet_box space-box"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">Y seguimos con James Gunn, al que le han preguntado por Instagram si ha considerado hacer una película en solitario de <a href="https://twitter.com/hashtag/HarleyQuinn?src=hash&ref_src=twsrc%5Etfw">#HarleyQuinn</a>. La respuesta: "Sin duda la haría". <a href="https://t.co/sorC0SleD3">pic.twitter.com/sorC0SleD3</a></p>— Red Legacy Comics (@RedLegacyComics) <a href="https://twitter.com/RedLegacyComics/status/1408047257446879232?ref_src=twsrc%5Etfw">June 24, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/speciale-the-suicide-squad-task-force-x-james-gunn-analisi-trailer-52486.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>The Suicide Squad, la Task Force X di James Gunn nell'analisi del trailer</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/the-suicide-squad-task-force-x-james-gunn-nell-analisi-trailer-speciale-v4-52486-640x360.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>The Suicide Squad</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/the-suicide-squad-james-gunn-rivela-chi-vero-protagonista-film-dc-525932.html">The Suicide Squad: James Gunn rivela chi è il vero protagonista del film DC</a></li><li><a href="https://cinema.everyeye.it/notizie/the-suicide-squad-james-gunn-ecco-perche-scomparso-tatuaggi-harley-quinn-525767.html">The Suicide Squad, James Gunn:"Ecco perché è scomparso uno dei tatuaggi di Harley Quinn"</a></li><li><a href="https://cinema.everyeye.it/notizie/the-suicide-squad-john-cena-scherza-intervista-non-pronti-525764.html">The Suicide Squad, John Cena scherza in un'intervista:"Non siete pronti"</a></li><li><a href="https://cinema.everyeye.it/notizie/the-suicide-squad-batman-arkham-ispirato-nuovo-costume-harley-quinn-525701.html">The Suicide Squad, Batman: Arkham ha ispirato il nuovo costume di Harley Quinn</a></li><li><a href="https://cinema.everyeye.it/notizie/superman-sparato-bloodsport-the-suicide-squad-facciamo-chiarezza-525512.html">A quale Superman ha sparato Bloodsport in The Suicide Squad? Facciamo chiarezza</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/star-wars-liam-neeson-tutti-spin-off-confondono-526230.html">Star Wars, Liam Neeson: "Tutti questi spin-off mi confondono"</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-800-eroi-war-movie-cinese-guan-hu-53537.html" rel="bookmark" title="800 Eroi: la recensione del war-movie cinese di Guan Hu" class="titolo_ann">800 Eroi: la recensione del war-movie cinese di Guan Hu</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-800-eroi-war-movie-cinese-guan-hu-53537.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/800-eroi-recensione-war-movie-cinese-guan-hu-38274-575x368.webp" alt="800 Eroi: la recensione del war-movie cinese di Guan Hu">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-scary-movie-dialogo-shorty-assassino-53536.html" rel="bookmark" title="Scary Movie: il dialogo tra Shorty e l''assassino" class="titolo_ann">Scary Movie: il dialogo tra Shorty e l'assassino</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-scary-movie-dialogo-shorty-assassino-53536.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/scary-movie-dialogo-shorty-assassino-38273-575x368.webp" alt="Scary Movie: il dialogo tra Shorty e l'assassino">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/rubrica-everycult-the-twilight-samurai-yoji-yamada-53523.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://cinema.everyeye.it/articoli/rubrica-everycult-the-twilight-samurai-yoji-yamada-53523.html" rel="bookmark" title="Everycult: The Twilight Samurai di Yoji Yamada" class="titolo_ann">Everycult: The Twilight Samurai di Yoji Yamada</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/rubrica-everycult-the-twilight-samurai-yoji-yamada-53523.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/everycult-the-twilight-samurai-yoji-yamada-38257-575x368.webp" alt="Everycult: The Twilight Samurai di Yoji Yamada">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-e-t-extra-terrestre-scena-volo-bicicletta-53492.html" rel="bookmark" title="E.T. l''extra-terrestre: la scena del volo in bicicletta" class="titolo_ann">E.T. l'extra-terrestre: la scena del volo in bicicletta</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-e-t-extra-terrestre-scena-volo-bicicletta-53492.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/e-t-extra-terrestre-scena-volo-bicicletta-38256-575x368.webp" alt="E.T. l'extra-terrestre: la scena del volo in bicicletta">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-free-state-of-jones-film-storico-sottovalutato-53530.html" rel="bookmark" title="Free State of Jones: un film storico sottovalutato?" class="titolo_ann">Free State of Jones: un film storico sottovalutato?</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-free-state-of-jones-film-storico-sottovalutato-53530.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/free-of-jones-film-storico-sottovalutato-38245-575x368.webp" alt="Free State of Jones: un film storico sottovalutato?">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-una-donna-promettente-revenge-movie-carey-mulligan-53525.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-una-donna-promettente-revenge-movie-carey-mulligan-53525.html" rel="bookmark" title="Una donna promettente, la recensione del revenge movie con Carey Mulligan" class="titolo_ann">Una donna promettente, la recensione del revenge movie con Carey Mulligan</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-una-donna-promettente-revenge-movie-carey-mulligan-53525.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/una-donna-promettente-recensione-revenge-movie-carey-mulligan-38243-575x368.webp" alt="Una donna promettente, la recensione del revenge movie con Carey Mulligan">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>The Suicide Squad</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-suicide-squad-42073-340.jpg" alt="The Suicide Squad"/> 
            
            <div id="segui42073" data-id="42073" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>

</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> The Suicide Squad </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">59</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">78%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/shang-chi-ritorno-nuovo-trailer-ufficiale-film-marvel-sorpresa-525914.html" rel="bookmark" title="Shang-Chi, un grande ritorno nel nuovo trailer ufficiale del film Marvel: che sorpresa!"><b><span>19 commenti</span>Shang-Chi, un grande ritorno nel nuovo trailer ufficiale del film Marvel: che sorpresa!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/shang-chi-ritorno-nuovo-trailer-ufficiale-film-marvel-sorpresa-v5-525914-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/shang-chi-ritorno-nuovo-trailer-ufficiale-film-marvel-sorpresa-v5-525914-640x16.webp 900w, https://images.everyeye.it/img-notizie/shang-chi-ritorno-nuovo-trailer-ufficiale-film-marvel-sorpresa-v5-525914-300x300.webp 3840w" sizes="100vw" alt="Shang-Chi, un grande ritorno nel nuovo trailer ufficiale del film Marvel: che sorpresa!"></li><li><a href="https://cinema.everyeye.it/notizie/perche-mark-ruffalo-sostituito-edward-norton-il-caso-hulk-526058.html" rel="bookmark" title="Perch&egrave; Mark Ruffalo ha sostituito Edward Norton? Il caso Hulk"><b><span>1 commenti</span>Perch&egrave; Mark Ruffalo ha sostituito Edward Norton? Il caso Hulk</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/perch-egrave-mark-ruffalo-sostituito-edward-norton-caso-hulk-v3-526058-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/perch-egrave-mark-ruffalo-sostituito-edward-norton-caso-hulk-v3-526058-640x16.webp 900w, https://images.everyeye.it/img-notizie/perch-egrave-mark-ruffalo-sostituito-edward-norton-caso-hulk-v3-526058-300x300.webp 3840w" sizes="100vw" alt="Perch&egrave; Mark Ruffalo ha sostituito Edward Norton? Il caso Hulk"></li><li><a href="https://cinema.everyeye.it/notizie/halloween-kills-trailer-ufficiale-michael-myers-tornato-furia-525915.html" rel="bookmark" title="Halloween Kills, ecco il primo trailer ufficiale: Michael Myers &egrave; tornato ed &egrave; una furia!"><b><span>8 commenti</span>Halloween Kills, ecco il primo trailer ufficiale: Michael Myers &egrave; tornato ed &egrave; una furia!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/halloween-kills-trailer-ufficiale-michael-myers-egrave-tornato-egrave-furia-v3-525915-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/halloween-kills-trailer-ufficiale-michael-myers-egrave-tornato-egrave-furia-v3-525915-640x16.webp 900w, https://images.everyeye.it/img-notizie/halloween-kills-trailer-ufficiale-michael-myers-egrave-tornato-egrave-furia-v3-525915-300x300.webp 3840w" sizes="100vw" alt="Halloween Kills, ecco il primo trailer ufficiale: Michael Myers &egrave; tornato ed &egrave; una furia!"></li><li><a href="https://cinema.everyeye.it/notizie/luca-cosa-significa-nasce-frase-silenzio-bruno-526150.html" rel="bookmark" title="Luca: ecco cosa significa e da dove nasce la frase 'Silenzio, Bruno!'"><b><span>3 commenti</span>Luca: ecco cosa significa e da dove nasce la frase "Silenzio, Bruno!"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/luca-cosa-significa-nasce-frase-silenzio-bruno-v3-526150-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/luca-cosa-significa-nasce-frase-silenzio-bruno-v3-526150-640x16.webp 900w, https://images.everyeye.it/img-notizie/luca-cosa-significa-nasce-frase-silenzio-bruno-v3-526150-300x300.webp 3840w" sizes="100vw" alt="Luca: ecco cosa significa e da dove nasce la frase 'Silenzio, Bruno!'"></li><li><a href="https://cinema.everyeye.it/notizie/guardiani-galassia-3-james-gunn-non-inserira-canzone-film-quale-525930.html" rel="bookmark" title="Guardiani della Galassia 3: James Gunn non inserir&agrave; mai una canzone nel film, ecco quale"><b><span>1 commenti</span>Guardiani della Galassia 3: James Gunn non inserir&agrave; mai una canzone nel film, ecco quale</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/guardiani-galassia-3-james-gunn-non-inserir-agrave-canzone-film-quale-v3-525930-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/guardiani-galassia-3-james-gunn-non-inserir-agrave-canzone-film-quale-v3-525930-640x16.webp 900w, https://images.everyeye.it/img-notizie/guardiani-galassia-3-james-gunn-non-inserir-agrave-canzone-film-quale-v3-525930-300x300.webp 3840w" sizes="100vw" alt="Guardiani della Galassia 3: James Gunn non inserir&agrave; mai una canzone nel film, ecco quale"></li><li><a href="https://cinema.everyeye.it/notizie/quentin-tarantino-conferma-ritiro-i-registi-non-migliorano-tempo-526122.html" rel="bookmark" title="Quentin Tarantino conferma il ritiro: 'I registi non migliorano col tempo'"><b><span>5 commenti</span>Quentin Tarantino conferma il ritiro: "I registi non migliorano col tempo"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/quentin-tarantino-conferma-ritiro-i-registi-non-migliorano-tempo-v3-526122-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/quentin-tarantino-conferma-ritiro-i-registi-non-migliorano-tempo-v3-526122-640x16.webp 900w, https://images.everyeye.it/img-notizie/quentin-tarantino-conferma-ritiro-i-registi-non-migliorano-tempo-v3-526122-300x300.webp 3840w" sizes="100vw" alt="Quentin Tarantino conferma il ritiro: 'I registi non migliorano col tempo'"></li><li><a href="https://cinema.everyeye.it/notizie/black-widow-scarlett-johansson-conferma-addio-ruolo-film-525924.html" rel="bookmark" title="Black Widow, Scarlett Johansson conferma il suo addio al ruolo dopo il film"><b><span>1 commenti</span>Black Widow, Scarlett Johansson conferma il suo addio al ruolo dopo il film</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/black-widow-scarlett-johansson-conferma-addio-ruolo-film-v3-525924-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/black-widow-scarlett-johansson-conferma-addio-ruolo-film-v3-525924-640x16.webp 900w, https://images.everyeye.it/img-notizie/black-widow-scarlett-johansson-conferma-addio-ruolo-film-v3-525924-300x300.webp 3840w" sizes="100vw" alt="Black Widow, Scarlett Johansson conferma il suo addio al ruolo dopo il film"></li><li><a href="https://cinema.everyeye.it/notizie/flash-michel-keaton-auto-bruce-wayne-nuove-foto-set-film-526113.html" rel="bookmark" title="Flash, Michel Keaton e l'auto di Bruce Wayne nelle nuove foto dal set del film"><b><span>3 commenti</span>Flash, Michel Keaton e l'auto di Bruce Wayne nelle nuove foto dal set del film</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/flash-michel-keaton-auto-bruce-wayne-nuove-foto-set-film-v3-526113-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/flash-michel-keaton-auto-bruce-wayne-nuove-foto-set-film-v3-526113-640x16.webp 900w, https://images.everyeye.it/img-notizie/flash-michel-keaton-auto-bruce-wayne-nuove-foto-set-film-v3-526113-300x300.webp 3840w" sizes="100vw" alt="Flash, Michel Keaton e l'auto di Bruce Wayne nelle nuove foto dal set del film"></li><li><a href="https://cinema.everyeye.it/notizie/harry-potter-star-wars-spider-man-qual-franchise-popolare-mondo-526111.html" rel="bookmark" title="Harry Potter, Star Wars, Spider-Man: qual &egrave; il franchise pi&ugrave; popolare al mondo?"><b>Harry Potter, Star Wars, Spider-Man: qual &egrave; il franchise pi&ugrave; popolare al mondo?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/harry-potter-star-wars-spider-man-qual-egrave-franchise-pi-ugrave-popolare-mondo-v4-526111-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/harry-potter-star-wars-spider-man-qual-egrave-franchise-pi-ugrave-popolare-mondo-v4-526111-640x16.webp 900w, https://images.everyeye.it/img-notizie/harry-potter-star-wars-spider-man-qual-egrave-franchise-pi-ugrave-popolare-mondo-v4-526111-300x300.webp 3840w" sizes="100vw" alt="Harry Potter, Star Wars, Spider-Man: qual &egrave; il franchise pi&ugrave; popolare al mondo?"></li><li><a href="https://cinema.everyeye.it/notizie/dune-cambia-data-uscita-film-denis-villeneuve-quando-debuttera-526088.html" rel="bookmark" title="Dune, cambia data d'uscita il film di Denis Villeneuve: ecco quando debutter&agrave;"><b><span>6 commenti</span>Dune, cambia data d'uscita il film di Denis Villeneuve: ecco quando debutter&agrave;</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dune-cambia-data-d-uscita-film-denis-villeneuve-quando-debutter-agrave-v4-526088-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/dune-cambia-data-d-uscita-film-denis-villeneuve-quando-debutter-agrave-v4-526088-640x16.webp 900w, https://images.everyeye.it/img-notizie/dune-cambia-data-d-uscita-film-denis-villeneuve-quando-debutter-agrave-v4-526088-300x300.webp 3840w" sizes="100vw" alt="Dune, cambia data d'uscita il film di Denis Villeneuve: ecco quando debutter&agrave;"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2021<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=526204&_=1624741341" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001371.js" type="text/javascript" defer></script>

    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000514");
	if (window.console) { console.log("%cLightman SW 10000514 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
