<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>The Predator: nel film torneranno gli Hell-Hounds visti in Predators</title>
<meta name="description" content="Il supervisore agli effetti visivi di The Predator spiega che nel film si rivedranno le creature introdotte in Predators."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/the-predator-nel-film-torneranno-gli-hell-hounds-visti-in-predators-332790.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/the-predator-nel-film-torneranno-gli-hell-hounds-visti-in-predators-332790.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/film/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/u/0/116639720138250813733"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="The Predator: nel film torneranno gli Hell-Hounds visti in Predators">
<meta name="twitter:description" content="Il supervisore agli effetti visivi di The Predator spiega che nel film si rivedranno le creature introdotte in Predators.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/the-predator-nel-film-torneranno-gli-hell-hounds-visti-in-predators-v3-332790.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="The Predator: nel film torneranno gli Hell-Hounds visti in Predators" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/the-predator-nel-film-torneranno-gli-hell-hounds-visti-in-predators-332790.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/the-predator-nel-film-torneranno-gli-hell-hounds-visti-in-predators-v3-332790.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/the-predator-nel-film-torneranno-gli-hell-hounds-visti-in-predators-v3-332790.jpg" />
<meta property="og:description" content="Il supervisore agli effetti visivi di The Predator spiega che nel film si rivedranno le creature introdotte in Predators." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/davide.sica.3" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000949.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93000949.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "332790"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "thepredator"; var scheda_speciale = "0"; var label_n	= "The Predator"; var amazon_asin = ""; var id_scheda_pagina = "34247"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "825409" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/the-predator-nel-film-torneranno-gli-hell-hounds-visti-in-predators-332790.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'film');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idnotizia', '332790');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Davide Sica');
ga('set', 'dimension4', '6-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem  forum" itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/u/0/116639720138250813733" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="eventoTop" class="page-push e32018 flat">
    <a href="https://www.everyeye.it/eventi/electronic-entertaiment-expo-2018-184.html">
        <div class="content-page-push">
            <div class="logo-event">
                <img src="/img13/e32018/e3-icon.png" alt="E3 2018">
            </div>
            <span><b>E3 2018</b><p>Tutte le notizie dalla fiera videoludica n.1 al mondo</p></span>
        </div>
    </a>
</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2" class="dn"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/thepredator/" itemprop="item" title="The Predator">
			<span itemprop="name">The Predator</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/thepredator/" itemprop="item" title="Notizie The Predator">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">The Predator: nel film torneranno gli Hell-Hounds visti in Predators</h1>
</div>

<div class="artwork_news altax" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop34247" data-id="34247" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-predator-nel-film-torneranno-gli-hell-hounds-visti-in-predators-v3-332790-1280x720.jpg" alt="The Predator: nel film torneranno gli Hell-Hounds visti in Predators" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/the-predator-nel-film-torneranno-gli-hell-hounds-visti-in-predators-v3-332790-1280x720.jpg">    
</div>
<script> var elenco_giochi = '34247'; </script>
<div class="video_news_wrapper">
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>4</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/thepredator/" title="The Predator" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-predator-v5-34247-28x28.jpg" alt="The Predator"><b>The Predator</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/thepredator/" class="ico-articoli" title="The Predator articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/thepredator/" class="ico-news" title="The Predator notizie"><span>60</span> Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/thepredator/" class="ico-video" title="The Predator video"><span>2</span> Video</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/thepredator/" class="ico-img" title="The Predator immagini"><span>2</span> Immagini</a></li>
		
	</ul>
	
</div><div class="acuranews"> di <a href="mailto:DavideSica@mettimail.com?SUBJECT=Segnala%20Contenuto" title="Davide Sica" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Davide Sica</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/the-predator-nel-film-torneranno-gli-hell-hounds-visti-in-predators-332790.html"/><b><time itemprop="datePublished dateModified" datetime="2018-06-07T10:59:00+02:00">7 Giugno 2018, ore 10:59</time></b></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p><b>The Predator</b>, diretto da <i>Shane Black</i>, presenterà il ritorno di alcune temibili creature e diverse new entry. Quarta pellicola della serie di capitoli iniziati nel 1987 con il film di <i>John McTiernan</i>, <b>The Predator</b> viene riportato sul grande schermo dal regista che nel primo film curiosamente partecipò come attore nel ruolo del soldato Rick Hawkins.</p><p><strong>The Predator</strong> seguir&agrave; le vicende di un gruppo di soldati in difficolt&agrave; che vengono cacciati dalle creature, nel frattempo migliorate dal punto di vista delle abilit&agrave;, grazie alla combinazione del loro DNA con quello di altre specie di vari pianeti visitati. <br />Il supervisore agli effetti visivi <strong>Jonathan Rothbart</strong> ha rivelato che gli Hell-Hounds del precedente <a href="https://cinema.everyeye.it/articoli/recensione-predators-11834.html"><em>Predators</em></a> torneranno:<em>"Volevamo allontanarci dall'idea dall'idea di far combaciare perfettamente il design delle creature con quello dei mostri che il pubblico gi&agrave; conosce. Abbiamo provato a mantenere alcune caratteristiche familiari per queste creature, che potessero richiamare quelle dei Predator. Le fauci, ad esempio, presentano una mascella larga e delle similitudini che li collocano tutti nello stesso 'regno'. Anche la tonalit&agrave; della pelle &egrave; simile"</em>.<br />Rothbart ha inoltre aggiunto che ci saranno nuove creature, anticipando la presenza di altre specie aliene all'interno del film.<br />C'&egrave; grande entusiasmo intorno al film di<em> <a href="https://cinema.everyeye.it/notizie/shane-black-conferma-prossima-uscita-del-trailer-the-predator-326098.html">Shane Black</a></em>, nonostante alcuni problemi in fase di produzione, come l'aggiunta di riprese nella parte finale del film a causa dell'esito negativo del test con il pubblico, scontento per il tono troppo confuso, oltre alla diffusa delusione generale per il trailer uscito a maggio. Ma l'entusiasmo dei fan per il momento non &egrave; calato e il film &egrave; tra i pi&ugrave; attesi del prossimo autunno. Nel cast di <strong>The Predator</strong> troviamo <a href="https://cinema.everyeye.it/notizie/logan-svelata-l-identita-del-personaggio-interpretato-boyd-holbrook-274150.html">Boyd Holbrook</a>,<em> Yvonne Strahoski</em>, <em>Jake Busey</em>, <em>Olivia Munn</em>, <em>Trevante Rhodes</em>, <em>Keegan-Michael Key</em>,<em> Thomas Jane</em>, <em>Jacob Tremblay</em>, <em>Alfie Allen</em> e<em> Sterling K. Brown</em>. Il film sar&agrave; nelle sale americane dal 14 settembre.</p>						
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='https://screenrant.com/predator-2018-hell-hounds-new-creatures/' rel='nofollow noopener' target='_blank'>ScreenRant</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="4.5">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">2</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>The Predator</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/the-predator-ecco-voi-tantissimi-succosi-dettagli-sul-reboot-r-rated-parte-2-331241.html">The Predator: altre novità e dettagli sul reboot  (Parte 2)</a></li><li><a href="https://cinema.everyeye.it/notizie/the-predator-ecco-voi-tantissimi-succosi-dettagli-sul-reboot-r-rated-parte-1-331235.html">The Predator: ecco a voi tantissimi "succosi" dettagli sul reboot R-Rated (Parte 1)</a></li><li><a href="https://cinema.everyeye.it/articoli/speciale-the-predator-cosa-aspettarsi-fra-nostalgia-citazionismo-38873.html">The Predator: cosa aspettarsi, fra nostalgia e citazionismo</a></li><li><a href="https://cinema.everyeye.it/notizie/in-the-predator-saranno-diverse-versioni-della-creatura-rispetto-classico-mostro-330348.html">In The Predator ci saranno diverse versioni della creatura, rispetto al classico mostro</a></li><li><a href="https://cinema.everyeye.it/notizie/shane-black-paragona-the-predator-alla-sua-esperienza-in-iron-man-3-330259.html">Shane Black paragona The Predator alla sua esperienza in Iron Man 3</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/once-upon-time-in-hollywood-cast-si-arricchisce-un-altra-manciata-star-332774.html">Once Upon a Time in Hollywood: il cast si arricchisce di un'altra manciata di star</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/un-uscita-estesa-in-cina-per-avengers-infinity-war-2-miliardi-assicurati-332777.html">Un'uscita estesa in Cina per Avengers: Infinity War: 2 miliardi assicurati?</a>
</ol>

  <!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-bumblebee-analisi-del-primo-trailer-ufficiale-39145.html" rel="bookmark" title="Bumblebee, l''analisi del primo trailer ufficiale" class="titolo_ann">Bumblebee, l'analisi del primo trailer ufficiale</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-bumblebee-analisi-del-primo-trailer-ufficiale-39145.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/bumblebee-analisi-del-primo-trailer-ufficiale-v2-22676-575x368.jpg" alt="Bumblebee, l'analisi del primo trailer ufficiale">
			</a>
</article><article data-id="2">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-the-kissing-booth-della-commedia-originale-netflix-39146.html" rel="bookmark" title="The Kissing Booth, la recensione della commedia originale Netflix" class="titolo_ann">The Kissing Booth, la recensione della commedia originale Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-the-kissing-booth-della-commedia-originale-netflix-39146.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-kissing-booth-recensione-della-commedia-originale-netflix-v2-22674-575x368.jpg" alt="The Kissing Booth, la recensione della commedia originale Netflix">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-jurassic-world-il-regno-distrutto-del-nuovo-film-con-chris-pratt-39152.html#anchor_commenti" class="com_annx" rel="nofollow">29</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-jurassic-world-il-regno-distrutto-del-nuovo-film-con-chris-pratt-39152.html" rel="bookmark" title="Jurassic World: Il Regno Distrutto, la recensione del nuovo film con Chris Pratt" class="titolo_ann">Jurassic World: Il Regno Distrutto, la recensione del nuovo film con Chris Pratt</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-jurassic-world-il-regno-distrutto-del-nuovo-film-con-chris-pratt-39152.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/jurassic-world-regno-distrutto-recensione-del-nuovo-film-con-chris-pratt-v3-22672-575x368.jpg" alt="Jurassic World: Il Regno Distrutto, la recensione del nuovo film con Chris Pratt">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-vampyr-cinque-film-essenziali-sui-vampiri-recuperare-39126.html#anchor_commenti" class="com_annx" rel="nofollow">19</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-vampyr-cinque-film-essenziali-sui-vampiri-recuperare-39126.html" rel="bookmark" title="Vampyr e i cinque film essenziali sui vampiri da recuperare" class="titolo_ann">Vampyr e i cinque film essenziali sui vampiri da recuperare</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-vampyr-cinque-film-essenziali-sui-vampiri-recuperare-39126.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/vampyr-cinque-film-essenziali-sui-vampiri-recuperare-22651-575x368.jpg" alt="Vampyr e i cinque film essenziali sui vampiri da recuperare">
			</a>
</article><article data-id="5">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-sotto-burqa-netflix-dramma-d-animazione-prodotto-angelina-jolie-39137.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-sotto-burqa-netflix-dramma-d-animazione-prodotto-angelina-jolie-39137.html" rel="bookmark" title="Sotto il burqa, su Netflix il dramma d''animazione prodotto da Angelina Jolie" class="titolo_ann">Sotto il burqa, su Netflix il dramma d'animazione prodotto da Angelina Jolie</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-sotto-burqa-netflix-dramma-d-animazione-prodotto-angelina-jolie-39137.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/sotto-burqa-netflix-dramma-d-animazione-prodotto-angelina-jolie-22652-575x368.jpg" alt="Sotto il burqa, su Netflix il dramma d'animazione prodotto da Angelina Jolie">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-attacco-glaciale-del-film-con-michael-shanks-39133.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-attacco-glaciale-del-film-con-michael-shanks-39133.html" rel="bookmark" title="Attacco glaciale, la recensione del film con Michael Shanks" class="titolo_ann">Attacco glaciale, la recensione del film con Michael Shanks</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-attacco-glaciale-del-film-con-michael-shanks-39133.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">4.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/attacco-glaciale-recensione-del-film-con-michael-shanks-22648-575x368.jpg" alt="Attacco glaciale, la recensione del film con Michael Shanks">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>The Predator</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-predator-v5-34247-340.jpg" alt="The Predator"/> 
            
            <div id="segui34247" data-id="34247" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Genere:</b> <i>Azione</i></li><li><b>Regia:</b> <i>Shane Black</i></li><li><b>Sceneggiatura:</b> Shane Black, Fred Dekker</li><li><b>Nazione:</b> Usa</li>
    </ul>

</div>
<div class="cont_voto-utente">
  <p> Che voto dai a: <b> The Predator </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Voto Utenti</span><br>
      <span>Voti: <b id="totvoti">10</b></span>
      </i>
      <div id="mediavoti" class="voto-utente-media">6.1</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="votosotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeVoto">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/black-panther-uno-studente-fa-una-presentazione-wakanda-prof-ci-casca-332660.html" rel="bookmark" title="Black Panther: uno studente fa una presentazione su Wakanda e la prof 'ci casca'!"><b><span>4 commenti</span>Black Panther: uno studente fa una presentazione su Wakanda e la prof "ci casca"!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/black-panther-uno-studente-fa-una-presentazione-wakanda-prof-ci-casca-v3-332660-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/black-panther-uno-studente-fa-una-presentazione-wakanda-prof-ci-casca-v3-332660-640x16.jpg 900w, https://images.everyeye.it/img-notizie/black-panther-uno-studente-fa-una-presentazione-wakanda-prof-ci-casca-v3-332660-300x300.jpg 3840w" sizes="100vw" alt="Black Panther: uno studente fa una presentazione su Wakanda e la prof 'ci casca'!"></li><li><a href="https://cinema.everyeye.it/notizie/top-gun-maverick-confermato-val-kilmer-tornera-recitare-nel-sequel-332738.html" rel="bookmark" title="Top Gun: Maverick CONFERMATO, Val Kilmer torner&agrave; a recitare nel sequel!"><b><span>1 commenti</span>Top Gun: Maverick CONFERMATO, Val Kilmer torner&agrave; a recitare nel sequel!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/top-gun-maverick-confermato-val-kilmer-torner-agrave-recitare-nel-sequel-v4-332738-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/top-gun-maverick-confermato-val-kilmer-torner-agrave-recitare-nel-sequel-v4-332738-640x16.jpg 900w, https://images.everyeye.it/img-notizie/top-gun-maverick-confermato-val-kilmer-torner-agrave-recitare-nel-sequel-v4-332738-300x300.jpg 3840w" sizes="100vw" alt="Top Gun: Maverick CONFERMATO, Val Kilmer torner&agrave; a recitare nel sequel!"></li><li><a href="https://cinema.everyeye.it/notizie/spider-man-un-nuovo-universo-online-nuovo-fantastico-trailer-in-italiano-332685.html" rel="bookmark" title="Spider-Man: Un Nuovo Universo, &egrave; online il nuovo fantastico trailer in italiano!"><b><span>19 commenti</span>Spider-Man: Un Nuovo Universo, &egrave; online il nuovo fantastico trailer in italiano!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/spider-man-nuovo-universo-egrave-online-nuovo-fantastico-trailer-in-italiano-v4-332685-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/spider-man-nuovo-universo-egrave-online-nuovo-fantastico-trailer-in-italiano-v4-332685-640x16.jpg 900w, https://images.everyeye.it/img-notizie/spider-man-nuovo-universo-egrave-online-nuovo-fantastico-trailer-in-italiano-v4-332685-300x300.jpg 3840w" sizes="100vw" alt="Spider-Man: Un Nuovo Universo, &egrave; online il nuovo fantastico trailer in italiano!"></li><li><a href="https://cinema.everyeye.it/articoli/recensione-jurassic-world-il-regno-distrutto-del-nuovo-film-con-chris-pratt-39152.html" rel="bookmark" title="Jurassic World: Il Regno Distrutto, la recensione del nuovo film con Chris Pratt"><b><span>29 commenti</span>Jurassic World: Il Regno Distrutto, la recensione del nuovo film con Chris Pratt</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/jurassic-world-regno-distrutto-recensione-del-nuovo-film-con-chris-pratt-recensione-v7-39152-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/jurassic-world-regno-distrutto-recensione-del-nuovo-film-con-chris-pratt-recensione-v7-39152-640x16.jpg 900w, https://images.everyeye.it/img-articoli/jurassic-world-regno-distrutto-recensione-del-nuovo-film-con-chris-pratt-recensione-v7-39152-300x300.jpg 3840w" sizes="100vw" alt="Jurassic World: Il Regno Distrutto, la recensione del nuovo film con Chris Pratt"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();">Gestisci Cookie</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=332790&_=1528386583" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001063.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000002 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
