<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>The Batman, Flash e Shazam rinviati: i fan DC nel panico sui social</title>
<meta name="description" content="Sui social è immediatamente scoppiato il panico tra i fan DC dopo l'annuncio del rinvio delle uscita di The Batman, Flash, Shazam e altri"/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/the-batman-flash-shazam-rinviati-fan-dc-panico-social-440937.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/the-batman-flash-shazam-rinviati-fan-dc-panico-social-440937.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="The Batman, Flash e Shazam rinviati: i fan DC nel panico sui social">
<meta name="twitter:description" content="Sui social è immediatamente scoppiato il panico tra i fan DC dopo l'annuncio del rinvio delle uscita di The Batman, Flash, Shazam e altri">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/the-batman-flash-shazam-rinviati-fan-dc-panico-social-v3-440937.jpg">
<meta name="category" content="cinema">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="The Batman, Flash e Shazam rinviati: i fan DC nel panico sui social" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/the-batman-flash-shazam-rinviati-fan-dc-panico-social-440937.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/the-batman-flash-shazam-rinviati-fan-dc-panico-social-v3-440937.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/the-batman-flash-shazam-rinviati-fan-dc-panico-social-v3-440937.jpg" />
<meta property="og:description" content="Sui social è immediatamente scoppiato il panico tra i fan DC dopo l'annuncio del rinvio delle uscita di The Batman, Flash, Shazam e altri" />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/ivan.marra2?ref=bookmarks" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001322.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001322.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "440937"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "thebatman"; var scheda_speciale = "0"; var label_n	= "The Batman"; var amazon_asin = ""; var id_scheda_pagina = "35418"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "899952" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/the-batman-flash-shazam-rinviati-fan-dc-panico-social-440937.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '440937');googletag.pubads().setTargeting('keyword', 'thebatman');googletag.pubads().setTargeting('sistemischeda', 'Cinema');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Ivan Marra');ga('set', 'dimension4', '4-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>My Time at Portia - Ma anche un po' di Animal Crossing</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/21832376849/Everyeye_O_PLAYER_INREAD', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/the-batman/" itemprop="item" title="The Batman">
			<span itemprop="name">The Batman</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/the-batman/" itemprop="item" title="Notizie The Batman">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">The Batman, Flash e Shazam rinviati: i fan DC nel panico sui social</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop35418" data-id="35418" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-batman-flash-shazam-rinviati-fan-dc-panico-social-v3-440937-1280x720.jpg" alt="The Batman, Flash e Shazam rinviati: i fan DC nel panico sui social">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/the-batman-flash-shazam-rinviati-fan-dc-panico-social-v3-440937-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '35418'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>2</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/the-batman/" title="The Batman" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-batman-v9-35418-28x28.jpg" alt="The Batman"><b>The Batman</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/the-batman/" class="ico-articoli" title="The Batman articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/the-batman/" class="ico-news" title="The Batman notizie">Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/the-batman/" class="ico-video" title="The Batman video">Video</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/the-batman/" class="ico-img" title="The Batman immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/ivan-marra-10301/" rel="author" title="Ivan Marra" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Ivan Marra</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/the-batman-flash-shazam-rinviati-fan-dc-panico-social-440937.html"/><b><time itemprop="datePublished" datetime="2020-04-20T23:52:00+02:00">20 Aprile 2020, ore 23:52</time></b></div>

					<div id="inread" class="testo_notizia"><p>Era nell'aria da tempo, ma alla fine la notizia ufficiale è arrivata: anche il <strong>The Batman</strong> di Matt Reeves sarà rinviato. Il film, inizialmente previsto per il 25 giugno 2021, arriverà in sala il 1 ottobre dello stesso anno a causa dell'emergenza coronavirus.</p><p>Una decisione praticamente ovvia visto l'inevitabile stop alle riprese a causa della pandemia, ma che sembra aver comunque<strong> mandato nel panico</strong> i tanti fan DC che speravano ancora in qualche modo di poter vedere il film con Robert Pattinson senza slittamenti, ma che soprattutto non avevano ancora perso le speranze per quanto riguarda Flash, Shazam e gli altri film rinviati.</p>
<p>"<em>Ok, The Batman era inevitabile, ma perch&eacute; anche <strong>Flash e Shazam</strong>? Come se Flash non fosse gi&agrave; in produzione, ed &egrave; ancora da vedere come si metteranno le cose con Ezra Miller", "Visto quanto fece bene Joker nello slot di ottobre sembra un po' stupido piazzare The Batman<strong> nello stesso periodo</strong>", "Tutto ci&ograve; che voglio &egrave; vedere Rob come Batman, ma ora dovr&ograve; aspettare ancora di pi&ugrave;, questo &egrave; il mio inferno" </em>sono alcuni dei commenti che &egrave; possibile leggere su Twitter.</p>
<p>Qui, intanto, trovate <a href="https://cinema.everyeye.it/notizie/the-batman-rimandato-film-dc-robert-pattinson-440899.html">l'elenco dei film rinviati insieme a The Batman</a>; pare che prima dello stop <a href="https://cinema.everyeye.it/notizie/the-batman-25-riprese-completato-stop-440749.html">solo il 25% delle riprese di The Batman fosse stato completato</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://comicbook.com/dc/2020/04/20/the-batman-flash-shazam-2-release-date-delay-reaction/#5' rel='nofollow noopener' target='_blank'>Comicbook</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>2</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Ivan Marra (i.marra.93@gmail.com), ho trovato un errore in questa notizia: https://cinema.everyeye.it/notizie/the-batman-flash-shazam-rinviati-fan-dc-panico-social-440937.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('thebatman');"></div>
</div><div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/speciale-da-batman-jurassic-world-3-coronavirus-ferma-riprese-film-47776.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Da Batman a Jurassic World 3, il Coronavirus ferma Hollywood</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/da-batman-jurassic-world-3-coronavirus-ferma-hollywood-speciale-v5-47776-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>The Batman</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/the-batman-rimandato-film-dc-robert-pattinson-440899.html">The Batman: rimandato anche il film DC con Robert Pattinson</a></li><li><a href="https://cinema.everyeye.it/notizie/the-batman-25-riprese-completato-stop-440749.html">The Batman: solo il 25% delle riprese è stato completato prima dello stop</a></li><li><a href="https://cinema.everyeye.it/notizie/the-batman-film-matt-reeves-avra-messaggio-politico-440744.html">The Batman: il film di Matt Reeves avrà un messaggio politico?</a></li><li><a href="https://cinema.everyeye.it/notizie/the-batman-robert-pattinson-impazzire-matt-reeves-e-attore-immenso-440669.html">The Batman, Robert Pattinson fa impazzire Matt Reeves: "E' un attore immenso"</a></li><li><a href="https://cinema.everyeye.it/notizie/joaquin-phoenix-joker-doveva-batman-film-darren-aronofsky-440378.html">Joaquin Phoenix prima di Joker: doveva essere Batman nel film di Darren Aronofsky</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/mark-hamill-auguri-compleanno-padre-hayden-christensen-440932.html">Mark Hamill fa gli auguri di compleanno a suo 'padre' Hayden Christensen</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/warner-stravolge-calendario-nuove-date-uscita-elvis-king-richard-film-440936.html">Warner stravolge il calendario: nuove date d'uscita per Elvis, King Richard e altri film</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-eddie-redmayne-saga-animali-fantastici-habitat-naturale-48308.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-eddie-redmayne-saga-animali-fantastici-habitat-naturale-48308.html" rel="bookmark" title="Eddie Redmayne nella saga di Animali Fantastici: un habitat naturale" class="titolo_ann">Eddie Redmayne nella saga di Animali Fantastici: un habitat naturale</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-eddie-redmayne-saga-animali-fantastici-habitat-naturale-48308.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/eddie-redmayne-saga-animali-fantastici-habitat-naturale-32633-575x368.jpg" alt="Eddie Redmayne nella saga di Animali Fantastici: un habitat naturale">
			</a>
</article><article data-id="2">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-sergio-film-netflix-ana-de-armas-48287.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-sergio-film-netflix-ana-de-armas-48287.html" rel="bookmark" title="Sergio, la recensione del film Netflix con Ana de Armas" class="titolo_ann">Sergio, la recensione del film Netflix con Ana de Armas</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-sergio-film-netflix-ana-de-armas-48287.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/sergio-recensione-film-netflix-ana-de-armas-32627-575x368.jpg" alt="Sergio, la recensione del film Netflix con Ana de Armas">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-mortal-kombat-legends-scorpion-s-revenge-videogioco-animato-48292.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-mortal-kombat-legends-scorpion-s-revenge-videogioco-animato-48292.html" rel="bookmark" title="Mortal Kombat Legends: Scorpion''s Revenge, il videogioco diventa animato" class="titolo_ann">Mortal Kombat Legends: Scorpion's Revenge, il videogioco diventa animato</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-mortal-kombat-legends-scorpion-s-revenge-videogioco-animato-48292.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/mortal-kombat-legends-scorpion-s-revenge-videogioco-animato-v4-32616-575x368.jpg" alt="Mortal Kombat Legends: Scorpion's Revenge, il videogioco diventa animato">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-la-storia-johnny-depp-carriera-privato-star-polemiche-48284.html#anchor_commenti" class="com_annx" rel="nofollow">12</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-la-storia-johnny-depp-carriera-privato-star-polemiche-48284.html" rel="bookmark" title="La storia di Johnny Depp: carriera e privato della star delle polemiche" class="titolo_ann">La storia di Johnny Depp: carriera e privato della star delle polemiche</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-la-storia-johnny-depp-carriera-privato-star-polemiche-48284.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-storia-johnny-depp-carriera-privato-star-polemiche-32618-575x368.jpg" alt="La storia di Johnny Depp: carriera e privato della star delle polemiche">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-come-sega-cinematic-universe-48213.html#anchor_commenti" class="com_annx" rel="nofollow">12</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-come-sega-cinematic-universe-48213.html" rel="bookmark" title="Come potrebbe essere un SEGA Cinematic Universe?" class="titolo_ann">Come potrebbe essere un SEGA Cinematic Universe?</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-come-sega-cinematic-universe-48213.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/come-sega-cinematic-universe-v2-32611-575x368.jpg" alt="Come potrebbe essere un SEGA Cinematic Universe?">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-jay-silent-bob-ritorno-hollywood-sequel-48265.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-jay-silent-bob-ritorno-hollywood-sequel-48265.html" rel="bookmark" title="Jay e Silent Bob - Ritorno a Hollywood, la recensione del sequel" class="titolo_ann">Jay e Silent Bob - Ritorno a Hollywood, la recensione del sequel</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-jay-silent-bob-ritorno-hollywood-sequel-48265.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/jay-silent-bob-ritorno-hollywood-recensione-sequel-32607-575x368.jpg" alt="Jay e Silent Bob - Ritorno a Hollywood, la recensione del sequel">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>The Batman</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-batman-v9-35418-340.jpg" alt="The Batman"/> 
            
            <div id="segui35418" data-id="35418" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Regia:</b> <i>Matt Reeves</i></li><li><b>Interpreti:</b> Robert Pattinson, Paul Dano, Zoe Kravitz, Andy Serkis, Jeffrey Wright</li><li><b>Nazione:</b> USA</li>
    </ul>

</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> The Batman </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">219</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">74%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/josh-brolin-guai-star-mcu-infuriare-fan-foto-social-440617.html" rel="bookmark" title="Josh Brolin nei guai: star MCU fa infuriare i fan con una foto sui social"><b><span>5 commenti</span>Josh Brolin nei guai: star MCU fa infuriare i fan con una foto sui social</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/josh-brolin-guai-star-mcu-infuriare-fan-foto-social-v3-440617-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/josh-brolin-guai-star-mcu-infuriare-fan-foto-social-v3-440617-640x16.jpg 900w, https://images.everyeye.it/img-notizie/josh-brolin-guai-star-mcu-infuriare-fan-foto-social-v3-440617-300x300.jpg 3840w" sizes="100vw" alt="Josh Brolin nei guai: star MCU fa infuriare i fan con una foto sui social"></li><li><a href="https://cinema.everyeye.it/notizie/signore-anelli-quando-andra-onda-canale-5-440840.html" rel="bookmark" title="Il Signore degli Anelli, ecco quando andr&agrave; in onda su Canale 5"><b><span>1 commenti</span>Il Signore degli Anelli, ecco quando andr&agrave; in onda su Canale 5</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-signore-anelli-quando-andr-agrave-onda-canale-5-v3-440840-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-signore-anelli-quando-andr-agrave-onda-canale-5-v3-440840-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-signore-anelli-quando-andr-agrave-onda-canale-5-v3-440840-300x300.jpg 3840w" sizes="100vw" alt="Il Signore degli Anelli, ecco quando andr&agrave; in onda su Canale 5"></li><li><a href="https://cinema.everyeye.it/notizie/the-batman-robert-pattinson-impazzire-matt-reeves-e-attore-immenso-440669.html" rel="bookmark" title="The Batman, Robert Pattinson fa impazzire Matt Reeves: 'E' un attore immenso'"><b><span>8 commenti</span>The Batman, Robert Pattinson fa impazzire Matt Reeves: "E' un attore immenso"</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-batman-robert-pattinson-impazzire-matt-reeves-e-attore-immenso-v3-440669-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-batman-robert-pattinson-impazzire-matt-reeves-e-attore-immenso-v3-440669-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-batman-robert-pattinson-impazzire-matt-reeves-e-attore-immenso-v3-440669-300x300.jpg 3840w" sizes="100vw" alt="The Batman, Robert Pattinson fa impazzire Matt Reeves: 'E' un attore immenso'"></li><li><a href="https://cinema.everyeye.it/notizie/salma-hayek-mamma-premurosa-mia-figlia-genio-diventera-persona-importante-440643.html" rel="bookmark" title="Salma Hayek mamma premurosa: 'Mia figlia &egrave; un genio, diventer&agrave; una persona importante'"><b><span>5 commenti</span>Salma Hayek mamma premurosa: "Mia figlia &egrave; un genio, diventer&agrave; una persona importante"</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/salma-hayek-mamma-premurosa-mia-figlia-egrave-genio-diventer-agrave-persona-importante-v3-440643-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/salma-hayek-mamma-premurosa-mia-figlia-egrave-genio-diventer-agrave-persona-importante-v3-440643-640x16.jpg 900w, https://images.everyeye.it/img-notizie/salma-hayek-mamma-premurosa-mia-figlia-egrave-genio-diventer-agrave-persona-importante-v3-440643-300x300.jpg 3840w" sizes="100vw" alt="Salma Hayek mamma premurosa: 'Mia figlia &egrave; un genio, diventer&agrave; una persona importante'"></li><li><a href="https://cinema.everyeye.it/notizie/birdman-perche-film-michael-keaton-cinecomic-440581.html" rel="bookmark" title="Birdman, perch&eacute; il film con Michael Keaton &egrave; effettivamente un cinecomic"><b><span>1 commenti</span>Birdman, perch&eacute; il film con Michael Keaton &egrave; effettivamente un cinecomic</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/birdman-perch-eacute-film-michael-keaton-egrave-cinecomic-v3-440581-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/birdman-perch-eacute-film-michael-keaton-egrave-cinecomic-v3-440581-640x16.jpg 900w, https://images.everyeye.it/img-notizie/birdman-perch-eacute-film-michael-keaton-egrave-cinecomic-v3-440581-300x300.jpg 3840w" sizes="100vw" alt="Birdman, perch&eacute; il film con Michael Keaton &egrave; effettivamente un cinecomic"></li><li><a href="https://cinema.everyeye.it/articoli/speciale-la-storia-johnny-depp-carriera-privato-star-polemiche-48284.html" rel="bookmark" title="La storia di Johnny Depp: carriera e privato della star delle polemiche"><b><span>12 commenti</span>La storia di Johnny Depp: carriera e privato della star delle polemiche</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/la-storia-johnny-depp-carriera-privato-star-polemiche-speciale-v9-48284-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/la-storia-johnny-depp-carriera-privato-star-polemiche-speciale-v9-48284-640x16.jpg 900w, https://images.everyeye.it/img-articoli/la-storia-johnny-depp-carriera-privato-star-polemiche-speciale-v9-48284-300x300.jpg 3840w" sizes="100vw" alt="La storia di Johnny Depp: carriera e privato della star delle polemiche"></li><li><a href="https://cinema.everyeye.it/notizie/thor-perche-mcu-non-parla-come-fumetti-440729.html" rel="bookmark" title="Thor: ecco perch&eacute; nell'MCU non parla come nei fumetti"><b><span>4 commenti</span>Thor: ecco perch&eacute; nell'MCU non parla come nei fumetti</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/thor-perch-eacute-nell-mcu-non-parla-come-fumetti-v3-440729-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/thor-perch-eacute-nell-mcu-non-parla-come-fumetti-v3-440729-640x16.jpg 900w, https://images.everyeye.it/img-notizie/thor-perch-eacute-nell-mcu-non-parla-come-fumetti-v3-440729-300x300.jpg 3840w" sizes="100vw" alt="Thor: ecco perch&eacute; nell'MCU non parla come nei fumetti"></li><li><a href="https://cinema.everyeye.it/notizie/christian-bale-v-matthew-mcconaughey-cosa-accadde-due-set-de-il-regno-fuoco-440586.html" rel="bookmark" title="Christian Bale v Matthew McConaughey: cosa accadde fra i due sul set de Il Regno del Fuoco"><b><span>5 commenti</span>Christian Bale v Matthew McConaughey: cosa accadde fra i due sul set de Il Regno del Fuoco</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/christian-bale-v-matthew-mcconaughey-cosa-accadde-due-set-de-regno-fuoco-v3-440586-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/christian-bale-v-matthew-mcconaughey-cosa-accadde-due-set-de-regno-fuoco-v3-440586-640x16.jpg 900w, https://images.everyeye.it/img-notizie/christian-bale-v-matthew-mcconaughey-cosa-accadde-due-set-de-regno-fuoco-v3-440586-300x300.jpg 3840w" sizes="100vw" alt="Christian Bale v Matthew McConaughey: cosa accadde fra i due sul set de Il Regno del Fuoco"></li><li><a href="https://cinema.everyeye.it/notizie/spider-man-3-supereroi-uniranno-film-marvel-440753.html" rel="bookmark" title="Spider-Man 3, quali altri supereroi si uniranno al film Marvel?"><b><span>8 commenti</span>Spider-Man 3, quali altri supereroi si uniranno al film Marvel?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/spider-man-3-supereroi-uniranno-film-marvel-v3-440753-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/spider-man-3-supereroi-uniranno-film-marvel-v3-440753-640x16.jpg 900w, https://images.everyeye.it/img-notizie/spider-man-3-supereroi-uniranno-film-marvel-v3-440753-300x300.jpg 3840w" sizes="100vw" alt="Spider-Man 3, quali altri supereroi si uniranno al film Marvel?"></li><li><a href="https://cinema.everyeye.it/notizie/iron-man-2-casco-tony-stark-esiste-davvero-fan-strabiliati-440829.html" rel="bookmark" title="Iron Man 2, il casco di Tony Stark esiste davvero e i fan sono strabiliati"><b><span>2 commenti</span>Iron Man 2, il casco di Tony Stark esiste davvero e i fan sono strabiliati</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/iron-man-2-casco-tony-stark-esiste-davvero-fan-strabiliati-v4-440829-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/iron-man-2-casco-tony-stark-esiste-davvero-fan-strabiliati-v4-440829-640x16.jpg 900w, https://images.everyeye.it/img-notizie/iron-man-2-casco-tony-stark-esiste-davvero-fan-strabiliati-v4-440829-300x300.jpg 3840w" sizes="100vw" alt="Iron Man 2, il casco di Tony Stark esiste davvero e i fan sono strabiliati"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="Everyeye_D_2"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=440937&_=1587436652" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001223.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
