<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Spider-Man: No Way Home, Marvel conferma: Emma Stone doveva essere nel film</title>
<meta name="description" content="A quanto pare i rumor iniziali sulla possibile presenza di Emma Stone in No Way Home erano veri: ecco cosa hanno detto gli autori del film."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/spider-man-way-home-marvel-conferma-emma-stone-doveva-film-561275.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/spider-man-way-home-marvel-conferma-emma-stone-doveva-film-561275.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cc.cdn.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="preconnect dns-prefetch" href="https://dev.everyeye.it" crossorigin>
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Spider-Man: No Way Home, Marvel conferma: Emma Stone doveva essere nel film">
<meta name="twitter:description" content="A quanto pare i rumor iniziali sulla possibile presenza di Emma Stone in No Way Home erano veri: ecco cosa hanno detto gli autori del film.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/spider-man-way-home-marvel-conferma-emma-stone-doveva-film-v4-561275.jpg">
<meta name="category" content="cinema">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Spider-Man: No Way Home, Marvel conferma: Emma Stone doveva essere nel film" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/spider-man-way-home-marvel-conferma-emma-stone-doveva-film-561275.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/spider-man-way-home-marvel-conferma-emma-stone-doveva-film-v4-561275.jpg" />
<meta property="og:description" content="A quanto pare i rumor iniziali sulla possibile presenza di Emma Stone in No Way Home erano veri: ecco cosa hanno detto gli autori del film." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/spider-man-way-home-marvel-conferma-emma-stone-doveva-film-v4-561275-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js" as="script">
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001342.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001342.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "561275"; var id_evento_pagina 	= "162"; var keyword_pagina 	= "spider-man3-mcu"; var scheda_speciale = "0"; var label_n	= "Spider-Man: No Way Home"; var amazon_asin = ""; var id_scheda_pagina = "44101"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "966580" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/spider-man-way-home-marvel-conferma-emma-stone-doveva-film-561275.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idevento', '162');googletag.pubads().setTargeting('idnotizia', '561275');googletag.pubads().setTargeting('keyword', 'spider-man3-mcu');googletag.pubads().setTargeting('sistemischeda', 'Cinema');
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Matteo Regoli');ga('set', 'dimension4', '12-2021');ga('set', 'dimension5', '162');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit" boost_web="1"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Every Morning - La penultima colazione dell'anno</span></a></li></div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/spider-man-3-mcu/" itemprop="item" title="Spider-Man: No Way Home">
			<span itemprop="name">Spider-Man: No Way Home</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/spider-man-3-mcu/" itemprop="item" title="Notizie Spider-Man: No Way Home">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	<a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" class="tag" title="Marvel Cinematic Universe">Marvel</a>
	<h1 itemprop="headline">Spider-Man: No Way Home, Marvel conferma: Emma Stone doveva essere nel film</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop44101" data-id="44101" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="Spider-Man: No Way Home, Marvel conferma: Emma Stone doveva essere nel film" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/spider-man-way-home-marvel-conferma-emma-stone-doveva-film-v4-561275-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '44101'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b><span>1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/spider-man-3-mcu/" title="Spider-Man: No Way Home" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/spider-man-way-home-v2-44101-28x28.jpg" alt="Spider-Man: No Way Home"><b>Spider-Man: No Way Home</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/recensione-spider-man-way-home-endgame-uomo-ragno-55618.html" class="ico-recensione" title="Spider-Man: No Way Home recensione">Recensione</a></li>
		
			<li><a href="https://cinema.everyeye.it/articoli/spider-man-3-mcu/" class="ico-articoli" title="Spider-Man: No Way Home articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/spider-man-3-mcu/" class="ico-news" title="Spider-Man: No Way Home notizie">Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/spider-man-3-mcu/" class="ico-video" title="Spider-Man: No Way Home video">Video</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/spider-man-3-mcu/" class="ico-img" title="Spider-Man: No Way Home immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/matteo-regoli-10242/" rel="author" title="Matteo Regoli" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Matteo Regoli</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/spider-man-way-home-marvel-conferma-emma-stone-doveva-film-561275.html"/><b><time itemprop="datePublished" datetime="2021-12-30T09:00:00+01:00">30 Dicembre 2021, ore 09:00</time></b></div>

					<div id="inread" class="testo_notizia"><p>Questa settimana come saprete non si è fatto altro che parlare di un possibile <a href="https://cinema.everyeye.it/notizie/spider-man-clamoroso-sony-vuole-anya-taylor-joy-emma-stone-gatta-nera-spidergwen-560880.html">ritorno di Emma Stone come Spider Gwen</a> grazie a nuovi rumor emersi sul futuro della saga della Sony Pictures, ma a quanto pare <strong>Gwen Stacy</strong> sarebbe dovuta tornare già in <strong>Spider-Man: No Way Home</strong>.</p><p>A rivelarlo in una recente intervista promozionale sono stati nientemeno che gli sceneggiatori del cinecomic Marvel Studios, Erik Sommers e Chris McKenna, che parlano con Variety hanno ammesso di aver scritto <strong>una prima bozza del film includendo tantissimi altri personaggi</strong> che alla fine non sono riusciti a rientrare nel progetto. Tra questi non solo la Gwen di Emma Stone, ma anche la <strong>Mary Jane di Kirsten Dunst</strong> della saga originale di <em>Spider-Man</em> e <strong>la zia May di Sally Field </strong>dal franchise di <em>The Amazing Spider-Man</em>.</p>
<p>"<em>Quando scriviamo la prima bozza di una sceneggiatura lo facciamo in assoluta libert&agrave;, mettendoci dentro tutto quello che vogliamo e fingendo che poi i produttori ci accontenteranno davvero. Ovviamente non &egrave; cos&igrave;, difficilmente in questo lavoro uno sceneggiatore ottiene tutto ci&ograve; che vuole, ma in questo caso &egrave; stato come il desiderio di Peter: abbiamo chiesto un incantesimo, abbiamo combinato un pasticcio e c'&egrave; voluto l'intervento di tantissime persone molto, molto talentuose per aiutarci a sistemare le cose!</em>"</p>
<p><strong>Le tre attrici tuttavia</strong>, secondo quanto lascia intendere Variety, <strong>non hanno mai girato alcuna scena</strong>. "<em>Alla fine abbiamo percorso strade diverse con personaggi diversi, perch&eacute; semplicemente alcune cose non sono state possibili</em>", ha aggiunto McKenna. "<em>Non possiamo entrare nei dettagli naturalmente, perch&eacute; magari qualche idea verr&agrave; utilizzata in futuro ... quindi non vorremo rovinare nessuna sorpresa, eventualmente.</em>"</p>
<p>A proposito di sorprese future, guardate questa fantastica <a href="https://cinema.everyeye.it/notizie/spider-man-emma-stone-panni-spider-gwen-fan-art-urlare-gioia-561099.html">fan art di Emma Stone come Spider Gwen</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>3</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_film@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Matteo Regoli (matteoregoli.93@gmail.com), ho trovato un errore in questa notizia: https://cinema.everyeye.it/notizie/spider-man-way-home-marvel-conferma-emma-stone-doveva-film-561275.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('spider-man3-mcu');"></div>
</div><div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/speciale-spider-man-way-home-cinecomic-emozionante-sempre-55748.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Spider-Man: No Way Home &egrave; il cinecomic pi&ugrave; emozionante di sempre</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/spider-man-way-home-egrave-cinecomic-pi-ugrave-emozionante-sempre-speciale-v5-55748-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Spider-Man: No Way Home</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/spider-man-way-home-andrew-garfield-voleva-peter-tormentato-passato-561267.html">Spider-Man: No Way Home, Andrew Garfield voleva un Peter "tormentato dal passato"</a></li><li><a href="https://cinema.everyeye.it/notizie/spider-man-fan-chiedono-star-way-home-raccolga-eredita-stan-lee-561255.html">Spider-Man: i fan chiedono che una star di No Way Home raccolga l'eredità di Stan Lee</a></li><li><a href="https://cinema.everyeye.it/notizie/spider-man-way-home-sceneggiatori-una-star-non-voleva-rivelare-troppi-dettagli-561265.html">Spider-Man: No Way Home, gli sceneggiatori: "una star non voleva rivelare troppi dettagli"</a></li><li><a href="https://cinema.everyeye.it/notizie/tom-holland-non-sa-chi-almodovar-fan-deridono-scorsese-ragione-561228.html">Tom Holland non sa chi sia Almodovar, i fan lo deridono: 'Scorsese ha ragione'</a></li><li><a href="https://cinema.everyeye.it/notizie/spider-man-way-home-successo-sony-pictures-561079.html">Spider-Man: No Way Home è il maggior successo di sempre per la Sony Pictures!</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/come-conosciuti-scarlett-johansson-chris-evans-storia-amicizia-marvel-561262.html">Come si sono conosciuti Scarlett Johansson e Chris Evans? Storia di un'amicizia Marvel</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/spider-man-way-home-andrew-garfield-voleva-peter-tormentato-passato-561267.html">Spider-Man: No Way Home, Andrew Garfield voleva un Peter "tormentato dal passato"</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-doctor-strange-multiverso-follia-segreti-trailer-ufficiale-55733.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-doctor-strange-multiverso-follia-segreti-trailer-ufficiale-55733.html" rel="bookmark" title="Doctor Strange nel Multiverso della Follia, i segreti del trailer ufficiale" class="titolo_ann">Doctor Strange nel Multiverso della Follia, i segreti del trailer ufficiale</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-doctor-strange-multiverso-follia-segreti-trailer-ufficiale-55733.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/doctor-strange-multiverso-follia-segreti-trailer-ufficiale-v3-55733-575x368.webp" alt="Doctor Strange nel Multiverso della Follia, i segreti del trailer ufficiale">
			</a>
</article><article data-id="2">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-way-home-parliamo-trama-finale-film-55715.html#anchor_commenti" class="com_annx" rel="nofollow">19</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-way-home-parliamo-trama-finale-film-55715.html" rel="bookmark" title="Spider-Man: No Way Home, parliamo della trama e del finale del film" class="titolo_ann">È il momento di parlare del finale di Spider-Man No Way Home</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-way-home-parliamo-trama-finale-film-55715.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/e-parlare-finale-spider-man-way-home-v5-55715-575x368.webp" alt="È il momento di parlare del finale di Spider-Man No Way Home">
			</a>
</article><article data-id="3">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-way-home-lezione-etica-piaccia-no-55679.html#anchor_commenti" class="com_annx" rel="nofollow">16</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-way-home-lezione-etica-piaccia-no-55679.html" rel="bookmark" title="Spider-Man: No Way Home è una grande lezione di etica, che vi piaccia o no" class="titolo_ann">Spider-Man No Way Home è una grande lezione di etica</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-way-home-lezione-etica-piaccia-no-55679.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/spider-man-way-home-lezione-etica-v5-55679-575x368.webp" alt="Spider-Man No Way Home è una grande lezione di etica">
			</a>
</article><article data-id="4">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-way-home-fanservice-davvero-rovinato-film-55658.html#anchor_commenti" class="com_annx" rel="nofollow">45</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-way-home-fanservice-davvero-rovinato-film-55658.html" rel="bookmark" title="Spider-Man: No Way Home, il fanservice ha davvero rovinato il film?" class="titolo_ann">Spider-Man: No Way Home, il fanservice ha rovinato il film?</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-way-home-fanservice-davvero-rovinato-film-55658.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/spider-man-way-home-fanservice-rovinato-film-v6-55658-575x368.webp" alt="Spider-Man: No Way Home, il fanservice ha rovinato il film?">
			</a>
</article><article data-id="5">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-way-home-cattivi-film-efficaci-55651.html#anchor_commenti" class="com_annx" rel="nofollow">11</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-way-home-cattivi-film-efficaci-55651.html" rel="bookmark" title="Spider-Man: No Way Home, i cattivi del film sono efficaci?" class="titolo_ann">Spider-Man: No Way Home, i cattivi del film sono efficaci?</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-way-home-cattivi-film-efficaci-55651.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/spider-man-way-home-cattivi-film-efficaci-v3-55651-575x368.webp" alt="Spider-Man: No Way Home, i cattivi del film sono efficaci?">
			</a>
</article><article data-id="6">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-hawkeye-1x05-vedova-nera-new-york-55621.html#anchor_commenti" class="com_annx" rel="nofollow">16</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-hawkeye-1x05-vedova-nera-new-york-55621.html" rel="bookmark" title="Hawkeye 1x05 Recensione: una Vedova Nera a New York" class="titolo_ann">Hawkeye 1x05 Recensione: una Vedova Nera a New York</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-hawkeye-1x05-vedova-nera-new-york-55621.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/hawkeye-1x05-recensione-vedova-nera-new-york-v2-55621-575x368.webp" alt="Hawkeye 1x05 Recensione: una Vedova Nera a New York">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="wrap-destra-twitch sams-hp"><div class="twitch-frame" channel-twitch="everyeyeit"></div><a href="javascript:;" onclick="javascript:switch_live_player_twitch();" class="nascondi-player" rel="nofollow noopener"></a></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Spider-Man: No Way Home</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/spider-man-way-home-v2-44101-340.jpg" alt="Spider-Man: No Way Home"/> 
            
            <div id="segui44101" data-id="44101" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Regia:</b> <i>Jon Watts</i></li><li><b>Interpreti:</b> Tom Holland</li>
    </ul>

</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> Spider-Man: No Way Home </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">283</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">83%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/matrix-resurrections-flop-box-office-sequel-keanu-reeves-561093.html" rel="bookmark" title="Matrix Resurrections &egrave; stato un flop al box office: niente nuovi sequel per Keanu Reeves?"><b><span>23 commenti</span>Matrix Resurrections &egrave; stato un flop al box office: niente nuovi sequel per Keanu Reeves?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/matrix-resurrections-egrave-flop-box-office-sequel-keanu-reeves-v3-561093-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/matrix-resurrections-egrave-flop-box-office-sequel-keanu-reeves-v3-561093-640x16.webp 900w, https://images.everyeye.it/img-notizie/matrix-resurrections-egrave-flop-box-office-sequel-keanu-reeves-v3-561093-300x300.webp 3840w" sizes="100vw" alt="Matrix Resurrections &egrave; stato un flop al box office: niente nuovi sequel per Keanu Reeves?"></li><li><a href="https://cinema.everyeye.it/notizie/the-amazing-spider-man-shailene-woodley-mary-jane-perche-tagliata-560912.html" rel="bookmark" title="The Amazing Spider-Man, Shailene Woodley era Mary Jane: perch&eacute; &egrave; stata tagliata dal film?"><b><span>7 commenti</span>The Amazing Spider-Man, Shailene Woodley era Mary Jane: perch&eacute; &egrave; stata tagliata dal film?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-amazing-spider-man-shailene-woodley-mary-jane-perch-eacute-egrave-tagliata-film-v3-560912-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/the-amazing-spider-man-shailene-woodley-mary-jane-perch-eacute-egrave-tagliata-film-v3-560912-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-amazing-spider-man-shailene-woodley-mary-jane-perch-eacute-egrave-tagliata-film-v3-560912-300x300.webp 3840w" sizes="100vw" alt="The Amazing Spider-Man, Shailene Woodley era Mary Jane: perch&eacute; &egrave; stata tagliata dal film?"></li><li><a href="https://cinema.everyeye.it/articoli/speciale-andrew-garfield-miglior-spider-man-non-ce-accorti-55795.html" rel="bookmark" title="Andrew Garfield &egrave; stato il miglior Spider-Man e non ce ne siamo accorti"><b><span>31 commenti</span>Andrew Garfield &egrave; stato il miglior Spider-Man e non ce ne siamo accorti</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/andrew-garfield-egrave-miglior-spider-man-non-ce-accorti-speciale-v7-55795-300x300.webp" data-srcset="https://images.everyeye.it/img-articoli/andrew-garfield-egrave-miglior-spider-man-non-ce-accorti-speciale-v7-55795-640x16.webp 900w, https://images.everyeye.it/img-articoli/andrew-garfield-egrave-miglior-spider-man-non-ce-accorti-speciale-v7-55795-300x300.webp 3840w" sizes="100vw" alt="Andrew Garfield &egrave; stato il miglior Spider-Man e non ce ne siamo accorti"></li><li><a href="https://cinema.everyeye.it/notizie/tom-holland-non-sa-chi-almodovar-fan-deridono-scorsese-ragione-561228.html" rel="bookmark" title="Tom Holland non sa chi sia Almodovar, i fan lo deridono: 'Scorsese ha ragione'"><b><span>2 commenti</span>Tom Holland non sa chi sia Almodovar, i fan lo deridono: 'Scorsese ha ragione'</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tom-holland-non-sa-chi-almodovar-fan-deridono-scorsese-ragione-v4-561228-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/tom-holland-non-sa-chi-almodovar-fan-deridono-scorsese-ragione-v4-561228-640x16.webp 900w, https://images.everyeye.it/img-notizie/tom-holland-non-sa-chi-almodovar-fan-deridono-scorsese-ragione-v4-561228-300x300.webp 3840w" sizes="100vw" alt="Tom Holland non sa chi sia Almodovar, i fan lo deridono: 'Scorsese ha ragione'"></li><li><a href="https://cinema.everyeye.it/notizie/marvel-bomba-preparando-segreto-film-chris-evans-scarlett-johansson-561075.html" rel="bookmark" title="Marvel sta preparando in segreto un film su Nomad con Chris Evans e Scarlett Johansson?"><b><span>6 commenti</span>Marvel sta preparando in segreto un film su Nomad con Chris Evans e Scarlett Johansson?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/marvel-preparando-segreto-film-nomad-chris-evans-scarlett-johansson-v3-561075-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/marvel-preparando-segreto-film-nomad-chris-evans-scarlett-johansson-v3-561075-640x16.webp 900w, https://images.everyeye.it/img-notizie/marvel-preparando-segreto-film-nomad-chris-evans-scarlett-johansson-v3-561075-300x300.webp 3840w" sizes="100vw" alt="Marvel sta preparando in segreto un film su Nomad con Chris Evans e Scarlett Johansson?"></li><li><a href="https://cinema.everyeye.it/notizie/matrix-resurrections-film-piratato-settimana-strategia-warner-flop-560982.html" rel="bookmark" title="Matrix Resurrections &egrave; il film pi&ugrave; piratato della settimana, la strategia Warner &egrave; un flop"><b><span>3 commenti</span>Matrix Resurrections &egrave; il film pi&ugrave; piratato della settimana, la strategia Warner &egrave; un flop</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/matrix-resurrections-egrave-film-pi-ugrave-piratato-settimana-strategia-warner-egrave-flop-v3-560982-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/matrix-resurrections-egrave-film-pi-ugrave-piratato-settimana-strategia-warner-egrave-flop-v3-560982-640x16.webp 900w, https://images.everyeye.it/img-notizie/matrix-resurrections-egrave-film-pi-ugrave-piratato-settimana-strategia-warner-egrave-flop-v3-560982-300x300.webp 3840w" sizes="100vw" alt="Matrix Resurrections &egrave; il film pi&ugrave; piratato della settimana, la strategia Warner &egrave; un flop"></li><li><a href="https://cinema.everyeye.it/notizie/don-t-look-up-notato-cameo-chris-evans-ve-sveliamo-560997.html" rel="bookmark" title="Don't Look Up: avete notato il cameo di Chris Evans? Ve lo sveliamo"><b><span>2 commenti</span>Don't Look Up: avete notato il cameo di Chris Evans? Ve lo sveliamo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/don-t-look-up-notato-cameo-chris-evans-ve-sveliamo-v4-560997-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/don-t-look-up-notato-cameo-chris-evans-ve-sveliamo-v4-560997-640x16.webp 900w, https://images.everyeye.it/img-notizie/don-t-look-up-notato-cameo-chris-evans-ve-sveliamo-v4-560997-300x300.webp 3840w" sizes="100vw" alt="Don't Look Up: avete notato il cameo di Chris Evans? Ve lo sveliamo"></li><li><a href="https://cinema.everyeye.it/notizie/spider-man-emma-stone-panni-spider-gwen-fan-art-urlare-gioia-561099.html" rel="bookmark" title="Spider-Man, Emma Stone nei panni di Spider Gwen: la nuova fan-art vi far&agrave; urlare di gioia"><b><span>2 commenti</span>Spider-Man, Emma Stone nei panni di Spider Gwen: la nuova fan-art vi far&agrave; urlare di gioia</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/spider-man-emma-stone-panni-spider-gwen-fan-art-far-agrave-urlare-gioia-v3-561099-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/spider-man-emma-stone-panni-spider-gwen-fan-art-far-agrave-urlare-gioia-v3-561099-640x16.webp 900w, https://images.everyeye.it/img-notizie/spider-man-emma-stone-panni-spider-gwen-fan-art-far-agrave-urlare-gioia-v3-561099-300x300.webp 3840w" sizes="100vw" alt="Spider-Man, Emma Stone nei panni di Spider Gwen: la nuova fan-art vi far&agrave; urlare di gioia"></li><li><a href="https://cinema.everyeye.it/notizie/spider-man-mj-futuro-come-supereroina-risposta-zendaya-tom-holland-561043.html" rel="bookmark" title="Spider-Man, MJ ha un futuro come supereroina? La risposta di Zendaya e Tom Holland"><b><span>1 commenti</span>Spider-Man, MJ ha un futuro come supereroina? La risposta di Zendaya e Tom Holland</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/spider-man-mj-futuro-come-supereroina-risposta-zendaya-tom-holland-v3-561043-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/spider-man-mj-futuro-come-supereroina-risposta-zendaya-tom-holland-v3-561043-640x16.webp 900w, https://images.everyeye.it/img-notizie/spider-man-mj-futuro-come-supereroina-risposta-zendaya-tom-holland-v3-561043-300x300.webp 3840w" sizes="100vw" alt="Spider-Man, MJ ha un futuro come supereroina? La risposta di Zendaya e Tom Holland"></li><li><a href="https://cinema.everyeye.it/notizie/the-amazing-spider-man-3-clamoroso-stunt-andrew-garfield-svelato-reveal-561172.html" rel="bookmark" title="The Amazing Spider-Man 3, attenzione: lo stunt di Andrew Garfield ha svelato il reveal?"><b>The Amazing Spider-Man 3, attenzione: lo stunt di Andrew Garfield ha svelato il reveal?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-amazing-spider-man-3-attenzione-stunt-andrew-garfield-svelato-reveal-v5-561172-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/the-amazing-spider-man-3-attenzione-stunt-andrew-garfield-svelato-reveal-v5-561172-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-amazing-spider-man-3-attenzione-stunt-andrew-garfield-svelato-reveal-v5-561172-300x300.webp 3840w" sizes="100vw" alt="The Amazing Spider-Man 3, attenzione: lo stunt di Andrew Garfield ha svelato il reveal?"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2021<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=561275&_=1640863344" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001371.js" type="text/javascript" defer></script>

    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
