<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Sophie Turner ha avuto una "spiacevole" esperienza con Bryan Singer sul set di Apocalisse</title>
<meta name="description" content="L'interprete di Jean Grey fa eco a Rami Malek e parla della spiacevole esperienza con Bryan Singer"/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/sophie-turner-spiacevole-esperienza-bryan-singer-set-apocalisse-370848.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/sophie-turner-spiacevole-esperienza-bryan-singer-set-apocalisse-370848.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="32x32" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-32x32.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Sophie Turner ha avuto una 'spiacevole' esperienza con Bryan Singer sul set di Apocalisse">
<meta name="twitter:description" content="L'interprete di Jean Grey fa eco a Rami Malek e parla della spiacevole esperienza con Bryan Singer">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/sophie-turner-spiacevole-esperienza-bryan-singer-set-apocalisse-v3-370848.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Sophie Turner ha avuto una 'spiacevole' esperienza con Bryan Singer sul set di Apocalisse" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/sophie-turner-spiacevole-esperienza-bryan-singer-set-apocalisse-370848.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/sophie-turner-spiacevole-esperienza-bryan-singer-set-apocalisse-v3-370848.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/sophie-turner-spiacevole-esperienza-bryan-singer-set-apocalisse-v3-370848.jpg" />
<meta property="og:description" content="L'interprete di Jean Grey fa eco a Rami Malek e parla della spiacevole esperienza con Bryan Singer" />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001241.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93001241.css", document.getElementById("loadcss"));
  
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "370848"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "x-menapocalypse"; var scheda_speciale = "0"; var label_n	= "X-Men: Apocalisse"; var amazon_asin = ""; var id_scheda_pagina = "26559"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "853600" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/sophie-turner-spiacevole-esperienza-bryan-singer-set-apocalisse-370848.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'film');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idnotizia', '370848');googletag.pubads().setTargeting('keyword', 'x-menapocalypse');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Marco Delfino');
ga('set', 'dimension4', '3-2019');
ga('set', 'dimension5', '0');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/116639720138250813733" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Gearbox LIVE al PAX East - Seguiamo il reveal di Borderlands 3!</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/x-men-apocalypse/" itemprop="item" title="X-Men: Apocalisse">
			<span itemprop="name">X-Men: Apocalisse</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/x-men-apocalypse/" itemprop="item" title="Notizie X-Men: Apocalisse">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Sophie Turner ha avuto una "spiacevole" esperienza con Bryan Singer sul set di Apocalisse</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop26559" data-id="26559" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sophie-turner-spiacevole-esperienza-bryan-singer-set-apocalisse-v3-370848-1280x720.jpg" alt="Sophie Turner ha avuto una 'spiacevole' esperienza con Bryan Singer sul set di Apocalisse">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/sophie-turner-spiacevole-esperienza-bryan-singer-set-apocalisse-v3-370848-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '26559'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/x-men-apocalypse/" title="X-Men: Apocalisse" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/x-men-apocalisse-v14-26559-28x28.jpg" alt="X-Men: Apocalisse"><b>X-Men: Apocalisse</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/recensione-x-men-apocalisse-recensione-29563.html" class="ico-recensione" title="X-Men: Apocalisse recensione">Recensione</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/x-men-apocalypse/" class="ico-news" title="X-Men: Apocalisse notizie"><span>400</span> Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/x-men-apocalypse/" class="ico-video" title="X-Men: Apocalisse video"><span>40</span> Video</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/x-men-apocalypse/" class="ico-img" title="X-Men: Apocalisse immagini"><span>243</span> Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/marco-delfino-10243/" rel="author" title="Marco Delfino" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Marco Delfino</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/sophie-turner-spiacevole-esperienza-bryan-singer-set-apocalisse-370848.html"/><b><time itemprop="datePublished" datetime="2019-03-28T18:45:00+01:00">28 Marzo 2019, ore 18:45</time></b></div>

					<div id="inread" class="testo_notizia"><p>Sophie Turner ha rilasciato un'intervista a Rolling Stone insieme alla sua collega e amica Maisie Williams, parlando, tra le altre cose, anche della sua <strong>esperienza con il regista Bryan Singer</strong> durante le riprese di <i>X-Men: Apocalisse</i>.</p><p>Ricorderete che Singer ha ricevuto diverse <a href="https://cinema.everyeye.it/notizie/bohemian-rhapsody-rami-malek-ritratta-l-esperienza-sul-set-non-stata-piacevole-362722.html">critiche da Rami Malek</a> per la loro collaborazione nel fortunato Bohemian Rhapsody, film che oltretutto &egrave; valso all'attore di origine egiziana il premi Oscar come miglior protagonista. Malek aveva infatti definito per nulla piacevole il suo rapporto con il regista, un'opinione che sembra essere condivisa anche dalla stessa Turner.</p>
<p>Durante l'intervista, infatti, l'attrice ha citato proprio le parole dell'interprete di Freddie Mercury: <em>"Il nostro tempo insieme &egrave; stato, come ha detto Rami, spiacevole."</em></p>
<p>E' stato un anno molto movimentato per Singer. Oltre alle diverse accuse ricevute per la sua condotta sessuale, il regista non ha potuto completare il suo lavoro su Bohemian Rhapsody e la Millennium Films ha interrotto la produzione del suo Red Sonja, film attualmente ancora in cerca di una distribuzione.</p>
<p>La Turner vestir&agrave; nuovamente i panni di Jean Grey nell'imminente <strong>X-Men: Dark Phoenix</strong>, l'ultimo film della saga dei mutanti ad essere prodotto dalla 20th Century Fox prima dell'acquisizione da parte della Disney. Diretto questa volta Simon Kinberg, il film debutter&agrave; nelle sale italiane il prossimo 6 giugno. Date un'occhiata al <a href="https://cinema.everyeye.it/notizie/x-men-dark-phoenix-online-nuovo-trailer-del-capitolo-finale-364238.html">trailer ufficiale</a> del film!</p>
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='https://www.rollingstone.com/movies/movie-features/game-of-thrones-cover-story-maisie-williams-sophie-turner-812203/' rel='nofollow noopener' target='_blank'>Rolling Stone</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="2.5">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">2</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/recensione-x-men-apocalisse-recensione-29563.html">
        <div class="wraper-corr">
            <span><i>recensione</i>
			<h3>X-Men: Apocalisse Recensione</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/x-men-apocalisse-recensione-recensione-v9-29563-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>X-Men: Apocalisse</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/oscar-isaac-lavorare-x-men-apocalisse-stato-straziante-351885.html">Oscar Isaac: "Lavorare a X-Men: Apocalisse è stato straziante"</a></li><li><a href="https://cinema.everyeye.it/notizie/perche-x-men-apocalisse-non-funzionato-risponde-hutch-parker-314490.html">Perché X-Men: Apocalisse non ha funzionato? Risponde Hutch Parker</a></li><li><a href="https://cinema.everyeye.it/notizie/simon-kinberg-sulla-possibilita-altri-film-sugli-x-men-vietati-minori-286611.html">Simon Kinberg sulla possibilità di altri film sugli X-Men vietati ai minori</a></li><li><a href="https://cinema.everyeye.it/notizie/x-men-lauren-shuler-donner-parla-del-futuro-del-franchise-286496.html">X-Men: Lauren Shuler Donner parla del futuro del franchise</a></li><li><a href="https://cinema.everyeye.it/notizie/x-men-simon-kinberg-afferma-che-potremmo-vedere-mr-sinister-in-futuro-285974.html">X-Men: Simon Kinberg afferma che potremmo vedere Mr. Sinister in futuro</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/eroi-caduti-nuovo-poster-internazionale-avengers-endgame-370840.html">Gli eroi e i caduti nel nuovo poster internazionale di Avengers: Endgame!</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/macbeth-denzel-washington-frances-mcdormand-protagonisti-nuovo-film-joel-coen-370854.html">Macbeth: Denzel Washington e Frances McDormand protagonisti del nuovo film di Joel Coen</a>
</ol>

<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script></div>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-avengers-endgame-rappresenta-vero-finale-infinity-saga-43259.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-avengers-endgame-rappresenta-vero-finale-infinity-saga-43259.html" rel="bookmark" title="Avengers: Endgame rappresenta il vero finale dell''Infinity Saga?" class="titolo_ann">Avengers: Endgame rappresenta il vero finale dell'Infinity Saga?</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-avengers-endgame-rappresenta-vero-finale-infinity-saga-43259.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/avengers-endgame-rappresenta-vero-finale-dell-infinity-saga-27324-575x368.jpg" alt="Avengers: Endgame rappresenta il vero finale dell'Infinity Saga?">
			</a>
</article><article data-id="2">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-durante-tormenta-film-originale-netflix-43238.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-durante-tormenta-film-originale-netflix-43238.html" rel="bookmark" title="Durante la tormenta, la recensione del film originale Netflix" class="titolo_ann">Durante la tormenta, la recensione del film originale Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-durante-tormenta-film-originale-netflix-43238.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/durante-tormenta-recensione-film-originale-netflix-27314-575x368.jpg" alt="Durante la tormenta, la recensione del film originale Netflix">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Intervista</b>
					<a href="https://cinema.everyeye.it/articoli/intervista-faccia-tim-burton-creato-dumbo-43232.html" rel="bookmark" title="Faccia a faccia con Tim Burton: così ho creato il mio Dumbo" class="titolo_ann">Faccia a faccia con Tim Burton: così ho creato il mio Dumbo</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/intervista-faccia-tim-burton-creato-dumbo-43232.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/faccia-tim-burton-creato-dumbo-27309-575x368.jpg" alt="Faccia a faccia con Tim Burton: così ho creato il mio Dumbo">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-shazam-supereroe-infantile-dc-comics-43241.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-shazam-supereroe-infantile-dc-comics-43241.html" rel="bookmark" title="Shazam, il supereroe infantile di casa DC Comics" class="titolo_ann">Shazam, il supereroe infantile di casa DC Comics</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-shazam-supereroe-infantile-dc-comics-43241.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/shazam-supereroe-infantile-dc-comics-27306-575x368.jpg" alt="Shazam, il supereroe infantile di casa DC Comics">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-dumbo-tim-burton-aggiorna-mito-elefantino-volante-43236.html#anchor_commenti" class="com_annx" rel="nofollow">16</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-dumbo-tim-burton-aggiorna-mito-elefantino-volante-43236.html" rel="bookmark" title="Dumbo, la recensione: Tim Burton aggiorna il mito dell''elefantino volante" class="titolo_ann">Dumbo, la recensione: Tim Burton aggiorna il mito dell'elefantino volante</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-dumbo-tim-burton-aggiorna-mito-elefantino-volante-43236.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dumbo-recensione-tim-burton-aggiorna-mito-dell-elefantino-volante-27296-575x368.jpg" alt="Dumbo, la recensione: Tim Burton aggiorna il mito dell'elefantino volante">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-tre-horror-politici-recuperare-noi-jordan-peele-43211.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-tre-horror-politici-recuperare-noi-jordan-peele-43211.html" rel="bookmark" title="Tre horror politici da recuperare prima di Noi di Jordan Peele" class="titolo_ann">Tre horror politici da recuperare prima di Noi di Jordan Peele</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-tre-horror-politici-recuperare-noi-jordan-peele-43211.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tre-horror-politici-recuperare-jordan-peele-27294-575x368.jpg" alt="Tre horror politici da recuperare prima di Noi di Jordan Peele">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>X-Men: Apocalisse</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/x-men-apocalisse-v14-26559-340.jpg" alt="X-Men: Apocalisse"/> 
            
            <div id="segui26559" data-id="26559" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Distributore:</b> 20th Century Fox</li><li><b>Genere:</b> <i>Avventura</i></li><li><b>Regia:</b> <i>Bryan Singer</i></li><li><b>Interpreti:</b> James McAvoy, Michael Fassbender, Jennifer Lawrence, Nicholas Hoult, Oscar Isaac, Tye Sheridan, Sophie Turner, Alexandra Shipp</li><li><b>Sceneggiatura:</b> Simon Kinberg, Michael Dougherty, Dan Harris</li><li class="cinema_descr" style="display:none;"><ul><li><b>Nazione:</b> USA</li><li><b>Produttore:</b> Lauren Shuler Donner, Simon Kinberg, Hutch Parker</li></ul></li><li><a href="javascript:void(0);" onclick="javascript:jQuery('.cinema_descr').toggle();" class="piu-info">+</a></li>
    </ul>

<div class="incassi-scheda">

<span class="ita">      
        <p>Nelle sale Italiane dal: <b> 18/05/2016</b></p>
        <p>incasso box office: 5.069.158 Euro</p>
</span>        

<span class="usa">     
        <p>Nelle sale USA dal: <b> 27/05/2016</b></p>
<p>incasso box office: <b>151.126.991</b> Euro  </p>
</span> 

</div>

</div>
<div class="cont_voto-utente">
  <p> Che voto dai a: <b> X-Men: Apocalisse </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Voto Utenti</span><br>
      <span>Voti: <b id="totvoti">38</b></span>
      </i>
      <div id="mediavoti" class="voto-utente-media">7</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="votosotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeVoto">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/chris-evans-rifiutato-ruolo-captain-america-due-volte-370652.html" rel="bookmark" title="Chris Evans aveva rifiutato il ruolo di Captain America... due volte!"><b><span>3 commenti</span>Chris Evans aveva rifiutato il ruolo di Captain America... due volte!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/chris-evans-rifiutato-ruolo-captain-america-due-volte-v3-370652-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/chris-evans-rifiutato-ruolo-captain-america-due-volte-v3-370652-640x16.jpg 900w, https://images.everyeye.it/img-notizie/chris-evans-rifiutato-ruolo-captain-america-due-volte-v3-370652-300x300.jpg 3840w" sizes="100vw" alt="Chris Evans aveva rifiutato il ruolo di Captain America... due volte!"></li><li><a href="https://cinema.everyeye.it/notizie/patrick-schwarzenegger-entra-far-cast-thriller-sci-fi-warning-370693.html" rel="bookmark" title="Patrick Schwarzenegger entra a far parte del cast del thriller sci-fi 'Warning'"><b>Patrick Schwarzenegger entra a far parte del cast del thriller sci-fi "Warning"</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/patrick-schwarzenegger-entra-far-cast-thriller-sci-fi-warning-v4-370693-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/patrick-schwarzenegger-entra-far-cast-thriller-sci-fi-warning-v4-370693-640x16.jpg 900w, https://images.everyeye.it/img-notizie/patrick-schwarzenegger-entra-far-cast-thriller-sci-fi-warning-v4-370693-300x300.jpg 3840w" sizes="100vw" alt="Patrick Schwarzenegger entra a far parte del cast del thriller sci-fi 'Warning'"></li><li><a href="https://cinema.everyeye.it/notizie/star-wars-ix-trapelato-online-promo-poster-cavalieri-ren-370626.html" rel="bookmark" title="Star Wars IX: trapelato online il primo promo poster con i Cavalieri di Ren!"><b><span>10 commenti</span>Star Wars IX: trapelato online il primo promo poster con i Cavalieri di Ren!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/star-wars-ix-trapelato-online-promo-poster-cavalieri-ren-v3-370626-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/star-wars-ix-trapelato-online-promo-poster-cavalieri-ren-v3-370626-640x16.jpg 900w, https://images.everyeye.it/img-notizie/star-wars-ix-trapelato-online-promo-poster-cavalieri-ren-v3-370626-300x300.jpg 3840w" sizes="100vw" alt="Star Wars IX: trapelato online il primo promo poster con i Cavalieri di Ren!"></li><li><a href="https://cinema.everyeye.it/notizie/captain-marvel-brie-larson-sbalordito-riprese-370532.html" rel="bookmark" title="Captain Marvel: Brie Larson ha sbalordito tutti durante le riprese!"><b><span>7 commenti</span>Captain Marvel: Brie Larson ha sbalordito tutti durante le riprese!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/captain-marvel-brie-larson-sbalordito-riprese-v5-370532-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/captain-marvel-brie-larson-sbalordito-riprese-v5-370532-640x16.jpg 900w, https://images.everyeye.it/img-notizie/captain-marvel-brie-larson-sbalordito-riprese-v5-370532-300x300.jpg 3840w" sizes="100vw" alt="Captain Marvel: Brie Larson ha sbalordito tutti durante le riprese!"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo" id="privacyLinkBottom" rel="nofollow">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=370848&_=1553801868" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001132.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js?1000047") .then(function() { if (window.console) { console.log("%cLightman SW 1000047 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
