<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Il Signore degli Anelli: ecco come sarebbe il cast a sessi invertiti</title>
<meta name="description" content="Vi siete mai chiesti come sarebbe potuto essere il Signore degli Anelli in versione gender swap? E no, non stiamo parlando di FaceApp..."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/signore-anelli-come-cast-sessi-invertiti-456690.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/signore-anelli-come-cast-sessi-invertiti-456690.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Il Signore degli Anelli: ecco come sarebbe il cast a sessi invertiti">
<meta name="twitter:description" content="Vi siete mai chiesti come sarebbe potuto essere il Signore degli Anelli in versione gender swap? E no, non stiamo parlando di FaceApp...">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/il-signore-anelli-come-cast-sessi-invertiti-v5-456690.jpg">
<meta name="category" content="cinema">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Il Signore degli Anelli: ecco come sarebbe il cast a sessi invertiti" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/signore-anelli-come-cast-sessi-invertiti-456690.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/il-signore-anelli-come-cast-sessi-invertiti-v5-456690.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/il-signore-anelli-come-cast-sessi-invertiti-v5-456690.jpg" />
<meta property="og:description" content="Vi siete mai chiesti come sarebbe potuto essere il Signore degli Anelli in versione gender swap? E no, non stiamo parlando di FaceApp..." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/laura.silvestri.ls222" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001323.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001323.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "456690"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "ilsignoredeglianelli-latrilogiacinematografica"; var scheda_speciale = "0"; var label_n	= "Il signore degli anelli - La Trilogia Cinematografica"; var amazon_asin = ""; var id_scheda_pagina = "14421"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "910696" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/signore-anelli-come-cast-sessi-invertiti-456690.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '456690');googletag.pubads().setTargeting('keyword', 'ilsignoredeglianelli-latrilogiacinematografica');googletag.pubads().setTargeting('sistemischeda', 'Dvd, Cinema');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Laura Silvestri');ga('set', 'dimension4', '7-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Animal Crossing - Ritorno a Gerundia</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if (window.location.href.indexOf('google_preview') != -1){
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/il-signore-degli-anelli-la-trilogia-cinematografica/" itemprop="item" title="Il signore degli anelli - La Trilogia Cinematografica">
			<span itemprop="name">Il signore degli anelli - La Trilogia Cinematografica</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/il-signore-degli-anelli-la-trilogia-cinematografica/" itemprop="item" title="Notizie Il signore degli anelli - La Trilogia Cinematografica">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Il Signore degli Anelli: ecco come sarebbe il cast a sessi invertiti</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop14421" data-id="14421" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-signore-anelli-come-cast-sessi-invertiti-v5-456690-1280x720.jpg" alt="Il Signore degli Anelli: ecco come sarebbe il cast a sessi invertiti">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/il-signore-anelli-come-cast-sessi-invertiti-v5-456690-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '14421'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>2</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/il-signore-degli-anelli-la-trilogia-cinematografica/" title="Il signore degli anelli - La Trilogia Cinematografica" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/il-signore-anelli-trilogia-cinematografica-14421-28x28.jpg" alt="Il signore degli anelli - La Trilogia Cinematografica"><b>Il signore degli anelli - La Trilogia Cinematografica</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/recensione-il-signore-degli-anelli-la-trilogia-11345.html" class="ico-recensione" title="Il signore degli anelli - La Trilogia Cinematografica recensione">Recensione</a></li>
		
			<li><a href="https://cinema.everyeye.it/articoli/il-signore-degli-anelli-la-trilogia-cinematografica/" class="ico-articoli" title="Il signore degli anelli - La Trilogia Cinematografica articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/il-signore-degli-anelli-la-trilogia-cinematografica/" class="ico-news" title="Il signore degli anelli - La Trilogia Cinematografica notizie">Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/il-signore-degli-anelli-la-trilogia-cinematografica/" class="ico-video" title="Il signore degli anelli - La Trilogia Cinematografica video">Video</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/il-signore-degli-anelli-la-trilogia-cinematografica/" class="ico-img" title="Il signore degli anelli - La Trilogia Cinematografica immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://serial.everyeye.it/redazione/laura-silvestri-10312/" rel="author" title="Laura Silvestri" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Laura Silvestri</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/signore-anelli-come-cast-sessi-invertiti-456690.html"/><b><time itemprop="datePublished" datetime="2020-07-09T22:37:00+02:00">9 Luglio 2020, ore 22:37</time></b></div>

					<div id="inread" class="testo_notizia"><p>Sì, ok: i protagonisti de <strong>Il Signore degli Anelli</strong> li abbiamo già visti un po' in tutte le salse, dalla  <a href="https://cinema.everyeye.it/notizie/signore-anelli-faceapp-colpisce-saga-risultato-esilarante-452388.html">versione FaceApp</a> a <a href="https://cinema.everyeye.it/notizie/signore-anelli-protagonisti-saga-versione-paperelle-gomma-448099.html">quella paperelle di gomma</a>, ma vi siete mai chiesti quali attori avrebbero potuto ricoprire i rispettivi ruoli a sessi invertiti?</p><p>Il <strong>gender swap</strong> dei personaggi ormai non &egrave; pi&ugrave; una pratica poco comune, anzi, viene attivamente promossa come scelta creativa ottimale in talune situazioni, come ad esempio in <a href="https://cinema.everyeye.it/notizie/dottor-strange-l-antico-di-tilda-swinton-sara-un-uomo-o-una-donna-233180.html">Doctor strange per il ruolo dell'Antico</a> o in <a href="https://serial.everyeye.it/notizie/the-boys-2-aya-cash-stormfront-e-homelander-454695.html">The Boys per Stormfront</a>, ruoli ricoperti rispettivamente dalla iconica Tilda Swinton e dalla bravissima Aya Cash.</p>
<p>Ma cosa succederebbe se scambiassimo il genere dell'intero parco di personaggi principali di una delle saghe letterarie e cinematografiche pi&ugrave; famose al mondo?</p>
<p>Su LiveJournal (via BuzzFeed) &egrave; stato fatto esattamente ci&ograve;, ed ecco che Alexis Bledel (Gilmore Girls, The Handmaid's Tale) diventa <strong>Frodo</strong>; Keira Knightley (Pirati dei Caraibi, Espiazione), in un divertente parallelo, sostituisce il collega di Pirati dei Caraibi Orlando Bloom come Legolas, Cate Blancett (Thor: Ragnarok, Carol) diventa <strong>Aragorn</strong>, con Ben Barnes (Dorian Grey, Le Cronache di Narnia: Il Principe Caspian) che di contro diventa Aerwen; Ewan McGregor (La Bella e la Bestia, Star Wars) &egrave; Eowyn, mentre a Helen Mirren (The Queen, Ella &amp; John) spetta l'incarico di calarsi nei panni di Saruman.</p>
<p>Nella nostra gallery troverete questi e altri "<strong>fancast gender swapped</strong>", ma fateci sapere voi chi vedreste bene invece nei panni dei rispettivi personaggi in una simile situazione ipotetica.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.buzzfeed.com/donnad/gender-swapped-lord-of-the-rings-casting-is-perfection' rel='nofollow noopener' target='_blank'>BuzzFeed</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>4</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_film@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Laura Silvestri (laurasilvestri9222@gmail.com), ho trovato un errore in questa notizia: https://cinema.everyeye.it/notizie/signore-anelli-come-cast-sessi-invertiti-456690.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('ilsignoredeglianelli-latrilogiacinematografica');"></div>
</div><div class="box_immagini_notizia space-box">
<div id="imgNotizia" class="galleria_immagini_quadra" itemprop="associatedMedia">
<a href="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645683.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645683-215x215.jpg" alt="Il signore degli anelli - La Trilogia Cinematografica" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645682.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645682-215x215.jpg" alt="Il signore degli anelli - La Trilogia Cinematografica" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645681.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645681-215x215.jpg" alt="Il signore degli anelli - La Trilogia Cinematografica" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645680.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645680-215x215.jpg" alt="Il signore degli anelli - La Trilogia Cinematografica" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645679.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645679-215x215.jpg" alt="Il signore degli anelli - La Trilogia Cinematografica" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645678.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645678-215x215.jpg" alt="Il signore degli anelli - La Trilogia Cinematografica" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645677.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645677-215x215.jpg" alt="Il signore degli anelli - La Trilogia Cinematografica" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645676.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645676-215x215.jpg" alt="Il signore degli anelli - La Trilogia Cinematografica" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645675.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645675-215x215.jpg" alt="Il signore degli anelli - La Trilogia Cinematografica" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645674.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645674-215x215.jpg" alt="Il signore degli anelli - La Trilogia Cinematografica" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645673.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645673-215x215.jpg" alt="Il signore degli anelli - La Trilogia Cinematografica" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645672.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645672-215x215.jpg" alt="Il signore degli anelli - La Trilogia Cinematografica" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645671.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645671-215x215.jpg" alt="Il signore degli anelli - La Trilogia Cinematografica" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645670.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645670-215x215.jpg" alt="Il signore degli anelli - La Trilogia Cinematografica" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645669.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/il-signore-anelli-trilogia-cinematografica-v1-645669-215x215.jpg" alt="Il signore degli anelli - La Trilogia Cinematografica" itemprop="contentURL"></a></div>
</div>
<div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/speciale-ian-holm-sir-gentile-cinema-britannico-ricordo-attore-49102.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Ian Holm, il Sir gentile del cinema britannico: un ricordo dell'attore</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/ian-holm-sir-gentile-cinema-britannico-ricordo-dell-attore-speciale-v7-49102-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Il signore degli anelli - La Trilogia Cinematografica</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/signore-anelli-anello-non-unico-usati-riprese-453286.html">Il Signore degli Anelli e l'anello non tanto unico: quanti ne furono usati per le riprese?</a></li><li><a href="https://cinema.everyeye.it/notizie/sigore-anelli-peter-jackson-addio-ian-holm-commovente-tributo-452995.html">Il Signore degli Anelli: Peter Jackson dice addio a Ian Holm con un commovente tributo</a></li><li><a href="https://cinema.everyeye.it/articoli/speciale-ian-holm-sir-gentile-cinema-britannico-ricordo-attore-49102.html">Ian Holm, il Sir gentile del cinema britannico: un ricordo dell'attore</a></li><li><a href="https://cinema.everyeye.it/notizie/signore-anelli-cast-stringe-ricordo-ian-holm-452951.html">Il Signore degli Anelli: cast e mondo del cinema si stringono nel ricordo di Ian Holm</a></li><li><a href="https://serial.everyeye.it/notizie/peter-jackson-dirigera-film-animazione-avatar-inizio-452715.html">Peter Jackson dirigerà film d'animazione: rivoluzionerà il genere?</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/batman-forever-vedremo-versione-originale-170-minuti-film-schumacher-456686.html">Batman Forever, vedremo mai la versione originale di 170 minuti del film di Schumacher?</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/amber-heard-shock-gravi-accuse-violenza-james-franco-456691.html">Amber Heard shock: gravi accuse di violenza a James Franco</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-aspettando-ghost-of-tsushima-migliori-film-samurai-49169.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-aspettando-ghost-of-tsushima-migliori-film-samurai-49169.html" rel="bookmark" title="Aspettando Ghost of Tsushima: i migliori film sui samurai" class="titolo_ann">Aspettando Ghost of Tsushima: i migliori film sui samurai</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-aspettando-ghost-of-tsushima-migliori-film-samurai-49169.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/aspettando-ghost-of-tsushima-migliori-film-samurai-v6-33776-575x368.jpg" alt="Aspettando Ghost of Tsushima: i migliori film sui samurai">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-ghost-rider-cinema-due-versioni-nicholas-cage-confronto-49295.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-ghost-rider-cinema-due-versioni-nicholas-cage-confronto-49295.html" rel="bookmark" title="Ghost Rider al cinema: le due versioni con Nicholas Cage a confronto" class="titolo_ann">Ghost Rider al cinema: le due versioni con Nicholas Cage a confronto</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-ghost-rider-cinema-due-versioni-nicholas-cage-confronto-49295.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ghost-rider-cinema-due-versioni-nicholas-cage-confronto-33771-575x368.jpg" alt="Ghost Rider al cinema: le due versioni con Nicholas Cage a confronto">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-thor-love-and-thunder-christian-bale-ottimo-minotauro-49305.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-thor-love-and-thunder-christian-bale-ottimo-minotauro-49305.html" rel="bookmark" title="Thor: Love and Thunder, Christian Bale sarebbe un ottimo Minotauro?" class="titolo_ann">Thor Love and Thunder, Christian Bale sarebbe un ottimo Minotauro?</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-thor-love-and-thunder-christian-bale-ottimo-minotauro-49305.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/thor-love-and-thunder-christian-bale-ottimo-minotauro-v2-33764-575x368.jpg" alt="Thor Love and Thunder, Christian Bale sarebbe un ottimo Minotauro?">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-the-old-guard-film-netflix-charlize-theron-49326.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-the-old-guard-film-netflix-charlize-theron-49326.html" rel="bookmark" title="The Old Guard, la recensione del film Netflix con Charlize Theron" class="titolo_ann">The Old Guard, la recensione del film Netflix con Charlize Theron</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-the-old-guard-film-netflix-charlize-theron-49326.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-old-guard-recensione-film-netflix-charlize-theron-33753-575x368.jpg" alt="The Old Guard, la recensione del film Netflix con Charlize Theron">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-le-dieci-migliori-commedie-romantiche-vedere-streaming-49290.html" rel="bookmark" title="Le dieci migliori commedie romantiche da vedere in streaming" class="titolo_ann">Le dieci migliori commedie romantiche da vedere in streaming</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-le-dieci-migliori-commedie-romantiche-vedere-streaming-49290.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/le-dieci-migliori-commedie-romantiche-vedere-streaming-33751-575x368.jpg" alt="Le dieci migliori commedie romantiche da vedere in streaming">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-the-cured-zombie-movie-ellen-page-prime-video-49324.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-the-cured-zombie-movie-ellen-page-prime-video-49324.html" rel="bookmark" title="The Cured, recensione dello zombie-movie con Ellen Page su Prime Video" class="titolo_ann">The Cured, recensione dello zombie-movie con Ellen Page su Prime Video</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-the-cured-zombie-movie-ellen-page-prime-video-49324.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-cured-recensione-zombie-movie-ellen-page-prime-video-v2-33745-575x368.jpg" alt="The Cured, recensione dello zombie-movie con Ellen Page su Prime Video">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Il signore degli anelli - La Trilogia Cinematografica</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/il-signore-anelli-trilogia-cinematografica-14421-340.jpg" alt="Il signore degli anelli - La Trilogia Cinematografica"/> 
            
            <div id="segui14421" data-id="14421" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Distributore:</b> Medusa</li><li><b>Genere:</b> <i>Fantastico</i></li><li><b>Regia:</b> <i>Peter Jackson</i></li><li><b>Interpreti:</b> Elijah Woods, Viggo Montersen, Ian McKellen, Christopher Lee, Cate Blanchett, Orlando Bloom</li><li><b>Sceneggiatura:</b> Peter Jackson, Fran Walsh, Philyppa Boyes</li><li class="cinema_descr" style="display:none;"><ul><li><b>Nazione:</b> U.S.A/Nuova Zelanda</li><li><b>Produttore:</b> New Line Cinema</li><li><b>Durata:</b> 558</li><li><b>Anno Uscita HV:</b> 2010</li><li><b>Numero Dischi:</b> 3</li><li><b>Regione:</b> 2 (Europa, Jap)</li><li><b>Formato Video:</b> 16:9</li><li><b>Tracce Audio:</b> Inglese DTS HD Master Audio, Italiano</li><li><b>Sottotitoli:</b> Inglese non udenti, Italiano</li></ul></li><li><a href="javascript:void(0);" onclick="javascript:jQuery('.cinema_descr').toggle();" class="piu-info">+</a></li>
    </ul>

</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> Il signore degli anelli - La Trilogia Cinematografica </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">31</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">92%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/ritorno-futuro-35-anni-spunta-folle-teoria-eric-stoltz-456494.html" rel="bookmark" title="Ritorno al futuro: 35 anni dopo spunta una folle teoria su Eric Stoltz"><b><span>3 commenti</span>Ritorno al futuro: 35 anni dopo spunta una folle teoria su Eric Stoltz</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ritorno-futuro-35-anni-spunta-folle-teoria-eric-stoltz-v3-456494-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ritorno-futuro-35-anni-spunta-folle-teoria-eric-stoltz-v3-456494-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ritorno-futuro-35-anni-spunta-folle-teoria-eric-stoltz-v3-456494-300x300.jpg 3840w" sizes="100vw" alt="Ritorno al futuro: 35 anni dopo spunta una folle teoria su Eric Stoltz"></li><li><a href="https://cinema.everyeye.it/notizie/brad-pitt-rifiuto-ruolo-protagonista-film-cult-quale-456571.html" rel="bookmark" title="Brad Pitt rifiut&ograve; il ruolo da protagonista in un film cult, ecco quale"><b>Brad Pitt rifiut&ograve; il ruolo da protagonista in un film cult, ecco quale</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/brad-pitt-rifiut-ograve-ruolo-protagonista-film-cult-quale-v3-456571-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/brad-pitt-rifiut-ograve-ruolo-protagonista-film-cult-quale-v3-456571-640x16.jpg 900w, https://images.everyeye.it/img-notizie/brad-pitt-rifiut-ograve-ruolo-protagonista-film-cult-quale-v3-456571-300x300.jpg 3840w" sizes="100vw" alt="Brad Pitt rifiut&ograve; il ruolo da protagonista in un film cult, ecco quale"></li><li><a href="https://cinema.everyeye.it/notizie/amber-heard-shock-gravi-accuse-violenza-james-franco-456691.html" rel="bookmark" title="Amber Heard shock: gravi accuse di violenza a James Franco"><b><span>9 commenti</span>Amber Heard shock: gravi accuse di violenza a James Franco</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/amber-heard-shock-gravi-accuse-violenza-james-franco-v5-456691-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/amber-heard-shock-gravi-accuse-violenza-james-franco-v5-456691-640x16.jpg 900w, https://images.everyeye.it/img-notizie/amber-heard-shock-gravi-accuse-violenza-james-franco-v5-456691-300x300.jpg 3840w" sizes="100vw" alt="Amber Heard shock: gravi accuse di violenza a James Franco"></li><li><a href="https://cinema.everyeye.it/notizie/lauren-graham-cosa-oggi-star-una-mamma-amica-perche-dice-mamma-456441.html" rel="bookmark" title="Lauren Graham, cosa fa oggi la star di Una Mamma per Amica e Perch&eacute; te lo Dice Mamma?"><b>Lauren Graham, cosa fa oggi la star di Una Mamma per Amica e Perch&eacute; te lo Dice Mamma?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lauren-graham-cosa-oggi-star-mamma-amica-perch-eacute-mamma-v3-456441-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/lauren-graham-cosa-oggi-star-mamma-amica-perch-eacute-mamma-v3-456441-640x16.jpg 900w, https://images.everyeye.it/img-notizie/lauren-graham-cosa-oggi-star-mamma-amica-perch-eacute-mamma-v3-456441-300x300.jpg 3840w" sizes="100vw" alt="Lauren Graham, cosa fa oggi la star di Una Mamma per Amica e Perch&eacute; te lo Dice Mamma?"></li><li><a href="https://cinema.everyeye.it/notizie/gwyneth-paltrow-altra-follia-sexy-strano-regalo-figlio-14enne-456504.html" rel="bookmark" title="Gwyneth Paltrow, altra follia 'sexy': ecco lo strano regalo al figlio 14enne"><b><span>3 commenti</span>Gwyneth Paltrow, altra follia "sexy": ecco lo strano regalo al figlio 14enne</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gwyneth-paltrow-altra-follia-sexy-strano-regalo-figlio-14enne-v4-456504-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/gwyneth-paltrow-altra-follia-sexy-strano-regalo-figlio-14enne-v4-456504-640x16.jpg 900w, https://images.everyeye.it/img-notizie/gwyneth-paltrow-altra-follia-sexy-strano-regalo-figlio-14enne-v4-456504-300x300.jpg 3840w" sizes="100vw" alt="Gwyneth Paltrow, altra follia 'sexy': ecco lo strano regalo al figlio 14enne"></li><li><a href="https://cinema.everyeye.it/notizie/mission-impossible-7-hayley-atwell-mostra-segni-fisici-devastante-allenamento-456410.html" rel="bookmark" title="Mission: Impossible 7, Hayley Atwell mostra i segni fisici di un devastante allenamento"><b><span>1 commenti</span>Mission: Impossible 7, Hayley Atwell mostra i segni fisici di un devastante allenamento</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mission-impossible-7-hayley-atwell-mostra-segni-fisici-devastante-allenamento-v5-456410-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/mission-impossible-7-hayley-atwell-mostra-segni-fisici-devastante-allenamento-v5-456410-640x16.jpg 900w, https://images.everyeye.it/img-notizie/mission-impossible-7-hayley-atwell-mostra-segni-fisici-devastante-allenamento-v5-456410-300x300.jpg 3840w" sizes="100vw" alt="Mission: Impossible 7, Hayley Atwell mostra i segni fisici di un devastante allenamento"></li><li><a href="https://cinema.everyeye.it/notizie/charlize-theron-ecco-perche-non-recitato-film-marvel-456628.html" rel="bookmark" title="Charlize Theron: 'Ecco perch&eacute; non ho mai recitato in un film Marvel'"><b><span>2 commenti</span>Charlize Theron: "Ecco perch&eacute; non ho mai recitato in un film Marvel"</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/charlize-theron-ecco-perch-eacute-non-recitato-film-marvel-v3-456628-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/charlize-theron-ecco-perch-eacute-non-recitato-film-marvel-v3-456628-640x16.jpg 900w, https://images.everyeye.it/img-notizie/charlize-theron-ecco-perch-eacute-non-recitato-film-marvel-v3-456628-300x300.jpg 3840w" sizes="100vw" alt="Charlize Theron: 'Ecco perch&eacute; non ho mai recitato in un film Marvel'"></li><li><a href="https://cinema.everyeye.it/notizie/signore-anelli-come-cast-sessi-invertiti-456690.html" rel="bookmark" title="Il Signore degli Anelli: ecco come sarebbe il cast a sessi invertiti"><b><span>2 commenti</span>Il Signore degli Anelli: ecco come sarebbe il cast a sessi invertiti</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-signore-anelli-come-cast-sessi-invertiti-v5-456690-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-signore-anelli-come-cast-sessi-invertiti-v5-456690-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-signore-anelli-come-cast-sessi-invertiti-v5-456690-300x300.jpg 3840w" sizes="100vw" alt="Il Signore degli Anelli: ecco come sarebbe il cast a sessi invertiti"></li><li><a href="https://cinema.everyeye.it/notizie/marvel-studios-russo-torneranno-film-captain-america-viaggio-tempo-456491.html" rel="bookmark" title="Marvel Studios, i Russo torneranno per il film su Captain America e il viaggio nel tempo?"><b><span>4 commenti</span>Marvel Studios, i Russo torneranno per il film su Captain America e il viaggio nel tempo?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/marvel-studios-russo-torneranno-film-captain-america-viaggio-tempo-v3-456491-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/marvel-studios-russo-torneranno-film-captain-america-viaggio-tempo-v3-456491-640x16.jpg 900w, https://images.everyeye.it/img-notizie/marvel-studios-russo-torneranno-film-captain-america-viaggio-tempo-v3-456491-300x300.jpg 3840w" sizes="100vw" alt="Marvel Studios, i Russo torneranno per il film su Captain America e il viaggio nel tempo?"></li><li><a href="https://cinema.everyeye.it/notizie/zoe-kravitz-reggiseno-mascherina-super-muscoli-foto-impazzire-fan-456553.html" rel="bookmark" title="Zoe Kravitz: niente reggiseno, mascherina e super-muscoli, la foto fa impazzire i fan"><b><span>4 commenti</span>Zoe Kravitz: niente reggiseno, mascherina e super-muscoli, la foto fa impazzire i fan</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/zoe-kravitz-reggiseno-mascherina-super-muscoli-foto-impazzire-fan-v4-456553-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/zoe-kravitz-reggiseno-mascherina-super-muscoli-foto-impazzire-fan-v4-456553-640x16.jpg 900w, https://images.everyeye.it/img-notizie/zoe-kravitz-reggiseno-mascherina-super-muscoli-foto-impazzire-fan-v4-456553-300x300.jpg 3840w" sizes="100vw" alt="Zoe Kravitz: niente reggiseno, mascherina e super-muscoli, la foto fa impazzire i fan"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="Everyeye_D_2"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=456690&_=1594392984" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001254.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
