<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Russell Crowe, annunciato il nuovo e interessante film: ecco di cosa parlerà</title>
<meta name="description" content="L'interprete de Il giorno sbagliato vestirà i panni dell'artista Mark Rothko in un progetto biopic diretto da Sam Taylor-Johnson"/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/russell-crowe-annunciato-nuovo-interessante-film-cosa-parlera-503580.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/russell-crowe-annunciato-nuovo-interessante-film-cosa-parlera-503580.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Russell Crowe, annunciato il nuovo e interessante film: ecco di cosa parlerà">
<meta name="twitter:description" content="L'interprete de Il giorno sbagliato vestirà i panni dell'artista Mark Rothko in un progetto biopic diretto da Sam Taylor-Johnson">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/russell-crowe-annunciato-nuovo-interessante-film-cosa-parlera-v3-503580.jpg">
<meta name="category" content="cinema">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Russell Crowe, annunciato il nuovo e interessante film: ecco di cosa parlerà" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/russell-crowe-annunciato-nuovo-interessante-film-cosa-parlera-503580.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/russell-crowe-annunciato-nuovo-interessante-film-cosa-parlera-v3-503580.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/russell-crowe-annunciato-nuovo-interessante-film-cosa-parlera-v3-503580.jpg" />
<meta property="og:description" content="L'interprete de Il giorno sbagliato vestirà i panni dell'artista Mark Rothko in un progetto biopic diretto da Sam Taylor-Johnson" />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/raleway-v19-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/raleway-v19-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001336.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001336.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "503580"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "attorieregisti"; var scheda_speciale = "1"; var label_n	= "Attori e Registi"; var amazon_asin = ""; var id_scheda_pagina = "44628"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/russell-crowe-annunciato-nuovo-interessante-film-cosa-parlera-503580.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '503580');googletag.pubads().setTargeting('keyword', 'attorieregisti');googletag.pubads().setTargeting('sistemischeda', 'Cinema');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Luca Ceccotti');ga('set', 'dimension4', '3-2021');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [[1, 1], [1800, 1000]], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/attori-e-registi/" itemprop="item" title="Attori e Registi">
			<span itemprop="name">Attori e Registi</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/attori-e-registi/" itemprop="item" title="Notizie Attori e Registi">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Russell Crowe, annunciato il nuovo e interessante film: ecco di cosa parlerà</h1>
		
</div>

<div class="artwork_news fullx">
<div id="seguitop44628" data-id="44628" class="segui-contenuto"></div>
	<img src="https://images.everyeye.it/img-notizie/russell-crowe-annunciato-nuovo-interessante-film-cosa-parlera-v3-503580-1280x720.jpg" alt="Russell Crowe, annunciato il nuovo e interessante film: ecco di cosa parlerà">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/russell-crowe-annunciato-nuovo-interessante-film-cosa-parlera-v3-503580-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '44628'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/attori-e-registi/" title="Attori e Registi" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/attori-registi-44628-28x28.jpg" alt="Attori e Registi"><b>Attori e Registi</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/attori-e-registi/" class="ico-articoli" title="Attori e Registi articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/attori-e-registi/" class="ico-news" title="Attori e Registi notizie">Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/attori-e-registi/" class="ico-video" title="Attori e Registi video">Video</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/attori-e-registi/" class="ico-img" title="Attori e Registi immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/luca-ceccotti-10171/" rel="author" title="Luca Ceccotti" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Luca Ceccotti</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/russell-crowe-annunciato-nuovo-interessante-film-cosa-parlera-503580.html"/><b><time itemprop="datePublished" datetime="2021-03-06T16:24:00+01:00">6 Marzo 2021, ore 16:24</time></b></div>

					<div id="inread" class="testo_notizia"><p>Dopo aver convinto con <a href="https://cinema.everyeye.it/articoli/anteprima-il-sbagliato-recensione-thriller-russel-crowe-50234.html">la sua inquietante interpretazione ne Il giorno sbagliato</a>, il poliedrico e amatissimo <strong>Russell Crowe</strong> ha trovato il suo nuovo progetto cinematografico in <strong>Rothko</strong>, biopic diretto dalla regista <strong>Sam Taylor-Johnson</strong> (Cinquanta sfumatura di grigio) e dedicato all'artista <i>Mark Rothko</i> e alla sua eredità culturale.</p><p>Crowe vestir&agrave; proprio i panni di Rothko e guider&agrave; un bel cast corale composto da <strong>Aaron Taylor-Johnson</strong> (marito della regista), <strong>Michael Stuhlbarg, Jared Harris </strong>e<strong> Aisling Franciosi</strong>. ll film sar&agrave; ambientato nel mondo dell'arte e sul tentativo della figlia del protagonista di portare avanti l'eredit&agrave; culturale del padre. A vestire i panni della figlia sar&agrave; proprio la Franciosi, emersa dopo la sua partecipazione a <strong>The Nightingale di Jennifer Kent</strong>.<br /><br />Rothko &egrave; stato un artista lettone noto soprattutto per i suoi dipinti composti da campi di colore formati da rettangoli irregolari e pittorici, prodotti principalmente tra il 1949 e il 1970. Il film della Taylor-Johnson si basa comunque sul libro <strong>The Legacy of Mark Rothko</strong> scritto da<strong> Lee Seldes</strong>, proprio dedicato al come Kate Rothko abbia combattuto contro mediatori di potere corrotti ed elitari che hanno cospirato a lungo per vendere l'arte del padre in modo fraudolento dopo la sua dipartita.<br /><br />Per Russell Crowe <strong>potrebbe trattarsi di una bella sfida</strong>, anche in termini di fisicit&agrave;, dovendo perdere diverso peso per entrare nella figura di Rothko, da sempre abbastanza esile. Non vediamo l'ora di ammirare la performance.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.thewrap.com/russell-crowe-to-star-in-rothko-about-daughters-fight-to-preserve-artists-legacy/' rel='nofollow noopener' target='_blank'>The Wrap</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>2</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_film@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Luca Ceccotti (lucaceccotti91@hotmail.it), ho trovato un errore in questa notizia: https://cinema.everyeye.it/notizie/russell-crowe-annunciato-nuovo-interessante-film-cosa-parlera-503580.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('attorieregisti');"></div>
</div><div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/speciale-attori-registi-migliori-sodalizi-cinema-50846.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Attori e registi: i migliori sodalizi di sempre al cinema</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/attori-registi-migliori-sodalizi-cinema-speciale-v6-50846-640x360.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Attori e Registi</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/nicolas-cage-sposa-quinta-volta-chi-nuova-moglie-star-503594.html">Nicolas Cage si sposa per la quinta volta: ecco chi è la nuova moglie della star</a></li><li><a href="https://serial.everyeye.it/notizie/the-talisman-steven-spielberg-fratelli-duffer-opera-stephen-king-503494.html">The Talisman, Steven Spielberg e i Fratelli Duffer insieme per l'opera di Stephen King</a></li><li><a href="https://cinema.everyeye.it/notizie/catherine-zeta-jones-lutto-morte-cugina-una-madre-straordinaria-503484.html">Catherine Zeta-Jones in lutto per la morte della cugina: 'Una madre straordinaria'</a></li><li><a href="https://cinema.everyeye.it/notizie/limbo-nuovo-film-alejandro-inarritu-revenant-dicaprio-503410.html">Limbo, ecco il nuovo film di Alejandro Iñárritu: è il primo dopo Revenant con DiCaprio</a></li><li><a href="https://cinema.everyeye.it/notizie/bleu-travolta-figlia-arte-rivisitazione-alice-wonderland-503399.html">Ella Bleu Travolta, la figlia d'arte sarà in una rivisitazione di Alice in Wonderland</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/justice-league-inquietante-darkseid-nuove-immagini-snyder-s-cut-503572.html">Justice League, un inquietante Darkseid nelle nuove immagini della Snyder's Cut</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/premi-oscar-vinti-batman-joker-dc-films-503104.html">Premi Oscar: quanti ne hanno vinti Batman, Joker e la DC Films?</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-la-sentinella-film-netflix-olga-kurylenko-52240.html" rel="bookmark" title="La sentinella, la recensione del film Netflix con Olga Kurylenko" class="titolo_ann">La sentinella, la recensione del film Netflix con Olga Kurylenko</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-la-sentinella-film-netflix-olga-kurylenko-52240.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-sentinella-recensione-film-netflix-olga-kurylenko-36861-575x368.jpg" alt="La sentinella, la recensione del film Netflix con Olga Kurylenko">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-lo-squalo-terrore-mari-incubo-generazione-52226.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-lo-squalo-terrore-mari-incubo-generazione-52226.html" rel="bookmark" title="Lo squalo: il terrore dei mari incubo di una generazione" class="titolo_ann">Lo squalo: il terrore dei mari incubo di una generazione</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-lo-squalo-terrore-mari-incubo-generazione-52226.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/lo-squalo-terrore-mari-incubo-generazione-36860-575x368.jpg" alt="Lo squalo: il terrore dei mari incubo di una generazione">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-il-principe-cerca-figlio-sequel-eddie-murphy-52236.html#anchor_commenti" class="com_annx" rel="nofollow">40</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-il-principe-cerca-figlio-sequel-eddie-murphy-52236.html" rel="bookmark" title="Il Principe cerca figlio, la recensione del sequel con Eddie Murphy" class="titolo_ann">Il Principe cerca figlio, la recensione del sequel con Eddie Murphy</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-il-principe-cerca-figlio-sequel-eddie-murphy-52236.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-principe-cerca-figlio-recensione-sequel-eddie-murphy-v2-36855-575x368.jpg" alt="Il Principe cerca figlio, la recensione del sequel con Eddie Murphy">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-fino-ultimo-indizio-nuovo-thriller-jared-leto-52227.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-fino-ultimo-indizio-nuovo-thriller-jared-leto-52227.html" rel="bookmark" title="Fino all''ultimo indizio, la recensione del nuovo thriller con Jared Leto" class="titolo_ann">Fino all'ultimo indizio, la recensione del nuovo thriller con Jared Leto</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-fino-ultimo-indizio-nuovo-thriller-jared-leto-52227.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/fino-all-ultimo-indizio-recensione-nuovo-thriller-jared-leto-36852-575x368.jpg" alt="Fino all'ultimo indizio, la recensione del nuovo thriller con Jared Leto">
			</a>
</article><article data-id="5">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-who-am-i-cyber-thriller-netflix-52222.html" rel="bookmark" title="Who Am I, la recensione del cyber-thriller su Netflix" class="titolo_ann">Who Am I, la recensione del cyber-thriller su Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-who-am-i-cyber-thriller-netflix-52222.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/who-am-i-recensione-cyber-thriller-netflix-36846-575x368.jpg" alt="Who Am I, la recensione del cyber-thriller su Netflix">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-raya-drago-nuovo-classico-disney-52214.html#anchor_commenti" class="com_annx" rel="nofollow">11</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-raya-drago-nuovo-classico-disney-52214.html" rel="bookmark" title="Raya e l''ultimo drago, la recensione del nuovo classico Disney" class="titolo_ann">Raya e l'Ultimo Drago, la recensione del nuovo classico Disney</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-raya-drago-nuovo-classico-disney-52214.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/raya-drago-recensione-nuovo-classico-disney-v4-36837-575x368.jpg" alt="Raya e l'Ultimo Drago, la recensione del nuovo classico Disney">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Attori e Registi</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/attori-registi-44628-340.jpg" alt="Attori e Registi"/> 
            
            <div id="segui44628" data-id="44628" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/batman-perche-bruce-wayne-prigione-film-christopher-nolan-503272.html" rel="bookmark" title="Batman: perch&eacute; Bruce Wayne &egrave; in prigione nel primo film di Christopher Nolan?"><b><span>5 commenti</span>Batman: perch&eacute; Bruce Wayne &egrave; in prigione nel primo film di Christopher Nolan?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/batman-perch-eacute-bruce-wayne-egrave-prigione-film-christopher-nolan-v3-503272-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/batman-perch-eacute-bruce-wayne-egrave-prigione-film-christopher-nolan-v3-503272-640x16.jpg 900w, https://images.everyeye.it/img-notizie/batman-perch-eacute-bruce-wayne-egrave-prigione-film-christopher-nolan-v3-503272-300x300.jpg 3840w" sizes="100vw" alt="Batman: perch&eacute; Bruce Wayne &egrave; in prigione nel primo film di Christopher Nolan?"></li><li><a href="https://cinema.everyeye.it/notizie/soldado-perche-emily-blunt-esclusa-sequel-sicario-503241.html" rel="bookmark" title="Soldado, ecco perch&eacute; Emily Blunt &egrave; stata esclusa dal sequel di Sicario"><b>Soldado, ecco perch&eacute; Emily Blunt &egrave; stata esclusa dal sequel di Sicario</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/soldado-perch-eacute-emily-blunt-egrave-esclusa-sequel-sicario-v3-503241-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/soldado-perch-eacute-emily-blunt-egrave-esclusa-sequel-sicario-v3-503241-640x16.jpg 900w, https://images.everyeye.it/img-notizie/soldado-perch-eacute-emily-blunt-egrave-esclusa-sequel-sicario-v3-503241-300x300.jpg 3840w" sizes="100vw" alt="Soldado, ecco perch&eacute; Emily Blunt &egrave; stata esclusa dal sequel di Sicario"></li><li><a href="https://cinema.everyeye.it/articoli/recensione-il-principe-cerca-figlio-sequel-eddie-murphy-52236.html" rel="bookmark" title="Il Principe cerca figlio, la recensione del sequel con Eddie Murphy"><b><span>40 commenti</span>Il Principe cerca figlio, la recensione del sequel con Eddie Murphy</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/il-principe-cerca-figlio-recensione-sequel-eddie-murphy-recensione-v5-52236-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/il-principe-cerca-figlio-recensione-sequel-eddie-murphy-recensione-v5-52236-640x16.jpg 900w, https://images.everyeye.it/img-articoli/il-principe-cerca-figlio-recensione-sequel-eddie-murphy-recensione-v5-52236-300x300.jpg 3840w" sizes="100vw" alt="Il Principe cerca figlio, la recensione del sequel con Eddie Murphy"></li><li><a href="https://cinema.everyeye.it/notizie/justice-league-trailer-dedicato-superman-guardate-henry-cavill-costume-nero-503437.html" rel="bookmark" title="Justice League, il trailer dedicato a Superman: guardate Henry Cavill con il costume nero!"><b><span>10 commenti</span>Justice League, il trailer dedicato a Superman: guardate Henry Cavill con il costume nero!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/justice-league-trailer-dedicato-superman-guardate-henry-cavill-costume-nero-v3-503437-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/justice-league-trailer-dedicato-superman-guardate-henry-cavill-costume-nero-v3-503437-640x16.jpg 900w, https://images.everyeye.it/img-notizie/justice-league-trailer-dedicato-superman-guardate-henry-cavill-costume-nero-v3-503437-300x300.jpg 3840w" sizes="100vw" alt="Justice League, il trailer dedicato a Superman: guardate Henry Cavill con il costume nero!"></li><li><a href="https://cinema.everyeye.it/notizie/fast-furious-9-film-vin-diesel-john-cena-nuovamente-posticipato-503236.html" rel="bookmark" title="Fast & Furious 9, il film con Vin Diesel e John Cena &egrave; stato nuovamente posticipato"><b><span>4 commenti</span>Fast & Furious 9, il film con Vin Diesel e John Cena &egrave; stato nuovamente posticipato</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fast-furious-9-film-vin-diesel-john-cena-egrave-nuovamente-posticipato-v3-503236-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fast-furious-9-film-vin-diesel-john-cena-egrave-nuovamente-posticipato-v3-503236-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fast-furious-9-film-vin-diesel-john-cena-egrave-nuovamente-posticipato-v3-503236-300x300.jpg 3840w" sizes="100vw" alt="Fast & Furious 9, il film con Vin Diesel e John Cena &egrave; stato nuovamente posticipato"></li><li><a href="https://cinema.everyeye.it/notizie/spider-man-no-way-home-alfred-molina-nuovo-doc-ock-fanart-film-503283.html" rel="bookmark" title="Spider-Man: No Way Home, Alfred Molina &egrave; di nuovo Doc Ock in questa fanart del film"><b><span>2 commenti</span>Spider-Man: No Way Home, Alfred Molina &egrave; di nuovo Doc Ock in questa fanart del film</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/spider-man-way-home-alfred-molina-egrave-nuovo-doc-ock-fanart-film-v3-503283-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/spider-man-way-home-alfred-molina-egrave-nuovo-doc-ock-fanart-film-v3-503283-640x16.jpg 900w, https://images.everyeye.it/img-notizie/spider-man-way-home-alfred-molina-egrave-nuovo-doc-ock-fanart-film-v3-503283-300x300.jpg 3840w" sizes="100vw" alt="Spider-Man: No Way Home, Alfred Molina &egrave; di nuovo Doc Ock in questa fanart del film"></li><li><a href="https://cinema.everyeye.it/notizie/marvel-anthony-mackie-ricorda-chadwick-boseman-avevamo-tacito-accordo-503265.html" rel="bookmark" title="Marvel, Anthony Mackie ricorda Chadwick Boseman: 'Avevamo un tacito accordo'"><b>Marvel, Anthony Mackie ricorda Chadwick Boseman: 'Avevamo un tacito accordo'</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/marvel-anthony-mackie-ricorda-chadwick-boseman-avevamo-tacito-accordo-v3-503265-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/marvel-anthony-mackie-ricorda-chadwick-boseman-avevamo-tacito-accordo-v3-503265-640x16.jpg 900w, https://images.everyeye.it/img-notizie/marvel-anthony-mackie-ricorda-chadwick-boseman-avevamo-tacito-accordo-v3-503265-300x300.jpg 3840w" sizes="100vw" alt="Marvel, Anthony Mackie ricorda Chadwick Boseman: 'Avevamo un tacito accordo'"></li><li><a href="https://cinema.everyeye.it/notizie/wandavision-film-marvel-studios-introdotti-finale-serie-disney-503445.html" rel="bookmark" title="WandaVision: tutti i film Marvel Studios introdotti nel finale della serie Disney+"><b><span>7 commenti</span>WandaVision: tutti i film Marvel Studios introdotti nel finale della serie Disney+</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/wandavision-film-marvel-studios-introdotti-finale-serie-disney-v3-503445-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/wandavision-film-marvel-studios-introdotti-finale-serie-disney-v3-503445-640x16.jpg 900w, https://images.everyeye.it/img-notizie/wandavision-film-marvel-studios-introdotti-finale-serie-disney-v3-503445-300x300.jpg 3840w" sizes="100vw" alt="WandaVision: tutti i film Marvel Studios introdotti nel finale della serie Disney+"></li><li><a href="https://cinema.everyeye.it/notizie/daisy-ridley-tom-holland-star-wars-questione-gruppo-spider-man-503477.html" rel="bookmark" title="Daisy Ridley su Tom Holland: 'Star Wars &egrave; una questione di gruppo, lui &egrave; Spider-Man!'"><b>Daisy Ridley su Tom Holland: 'Star Wars &egrave; una questione di gruppo, lui &egrave; Spider-Man!'</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/daisy-ridley-tom-holland-star-wars-egrave-questione-gruppo-egrave-spider-man-v3-503477-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/daisy-ridley-tom-holland-star-wars-egrave-questione-gruppo-egrave-spider-man-v3-503477-640x16.jpg 900w, https://images.everyeye.it/img-notizie/daisy-ridley-tom-holland-star-wars-egrave-questione-gruppo-egrave-spider-man-v3-503477-300x300.jpg 3840w" sizes="100vw" alt="Daisy Ridley su Tom Holland: 'Star Wars &egrave; una questione di gruppo, lui &egrave; Spider-Man!'"></li><li><a href="https://cinema.everyeye.it/notizie/space-jam-2-lola-bunny-non-sessualizzata-come-film-originale-503324.html" rel="bookmark" title="Space Jam 2, Lola Bunny non sar&agrave; sessualizzata come nel film originale"><b><span>20 commenti</span>Space Jam 2, Lola Bunny non sar&agrave; sessualizzata come nel film originale</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/space-jam-2-lola-bunny-non-sar-agrave-sessualizzata-come-film-originale-v3-503324-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/space-jam-2-lola-bunny-non-sar-agrave-sessualizzata-come-film-originale-v3-503324-640x16.jpg 900w, https://images.everyeye.it/img-notizie/space-jam-2-lola-bunny-non-sar-agrave-sessualizzata-come-film-originale-v3-503324-300x300.jpg 3840w" sizes="100vw" alt="Space Jam 2, Lola Bunny non sar&agrave; sessualizzata come nel film originale"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=503580&_=1615059627" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001313.js" type="text/javascript" defer></script>

    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000514");
	if (window.console) { console.log("%cLightman SW 10000514 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
