<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Prima Serata: ecco i Film in onda stasera, Lunedì 29 Gennaio 2018</title>
<meta name="description" content="Ecco la lista dei film in onda nelle maggiori emittenti televisive italiane nella prima serata di oggi, Lunedì 29 gennaio"/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/prima-serata-ecco-film-in-onda-stasera-lunedi-29-gennaio-2018-319068.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/prima-serata-ecco-film-in-onda-stasera-lunedi-29-gennaio-2018-319068.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://edintorni.net">
<link rel="dns-prefetch" href="https://image.edintorni.net">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://image.edintorni.net" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000804.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss") ); 
  loadCSS( "https://www.everyeye.it/minify-css/93000804.css", document.getElementById("loadcss") );  
</script>

<link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/film/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/u/0/116639720138250813733"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Prima Serata: ecco i Film in onda stasera, Lunedì 29 Gennaio 2018">
<meta name="twitter:description" content="Ecco la lista dei film in onda nelle maggiori emittenti televisive italiane nella prima serata di oggi, Lunedì 29 gennaio">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/prima-serata-ecco-film-in-onda-stasera-lunedi-29-gennaio-2018-v7-319068.jpg">
<meta name="EdDateTime" content="2018/1/29">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/prima-serata-ecco-film-in-onda-stasera-lunedi-29-gennaio-2018-v7-319068-246x150.jpg"/>
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Prima Serata: ecco i Film in onda stasera, Lunedì 29 Gennaio 2018" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/prima-serata-ecco-film-in-onda-stasera-lunedi-29-gennaio-2018-319068.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/prima-serata-ecco-film-in-onda-stasera-lunedi-29-gennaio-2018-v7-319068.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/prima-serata-ecco-film-in-onda-stasera-lunedi-29-gennaio-2018-v7-319068.jpg" />
<meta property="og:description" content="Ecco la lista dei film in onda nelle maggiori emittenti televisive italiane nella prima serata di oggi, Lunedì 29 gennaio" />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "319068"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "primaserata-iprogrammiinondaintv"; var scheda_speciale = "0"; var label_n	= "Prima Serata - I programmi in onda in TV"; var amazon_asin = ""; var id_scheda_pagina = "38340"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share = "https://cinema.everyeye.it/notizie/prima-serata-ecco-film-in-onda-stasera-lunedi-29-gennaio-2018-319068.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'film');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
	googletag.pubads().setTargeting('idnotizia', '319068');	
});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Sara Simonato');
ga('set', 'dimension4', '1-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>ga('create', 'UA-72314422-3', {'name':'b'}); ga('b.send', 'pageview');</script><script>ga('create', 'UA-72314422-8', {'name':'c'}); ga('c.send', 'pageview');</script><script>ga('create', 'UA-72314422-14', {'name':'d'}); ga('d.send', 'pageview');</script></head>
<body class=" notizia so">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" alt="Everyeye Cinema"></span></a>
		<span class="menu-mobile"></span>
	</div>
<div class="special-link"><a href="https://www.everyeye.it/eventi/the-world-of-monster-hunter-180.html" title="Monster Hunter Worl">MHW</a></div>
	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem  forum" itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://plus.google.com/u/0/116639720138250813733" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="strillo now chiuso"><div class="strillo-wrap"><div class="wrapper-strillo"><div class="now-live"></div><div class="orario-live">Adesso online</div><div class="strillo-testi"><a href="https://www.twitch.tv/everyeyeit" target="_blank">Monster Hunter World</a><div class="orario-live-mob">Adesso online</div></div><div class="descrizione-strillo">Alessandro mostra qualche contenuto endgame del gioco</div></div></div></div>
<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME Cinema</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/prima-serata-i-programmi-in-onda-in-tv/" itemprop="item" title="Prima Serata - I programmi in onda in TV">
			<span itemprop="name">Prima Serata - I programmi in onda in TV</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/prima-serata-i-programmi-in-onda-in-tv/" itemprop="item" title="Notizie Prima Serata - I programmi in onda in TV">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/prima-serata-ecco-film-in-onda-stasera-lunedi-29-gennaio-2018-319068.html" itemprop="item" title="Prima Serata: ecco i Film in onda stasera, Lunedì 29 Gennaio 2018">
			<span itemprop="name">Prima Serata: ecco i Film in onda stasera, Lunedì 29 Gennaio 2018</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Prima Serata: ecco i Film in onda stasera, Lunedì 29 Gennaio 2018</h1>
	<span> di <a href="mailto:saryynka@gmail.com?SUBJECT=Segnala%20Contenuto" title="Sara Simonato" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Sara Simonato</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye Cinema">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/prima-serata-ecco-film-in-onda-stasera-lunedi-29-gennaio-2018-319068.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2018-01-29T13:33:00+01:00">29 Gennaio 2018, ore 13:33</time></b></span>
	
</div>

<div class="artwork_news" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop38340" data-id="38340" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/prima-serata-ecco-film-in-onda-stasera-lunedi-29-gennaio-2018-v7-319068-1280x720.jpg" alt="Prima Serata: ecco i Film in onda stasera, Lunedì 29 Gennaio 2018" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/prima-serata-ecco-film-in-onda-stasera-lunedi-29-gennaio-2018-v7-319068-1280x720.jpg">    
</div>
<script> var elenco_giochi = '38340'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20https://cinema.everyeye.it/notizie/prima-serata-ecco-film-in-onda-stasera-lunedi-29-gennaio-2018-319068.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/prima-serata-i-programmi-in-onda-in-tv/" title="Prima Serata - I programmi in onda in TV" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/prima-serata-programmi-in-onda-in-tv-38340-28x28.jpg" alt="Prima Serata - I programmi in onda in TV"><b> Prima Serata - I programmi in onda in</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/notizie/prima-serata-i-programmi-in-onda-in-tv/" class="ico-news" title="Prima Serata - I programmi in onda in TV notizie"><span>1</span> Notizie</a></li>
		
	</ul>
	
</div>		
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
						
					<div id="inread" class="testo_notizia" itemprop="articleBody">Nella notizia che segue, potete trovare i <a href="https://cinema.everyeye.it/notizie/schindler-s-list-arriva-il-bluray-147975.html">film</a> in onda per la prima serata di oggi, <b>Lunedì 29 Gennaio 2018</b>, nei principali canali tv italiani, date pure un'occhiata!


<p><strong>Italia1</strong> ore 21.20: <strong>John Wick</strong>, per la regia di David Leitch. nel cast: Chad Stahelski, Keanu Reeves, Adrianne Palicki, Willem Dafoe e Alfie Allen.<br /><br /><strong>Rete4</strong> ore 21.15: <strong>Schindler&rsquo;s List</strong>. Pellicola diretta di Steven Spielberg del 1993. nel cast: Liam Neeson, Ben Kingsley, Ralph Fiennes e Jonathan Sagalle.<br /><br /><strong>La7</strong> ore 21.10:<strong> Operazione sottoveste</strong>. Film di Blake Edwards del 1959, con un cast formato da Cary Grant e Tony Curtis.<br /><br /><strong>Tv8</strong> ore 21.20: <strong>Ip Man</strong>. Pellicola di Wilson Yip del 2008. Nel cast: Donnie Yen, Simon Yam, Siu-Wong Fan e Lam Ka Tung. "Ip Man &egrave; ambientato negli anni Trenta a Foshan, florido centro di arti marziali cinesi del sud, dove le varie scuole marziali sono in forte concorrenza tra loro."<br /><br /><strong>Nove</strong> ore 21.30: <strong>Qualunquemente</strong>. Il film &egrave; di Giulio Manfredonia, datato 2011, con Antonio Albanese, Sergio Rubini e Lorenza Indovina.<br /><br /><strong>Rai4</strong> ore 21.05: <a href="https://cinema.everyeye.it/notizie/maze-runner-la-rivelazione-arrivano-prime-brutali-recensioni-del-film-318809.html">Maze Runner</a> &ndash; <strong>Il labirinto</strong> - Film<br /><br /><strong>Iris</strong> ore 21.00: <strong>Il Principe del deserto</strong> - Film<br /><br /><strong>RaiMovie</strong> ore 21.10: <strong>La valle della vendetta</strong> - Film<br /><br /><strong>RaiPremium</strong> ore 21.20: <strong>Una strada verso il domani</strong> &ndash; Ku&rsquo;damm 56 - Miniserie<br /><br /><strong>Cielo</strong> ore 21.15: <strong>Funeral Party</strong> - Film<br /><br /><strong>Paramount Channel</strong> ore 21.15: <strong>Trappola in fondo al mare</strong> - Film<br /><br /><strong>La5</strong> ore 21.10: <strong>La Forza del Perdono</strong> - Film<br /><br /><strong>Mediaset Italia2</strong> ore 21.10: <strong>Batman - Il Ritorno</strong> &ndash; Film<br /><br /><strong>IN ONDA SU SKY:</strong><br /><br /><strong>Sky Cinema 1 HD</strong> ore 21:15: <a href="https://cinema.everyeye.it/notizie/james-gunn-conferma-data-uscita-guardiani-della-galassia-vol-3-317520.html">Guardiani della Galassia Vol.2</a> <br />"Una nuova avventura che ruota intorno alle misteriose origini di Peter Quill: il team stringer&agrave; imprevedibili alleanze per rimanere unito."<br /><br /><strong>Sky Cinema + 24 HD</strong> ore 21:15: <strong>La Bella e la Bestia</strong> <br />"I luoghi incantati del lungometraggio targato Disney tornano in un remake live action ambientato nel misterioso castello dove la Bestia..."<br /><br /><strong>Sky Cinema Hits HD</strong> ore 21:15: <strong>Salvate il soldato Ryan</strong> <br />"Dopo lo Sbarco in Normandia, un plotone deve trovare un soldato americano, l'ultimo superstite di quattro fratelli."<br /><br /><strong>Sky Family HD</strong> ore 21:00: <strong>Una squadra da sogno</strong> <br />"Infortunato, un calciatore francese inizia ad allenare le giovani promesse del suo paese natale. Ma il difficile rapporto con suo padre..."<br /><br /><strong>Sky Cinema Passion HD</strong> ore 21:00: <strong>Ancora tu!</strong> <br />"Di ritorno a casa per le nozze del fratello, una donna scopre che la futura cognata &egrave; una sua odiosa ex compagna di scuola. Bisogna rimediare!"<br /><br /><strong>Sky Comedy HD</strong> ore 21:00: <strong>Masterminds - I geni della truffa</strong> <br />"David guida un camion portavalori, finch&eacute; non si lascia convincere da un uomo senza scrupoli a svaligiare un caveau."<br /><br /><strong>Sky MAX HD</strong> 21:45: <a href="https://cinema.everyeye.it/notizie/james-gunn-conferma-data-uscita-guardiani-della-galassia-vol-3-317520.html">Guardiani della Galassia Vol.2</a> <br />"Una nuova avventura che ruota intorno alle misteriose origini di Peter Quill: il team stringer&agrave; imprevedibili alleanze per rimanere unito."<br /><br /><strong>Sky Cinema Cult</strong> ore 21:00:<strong> Truman - Un vero amico &egrave; per sempre</strong> <br />"Julian &egrave; un attore argentino trasferitosi a Madrid a cui rimane poco da vivere. Un giorno, un suo amico di vecchia data, Tomas, va a trovarlo per passare alcuni giorni con lui e per poterlo salutare definitivamente."<br /><br /><br /></p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="4">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
	<div class="nsegnala"><a href="#" rel="nofollow" onclick="return false;">Segnala Notizia</a> <a href="#" rel="nofollow" onclick="return false;">Segnala Errori</a></div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>
<ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/grammy-2018-tra-vincitori-carrie-fisher-la-la-land-john-williams-oceania-319055.html">Grammy 2018: tra i vincitori Carrie Fisher, La La Land, John Williams e Oceania</a><link rel="prefetch" href="https://cinema.everyeye.it/notizie/grammy-2018-tra-vincitori-carrie-fisher-la-la-land-john-williams-oceania-319055.html" as="html"></li><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/il-web-reagisce-alla-nuova-foto-henry-cavill-in-mission-impossible-fallout-319062.html">Il web reagisce alla nuova foto di Henry Cavill in Mission: Impossible - Fallout</a><link rel="prefetch" href="https://cinema.everyeye.it/notizie/il-web-reagisce-alla-nuova-foto-henry-cavill-in-mission-impossible-fallout-319062.html" as="html"></li>
</ol>

<script id="edintorni" data-src="https://edintorni.net/related/service/query/jscript/?ac=everyeye&im=1&sf=2&ch=2&rf=https://cinema.everyeye.it/notizie/prima-serata-ecco-film-in-onda-stasera-lunedi-29-gennaio-2018-319068.html" onload="rendering_edintorni();"></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-stephen-king-nuovi-progetti-in-sviluppo-it-2-l-ombra-dello-scorpione-37085.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-stephen-king-nuovi-progetti-in-sviluppo-it-2-l-ombra-dello-scorpione-37085.html" rel="bookmark" title="Stephen King e i nuovi progetti in sviluppo, da IT 2 a L''ombra dello scorpione" class="titolo_ann">Stephen King e i nuovi progetti in sviluppo, da IT 2 a L'ombra dello scorpione</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-stephen-king-nuovi-progetti-in-sviluppo-it-2-l-ombra-dello-scorpione-37085.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/stephen-king-nuovi-progetti-in-sviluppo-it-2-ombra-dello-scorpione-20382-575x368.jpg" alt="Stephen King e i nuovi progetti in sviluppo, da IT 2 a L'ombra dello scorpione">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-robocop-nuovo-seguito-per-franchise-che-merita-tornare-in-vita-37018.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-robocop-nuovo-seguito-per-franchise-che-merita-tornare-in-vita-37018.html" rel="bookmark" title="Robocop: un nuovo seguito per un franchise che merita di tornare in vita" class="titolo_ann">Robocop: un nuovo seguito per un franchise che merita di tornare in vita</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-robocop-nuovo-seguito-per-franchise-che-merita-tornare-in-vita-37018.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/robocop-nuovo-seguito-per-franchise-che-merita-tornare-in-vita-v2-20373-575x368.jpg" alt="Robocop: un nuovo seguito per un franchise che merita di tornare in vita">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-trappola-in-fondo-mare-del-film-con-paul-walker-jessica-alba-37077.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-trappola-in-fondo-mare-del-film-con-paul-walker-jessica-alba-37077.html" rel="bookmark" title="Trappola in fondo al mare, la recensione del film con Paul Walker e Jessica Alba" class="titolo_ann">Trappola in fondo al mare, la recensione del film con Paul Walker e Jessica Alba</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-trappola-in-fondo-mare-del-film-con-paul-walker-jessica-alba-37077.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/trappola-in-fondo-mare-recensione-del-film-con-paul-walker-jessica-alba-20372-575x368.jpg" alt="Trappola in fondo al mare, la recensione del film con Paul Walker e Jessica Alba">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-my-generation-del-documentario-con-michael-caine-37045.html" rel="bookmark" title="My Generation, la recensione del documentario con Michael Caine" class="titolo_ann">My Generation, la recensione del documentario con Michael Caine</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-my-generation-del-documentario-con-michael-caine-37045.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/my-generation-recensione-del-documentario-con-michael-caine-20362-575x368.jpg" alt="My Generation, la recensione del documentario con Michael Caine">
			</a>
</article><article data-id="5">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-1920-london-dell-horror-disponibile-netflix-37052.html" rel="bookmark" title="1920 London, la recensione dell''horror disponibile su Netflix" class="titolo_ann">1920 London, la recensione dell'horror disponibile su Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-1920-london-dell-horror-disponibile-netflix-37052.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/1920-london-recensione-dell-horror-disponibile-netflix-20360-575x368.jpg" alt="1920 London, la recensione dell'horror disponibile su Netflix">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-netflix-top-5-dei-film-uscite-febbraio-2018-37029.html#anchor_commenti" class="com_annx" rel="nofollow">8</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-netflix-top-5-dei-film-uscite-febbraio-2018-37029.html" rel="bookmark" title="Netflix: la Top 5 dei film e le uscite di febbraio 2018" class="titolo_ann">Netflix: la Top 5 dei film e le uscite di febbraio 2018</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-netflix-top-5-dei-film-uscite-febbraio-2018-37029.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-top-5-dei-film-uscite-febbraio-2018-20346-575x368.jpg" alt="Netflix: la Top 5 dei film e le uscite di febbraio 2018">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Prima Serata - I programmi in onda in TV</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/prima-serata-programmi-in-onda-in-tv-38340-340.jpg" alt="Prima Serata - I programmi in onda in TV"/> 
            
            <div id="segui38340" data-id="38340" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Distributore:</b> </li>
    </ul>

</div>

<!-- HYPE DX --> 
<div class="box_voto_hype">
	<p>
		<span> quanto attendi <b>Prima Serata - I programmi in onda in TV</b>?</span>
	</p>	
	<div class="voto-utenti-scheda_destra hype">
		<span>
			<b id="perchype">ND.</b>
			
		</span>
		<div class="contiene_slider_voto_utente">
			<div id="feedback_hype" class="titolo-voto">Aggiungi il tuo hype</div>
			<ul class="slider shype">
				<li id="hype0" class="vuotoscheda"></li>
				<li id="hype1" class="vuotoscheda"></li>
				<li id="hype2" class="vuotoscheda"></li>
				<li id="hype3" class="vuotoscheda"></li>
				<li id="hype4" class="vuotoscheda"></li>
				<li id="hype5" class="vuotoscheda"></li>
				<li id="hype6" class="vuotoscheda"></li>
				<li id="hype7" class="vuotoscheda"></li>
				<li id="hype8" class="vuotoscheda"></li>
				<li id="hype9" class="vuotoscheda"></li>
				<li id="hype10" class="vuotoscheda"></li>
			</ul>
		</div>
	</div>    
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/uno-studio-svela-perche-cinecomics-marvel-hanno-piu-successo-quelli-dc-319006.html" rel="bookmark" title="Uno studio svela perch&eacute; i cinecomics Marvel hanno pi&ugrave; successo di quelli DC"><b><span>23 commenti</span>Uno studio svela perch&eacute; i cinecomics Marvel hanno pi&ugrave; successo di quelli DC</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/uno-studio-svela-perch-eacute-cinecomics-marvel-hanno-pi-ugrave-successo-quelli-dc-v3-319006-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/uno-studio-svela-perch-eacute-cinecomics-marvel-hanno-pi-ugrave-successo-quelli-dc-v3-319006-640x16.jpg 900w, https://images.everyeye.it/img-notizie/uno-studio-svela-perch-eacute-cinecomics-marvel-hanno-pi-ugrave-successo-quelli-dc-v3-319006-300x300.jpg 3840w" sizes="100vw" alt="Uno studio svela perch&eacute; i cinecomics Marvel hanno pi&ugrave; successo di quelli DC"></li><li><a href="https://cinema.everyeye.it/notizie/rian-johnson-svela-idee-assurde-rey-scartate-per-star-wars-gli-ultimi-jedi-318959.html" rel="bookmark" title="Rian Johnson svela le idee assurde su Rey scartate per Star Wars - Gli Ultimi Jedi"><b><span>6 commenti</span>Rian Johnson svela le idee assurde su Rey scartate per Star Wars - Gli Ultimi Jedi</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/rian-johnson-svela-idee-assurde-rey-scartate-per-star-wars-gli-ultimi-jedi-v3-318959-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/rian-johnson-svela-idee-assurde-rey-scartate-per-star-wars-gli-ultimi-jedi-v3-318959-640x16.jpg 900w, https://images.everyeye.it/img-notizie/rian-johnson-svela-idee-assurde-rey-scartate-per-star-wars-gli-ultimi-jedi-v3-318959-300x300.jpg 3840w" sizes="100vw" alt="Rian Johnson svela le idee assurde su Rey scartate per Star Wars - Gli Ultimi Jedi"></li><li><a href="https://cinema.everyeye.it/notizie/taika-waititi-usato-versione-illegale-thor-ragnarok-per-sizzle-reel-319005.html" rel="bookmark" title="Taika Waititi ha usato la versione 'illegale' di Thor: Ragnarok per un sizzle reel"><b>Taika Waititi ha usato la versione 'illegale' di Thor: Ragnarok per un sizzle reel</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/taika-waititi-usato-versione-illegale-thor-ragnarok-per-sizzle-reel-v3-319005-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/taika-waititi-usato-versione-illegale-thor-ragnarok-per-sizzle-reel-v3-319005-640x16.jpg 900w, https://images.everyeye.it/img-notizie/taika-waititi-usato-versione-illegale-thor-ragnarok-per-sizzle-reel-v3-319005-300x300.jpg 3840w" sizes="100vw" alt="Taika Waititi ha usato la versione 'illegale' di Thor: Ragnarok per un sizzle reel"></li><li><a href="https://cinema.everyeye.it/notizie/hugh-jackman-qualcosa-dire-sul-reboot-fasullo-crocodile-dundee-319001.html" rel="bookmark" title="Hugh Jackman ha qualcosa da dire sul 'reboot fasullo' di Crocodile Dundee!"><b><span>1 commenti</span>Hugh Jackman ha qualcosa da dire sul "reboot fasullo" di Crocodile Dundee!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/hugh-jackman-qualcosa-dire-sul-reboot-fasullo-crocodile-dundee-v4-319001-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/hugh-jackman-qualcosa-dire-sul-reboot-fasullo-crocodile-dundee-v4-319001-640x16.jpg 900w, https://images.everyeye.it/img-notizie/hugh-jackman-qualcosa-dire-sul-reboot-fasullo-crocodile-dundee-v4-319001-300x300.jpg 3840w" sizes="100vw" alt="Hugh Jackman ha qualcosa da dire sul 'reboot fasullo' di Crocodile Dundee!"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018 - HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="https://www.everyeye.it/cookies/">Cookies</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=319068&_=1517247002" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3000755.js" type="text/javascript" defer></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript>
<script>
  if ('serviceWorker' in navigator) {
    navigator.serviceWorker.register('/service-worker.js')
      .then(function(reg){
      }).catch(function(err) {
      });
  }
</script></div>
</body>
</html>
