<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Paul Thomas Anderson, svelato il nuovo film? E forse ci sarà anche Denzel Washington...</title>
<meta name="description" content="Nuove indiscrezioni provano a fare luce sul prossimo lungometraggio di Paul Thomas Anderson, il decimo della carriera."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/paul-thomas-anderson-svelato-film-denzel-washington-615197.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/paul-thomas-anderson-svelato-film-denzel-washington-615197.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://geolocation.onetrust.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://api.everyeye.it" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://region1.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Paul Thomas Anderson, svelato il nuovo film? E forse ci sarà anche Denzel Washington...">
<meta name="twitter:description" content="Nuove indiscrezioni provano a fare luce sul prossimo lungometraggio di Paul Thomas Anderson, il decimo della carriera.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/paul-thomas-anderson-svelato-film-denzel-washington-v4-615197.jpg">
<meta name="category" content="cinema">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Paul Thomas Anderson, svelato il nuovo film? E forse ci sarà anche Denzel Washington..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/paul-thomas-anderson-svelato-film-denzel-washington-615197.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/paul-thomas-anderson-svelato-film-denzel-washington-v4-615197.jpg" />
<meta property="og:description" content="Nuove indiscrezioni provano a fare luce sul prossimo lungometraggio di Paul Thomas Anderson, il decimo della carriera." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/paul-thomas-anderson-svelato-film-denzel-washington-v4-615197-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001360.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001360.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "615197"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "paulthomasanderson-nuovofilm"; var scheda_speciale = "0"; var label_n	= "Paul Thomas Anderson - nuovo film"; var amazon_asin = ""; var id_scheda_pagina = "50638"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/paul-thomas-anderson-svelato-film-denzel-washington-615197.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1; var template="";</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('idnotizia', '615197');googletag.pubads().setTargeting('keyword', 'paulthomasanderson-nuovofilm');googletag.pubads().setTargeting('sistemischeda', 'Digital Download, Blu-Ray, Dvd, Cinema');
});
</script><!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.everyeye.it"]);  
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://analytics.everyeye.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://analytics.everyeye.it/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-HP4VY557QV"></script>
<script type="text/plain" class="optanon-category-C0007">
  console.log("Launch G4A");
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-HP4VY557QV', { 'anonymize_ip': true });
</script>	<script>
function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
	
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li><li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;">
    <form action="/ricerca/" onsubmit="return check_form_ricerca();">
        <div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok">
    </form>
</div>
<div class="topsocial">
    <ul>
        <li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li>
        <li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>
    </ul>
</div>
<div class="topnotifiche">
    <div id="cont-notifiche">
        <ul>
            <li class="ricx"><b class="ico-ric"></b></li>
            <li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
                <ul id="ulnotifiche" class="log-registrati">
                    <li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
                    <li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li>
                    <li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 2], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/paul-thomas-anderson-nuovo-film/" itemprop="item" title="Paul Thomas Anderson - nuovo film">
			<span itemprop="name">Paul Thomas Anderson - nuovo film</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/paul-thomas-anderson-nuovo-film/" itemprop="item" title="Notizie Paul Thomas Anderson - nuovo film">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Paul Thomas Anderson, svelato il nuovo film? E forse ci sarà anche Denzel Washington...</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop50638" data-id="50638" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="Paul Thomas Anderson, svelato il nuovo film? E forse ci sarà anche Denzel Washington..." style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/paul-thomas-anderson-svelato-film-denzel-washington-v4-615197-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/paul-thomas-anderson-svelato-film-denzel-washington-v4-615197-1280x960.webp"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/paul-thomas-anderson-svelato-film-denzel-washington-v4-615197-1200x1200.webp"><meta itemprop="width" content="900"><meta itemprop="height" content="900"></div><script> var elenco_giochi = '50638'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/paul-thomas-anderson-nuovo-film/" title="Paul Thomas Anderson - nuovo film" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/paul-thomas-anderson-film-50638-28x28.webp" alt="Paul Thomas Anderson - nuovo film"><b>Paul Thomas Anderson - nuovo film</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/notizie/paul-thomas-anderson-nuovo-film/" class="ico-news" title="Paul Thomas Anderson - nuovo film notizie">Notizie</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/matteo-regoli-10242/" rel="author" title="Matteo Regoli" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="url" content="https://cinema.everyeye.it/redazione/matteo-regoli-10242/"><p itemprop="name">Matteo Regoli</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/paul-thomas-anderson-svelato-film-denzel-washington-615197.html"/><b><time itemprop="datePublished" datetime="2022-10-23T17:00:00+02:00">23 Ottobre 2022, ore 17:00</time></b></div>

					<div id="inread" class="testo_notizia"><p>A pochi mesi dall'<a href="https://cinema.everyeye.it/notizie/licorice-pizza-cinema-5-curiosita-non-sapete-film-impazzire-576337.html">uscita del suo ultimo film Licorice Pizza in Italia</a>, in queste ore potrebbero essere emersi i primi dettagli sulla prossima opera dell'acclamato autore <strong>Paul Thomas Anderson</strong>.</p><p>Il noto sito cinematografico World of Reel riferisce che a Hollywood nei giorni scorsi hanno ripreso ad inseguirsi voci di corridoio secondo le quali<strong> il prossimo film di PT Anderson sar&agrave; ambientato nella scena jazz degli anni '30</strong>, un progetto che il regista starebbe progettando da diverso tempo. Ad esempio, durante una sessione di domande e risposte avvenuta all'inizio di quest'anno, l'autore aveva ammesso di aver iniziato a scrivere un nuovo film nel 2018 subito dopo <em>Il filo nascosto</em>, mettendolo temporaneamente <a href="https://cinema.everyeye.it/notizie/cosa-vuol-licorice-pizza-significato-scelto-paul-thomas-anderson-576901.html">da parte per dedicarsi a Licorice Pizza</a> perch&eacute; '<em>si tratta di un film troppo cupo e avevo bisogno di leggerezza in quel momento</em>'.</p>
<p>I rumor vogliono che <strong>PT Anderson sia tornato a lavoro su un progetto noto come <em>Little Harlem</em></strong>, che si diceva fosse in lavorazione circa 4 anni fa. Addirittura si parla di audizioni tenute in gran segreto in questi giorni a Los Angeles per questo nuovo misterioso film, con <strong>Denzel Washington visto ripetutamente in compagnia dell'autore </strong>nelle ultime settimane. Un altro indizio, sempre secondo World of Reel, potrebbe arrivare da un'intervista di qualche tempo di Tiffany Haddish, che aveva rivelato a Vulture che lei e Paul Thomas Anderson si erano incontrati aveva discusso di alcune idee per un nuovo film, <strong>parlando approfonditamente dell'et&agrave; d'oro della "Little Harlem" della Los Angeles negli anni '40</strong>, quando l'Hotel Dunbar nel sud di Los Angeles era diventata il centro di una fiorente scena artistica e musicale afroamericana.</p>
<p>Al momento precisiamo che si tratta di indiscrezioni e voci di corridoio, quindi rimaniamo in attesa di informazioni pi&ugrave; concrete. Certo &egrave; che <strong>un'accoppiata Paul Thomas Anderson/Denzel Washington </strong>sarebbe il sogno di molti, e porterebbe l'autore a collaborare con uno degli attori pi&ugrave; nominati e vincenti di sempre agli Oscar, dopo il famoso sodalizio col pi&ugrave; vincente di tutti, Daniel Day Lewis. Che cosa ne pensate? Ditecelo nella sezione dei commenti.</p>
<p>Per altre letture sul cinema di Paul Thomas Anderson, recuperate il nostro <a href="https://cinema.everyeye.it/articoli/rubrica-everycult-vizio-forma-paul-thomas-anderson-45226.html">approfondimento su Vizio di Forma</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_film@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Matteo Regoli (matteoregoli.93@gmail.com), ho trovato un errore in questa notizia: https://cinema.everyeye.it/notizie/paul-thomas-anderson-svelato-film-denzel-washington-615197.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('paulthomasanderson-nuovofilm');"></div>
</div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/black-adam-si-dwayne-johnson-vuole-combattere-supereroi-dc-uniti-615193.html">Black Adam, si: Dwayne Johnson vuole combattere contro tutti i supereroi DC uniti</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/sam-raimi-compie-63-anni-ero-nerd-sfigato-spider-man-piace-tutti-615208.html">Sam Raimi compie 63 anni: 'Ero il nerd sfigato, ma ora Spider-Man piace a tutti'</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-colibri-cinema-francesca-archibugi-59261.html" rel="bookmark" title="Oltre Il Colibrì: il cinema di Francesca Archibugi" class="titolo_ann">Oltre Il Colibrì: il cinema di Francesca Archibugi</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-colibri-cinema-francesca-archibugi-59261.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/oltre-colibri-cinema-francesca-archibugi-44647-575x368.webp" alt="Oltre Il Colibrì: il cinema di Francesca Archibugi">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-return-to-silent-hill-cosa-aspettarsi-film-59284.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-return-to-silent-hill-cosa-aspettarsi-film-59284.html" rel="bookmark" title="Return to Silent Hill: cosa aspettarsi dal nuovo film" class="titolo_ann">Return to Silent Hill: cosa aspettarsi dal nuovo film</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-return-to-silent-hill-cosa-aspettarsi-film-59284.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/return-to-silent-hill-cosa-aspettarsi-film-v2-44642-575x368.webp" alt="Return to Silent Hill: cosa aspettarsi dal nuovo film">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-argentina-1985-film-lascia-segno-prime-video-59273.html" rel="bookmark" title="Argentina, 1985 Recensione: un film che lascia il segno su Prime Video" class="titolo_ann">Argentina, 1985 Recensione: un film che lascia il segno su Prime Video</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-argentina-1985-film-lascia-segno-prime-video-59273.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/argentina-1985-recensione-film-lascia-segno-prime-video-44636-575x368.webp" alt="Argentina, 1985 Recensione: un film che lascia il segno su Prime Video">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-obbligo-verita-gioco-mortale-horror-non-convince-59278.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-obbligo-verita-gioco-mortale-horror-non-convince-59278.html" rel="bookmark" title="Obbligo o Verità: un gioco mortale in un horror che non convince" class="titolo_ann">Obbligo o Verità: un gioco mortale in un horror che non convince</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-obbligo-verita-gioco-mortale-horror-non-convince-59278.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/obbligo-verita-gioco-mortale-horror-non-convince-44626-575x368.webp" alt="Obbligo o Verità: un gioco mortale in un horror che non convince">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-the-fabelmans-capolavoro-autobiografico-steven-spielberg-59290.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-the-fabelmans-capolavoro-autobiografico-steven-spielberg-59290.html" rel="bookmark" title="The Fabelmans Recensione: il capolavoro autobiografico di Steven Spielberg" class="titolo_ann">The Fabelmans Recensione: il capolavoro autobiografico di Steven Spielberg</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-the-fabelmans-capolavoro-autobiografico-steven-spielberg-59290.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">9.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-fabelmans-recensione-capolavoro-autobiografico-steven-spielberg-44621-575x368.webp" alt="The Fabelmans Recensione: il capolavoro autobiografico di Steven Spielberg">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-the-rock-black-adam-kevin-feige-universo-dc-59277.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-the-rock-black-adam-kevin-feige-universo-dc-59277.html" rel="bookmark" title="The Rock dopo Black Adam: sarà il Kevin Feige dell''Universo DC?" class="titolo_ann">The Rock dopo Black Adam: sarà il Kevin Feige dell'Universo DC?</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-the-rock-black-adam-kevin-feige-universo-dc-59277.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-rock-black-adam-kevin-feige-dell-universo-dc-44617-575x368.webp" alt="The Rock dopo Black Adam: sarà il Kevin Feige dell'Universo DC?">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Paul Thomas Anderson - nuovo film</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/paul-thomas-anderson-film-50638-340.webp" alt="Paul Thomas Anderson - nuovo film"/> 
            
            <div id="segui50638" data-id="50638" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Genere:</b> <i>Drammatico</i></li><li><b>Regia:</b> <i>Paul Thomas Anderson</i></li>
    </ul>

</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> Paul Thomas Anderson - nuovo film </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">0</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">ND.</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/tim-burton-non-lavorera-disney-dumbo-volevo-scappare-615123.html" rel="bookmark" title="Tim Burton ha chiuso definitivamente con la Disney dopo Dumbo: 'Volevo solo scappare'"><b><span>3 commenti</span>Tim Burton ha chiuso definitivamente con la Disney dopo Dumbo: "Volevo solo scappare"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tim-burton-chiuso-definitivamente-disney-dumbo-volevo-scappare-v3-615123-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/tim-burton-chiuso-definitivamente-disney-dumbo-volevo-scappare-v3-615123-640x16.webp 900w, https://images.everyeye.it/img-notizie/tim-burton-chiuso-definitivamente-disney-dumbo-volevo-scappare-v3-615123-400x400.webp 3840w" sizes="100vw" alt="Tim Burton ha chiuso definitivamente con la Disney dopo Dumbo: 'Volevo solo scappare'"></li><li><a href="https://cinema.everyeye.it/notizie/robbie-coltrane-rese-note-cause-morte-star-harry-potter-615152.html" rel="bookmark" title="Robbie Coltrane: rese note le cause della morte della star di Harry Potter"><b>Robbie Coltrane: rese note le cause della morte della star di Harry Potter</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/robbie-coltrane-rese-note-cause-morte-star-harry-potter-v3-615152-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/robbie-coltrane-rese-note-cause-morte-star-harry-potter-v3-615152-640x16.webp 900w, https://images.everyeye.it/img-notizie/robbie-coltrane-rese-note-cause-morte-star-harry-potter-v3-615152-400x400.webp 3840w" sizes="100vw" alt="Robbie Coltrane: rese note le cause della morte della star di Harry Potter"></li><li><a href="https://cinema.everyeye.it/notizie/terrifier-2-stephen-king-elogia-horror-terrorizzando-tutti-615051.html" rel="bookmark" title="Terrifier 2: anche Stephen King elogia l'horror che sta terrorizzando tutti"><b><span>2 commenti</span>Terrifier 2: anche Stephen King elogia l'horror che sta terrorizzando tutti</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/terrifier-2-stephen-king-elogia-horror-terrorizzando-tutti-v3-615051-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/terrifier-2-stephen-king-elogia-horror-terrorizzando-tutti-v3-615051-640x16.webp 900w, https://images.everyeye.it/img-notizie/terrifier-2-stephen-king-elogia-horror-terrorizzando-tutti-v3-615051-400x400.webp 3840w" sizes="100vw" alt="Terrifier 2: anche Stephen King elogia l'horror che sta terrorizzando tutti"></li><li><a href="https://cinema.everyeye.it/notizie/the-conjuring-4-ufficiale-patrick-wilson-vera-farmiga-warren-615087.html" rel="bookmark" title="The Conjuring 4 &egrave; ufficiale: Patrick Wilson e Vera Farmiga saranno di nuovo i Warren"><b><span>2 commenti</span>The Conjuring 4 &egrave; ufficiale: Patrick Wilson e Vera Farmiga saranno di nuovo i Warren</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-conjuring-4-egrave-ufficiale-patrick-wilson-vera-farmiga-warren-v3-615087-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/the-conjuring-4-egrave-ufficiale-patrick-wilson-vera-farmiga-warren-v3-615087-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-conjuring-4-egrave-ufficiale-patrick-wilson-vera-farmiga-warren-v3-615087-400x400.webp 3840w" sizes="100vw" alt="The Conjuring 4 &egrave; ufficiale: Patrick Wilson e Vera Farmiga saranno di nuovo i Warren"></li><li><a href="https://cinema.everyeye.it/notizie/sivler-sufer-come-the-sandman-marvel-lavoro-progetto-dedicato-norrin-radd-615132.html" rel="bookmark" title="Silver Sufer come The Sandman: Marvel a lavoro su un progetto dedicato a Norrin Radd!"><b><span>1 commenti</span>Silver Sufer come The Sandman: Marvel a lavoro su un progetto dedicato a Norrin Radd!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/silver-sufer-come-the-sandman-marvel-lavoro-progetto-dedicato-norrin-radd-v4-615132-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/silver-sufer-come-the-sandman-marvel-lavoro-progetto-dedicato-norrin-radd-v4-615132-640x16.webp 900w, https://images.everyeye.it/img-notizie/silver-sufer-come-the-sandman-marvel-lavoro-progetto-dedicato-norrin-radd-v4-615132-400x400.webp 3840w" sizes="100vw" alt="Silver Sufer come The Sandman: Marvel a lavoro su un progetto dedicato a Norrin Radd!"></li><li><a href="https://cinema.everyeye.it/notizie/black-adam-miglior-esordio-carriera-dwayne-johnson-escluso-fast-furious-615099.html" rel="bookmark" title="Black Adam &egrave; il miglior esordio della carriera di Dwayne Johnson (escluso Fast & Furious)"><b><span>3 commenti</span>Black Adam &egrave; il miglior esordio della carriera di Dwayne Johnson (escluso Fast & Furious)</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/black-adam-egrave-miglior-esordio-carriera-dwayne-johnson-escluso-fast-furious-v3-615099-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/black-adam-egrave-miglior-esordio-carriera-dwayne-johnson-escluso-fast-furious-v3-615099-640x16.webp 900w, https://images.everyeye.it/img-notizie/black-adam-egrave-miglior-esordio-carriera-dwayne-johnson-escluso-fast-furious-v3-615099-400x400.webp 3840w" sizes="100vw" alt="Black Adam &egrave; il miglior esordio della carriera di Dwayne Johnson (escluso Fast & Furious)"></li><li><a href="https://cinema.everyeye.it/notizie/maisie-williams-critica-spider-man-way-home-film-deludente-anno-615154.html" rel="bookmark" title="Maisie Williams critica Spider-Man: No Way Home: 'Film pi&ugrave; deludente dell'anno'"><b><span>9 commenti</span>Maisie Williams critica Spider-Man: No Way Home: "Film pi&ugrave; deludente dell'anno"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/maisie-williams-critica-spider-man-way-home-film-pi-ugrave-deludente-dell-anno-v3-615154-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/maisie-williams-critica-spider-man-way-home-film-pi-ugrave-deludente-dell-anno-v3-615154-640x16.webp 900w, https://images.everyeye.it/img-notizie/maisie-williams-critica-spider-man-way-home-film-pi-ugrave-deludente-dell-anno-v3-615154-400x400.webp 3840w" sizes="100vw" alt="Maisie Williams critica Spider-Man: No Way Home: 'Film pi&ugrave; deludente dell'anno'"></li><li><a href="https://cinema.everyeye.it/notizie/george-clooney-proposto-matrimonio-amal-e-disastro-615026.html" rel="bookmark" title="George Clooney e la proposta di matrimonio ad Amal: ''&Egrave; stata un disastro!''"><b>George Clooney e la proposta di matrimonio ad Amal: ''&Egrave; stata un disastro!''</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/george-clooney-proposta-matrimonio-amal-egrave-disastro-v4-615026-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/george-clooney-proposta-matrimonio-amal-egrave-disastro-v4-615026-640x16.webp 900w, https://images.everyeye.it/img-notizie/george-clooney-proposta-matrimonio-amal-egrave-disastro-v4-615026-400x400.webp 3840w" sizes="100vw" alt="George Clooney e la proposta di matrimonio ad Amal: ''&Egrave; stata un disastro!''"></li><li><a href="https://cinema.everyeye.it/articoli/speciale-return-to-silent-hill-cosa-aspettarsi-film-59284.html" rel="bookmark" title="Return to Silent Hill: cosa aspettarsi dal nuovo film"><b><span>2 commenti</span>Return to Silent Hill: cosa aspettarsi dal nuovo film</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/return-to-silent-hill-cosa-aspettarsi-film-speciale-v5-59284-400x400.webp" data-srcset="https://images.everyeye.it/img-articoli/return-to-silent-hill-cosa-aspettarsi-film-speciale-v5-59284-640x16.webp 900w, https://images.everyeye.it/img-articoli/return-to-silent-hill-cosa-aspettarsi-film-speciale-v5-59284-400x400.webp 3840w" sizes="100vw" alt="Return to Silent Hill: cosa aspettarsi dal nuovo film"></li><li><a href="https://cinema.everyeye.it/notizie/accademia-del-avra-sequel-parla-paul-feig-615134.html" rel="bookmark" title="L'accademia del bene e del male avr&agrave; un sequel? Parla Paul Feig"><b>L'accademia del bene e del male avr&agrave; un sequel? Parla Paul Feig</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/l-accademia-del-avr-agrave-sequel-parla-paul-feig-v3-615134-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/l-accademia-del-avr-agrave-sequel-parla-paul-feig-v3-615134-640x16.webp 900w, https://images.everyeye.it/img-notizie/l-accademia-del-avr-agrave-sequel-parla-paul-feig-v3-615134-400x400.webp 3840w" sizes="100vw" alt="L'accademia del bene e del male avr&agrave; un sequel? Parla Paul Feig"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.R.L.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=615197&_=1666548303" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001415.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script>
  function launch_comscore(){
    var _comscore = _comscore || [];
    if (OptanonActiveGroups.indexOf('C0007') !== -1) {
      _comscore.push({ c1: "2", c2: "25838416", cs_ucfr: "1" });
      setTimeout(function(){ 
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "25838416", cs_ucfr: "1" }));
      }, 1500);      
    } else {
      _comscore.push({ c1: "2", c2: "25838416", cs_ucfr: "0" });      
      setTimeout(function(){ 
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "25838416", cs_ucfr: "0" }));
      }, 1500);      
    }
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  }
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cs_ucfr=0&cv=3.6&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
