<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Mortal Kombat: il nuovo poster rivela quando arriverà su HBO Max</title>
<meta name="description" content="L'adattamento cinematografico della celebre serie videoludica è tra quei prodotti della Warner che finiranno direttamente su HBO Max l'anno prossimo."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/mortal-kombat-nuovo-poster-rivela-quando-arrivera-hbo-max-487415.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/mortal-kombat-nuovo-poster-rivela-quando-arrivera-hbo-max-487415.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Mortal Kombat: il nuovo poster rivela quando arriverà su HBO Max">
<meta name="twitter:description" content="L'adattamento cinematografico della celebre serie videoludica è tra quei prodotti della Warner che finiranno direttamente su HBO Max l'anno prossimo.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/mortal-kombat-nuovo-poster-rivela-quando-arrivera-hbo-max-v3-487415.jpg">
<meta name="category" content="cinema">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Mortal Kombat: il nuovo poster rivela quando arriverà su HBO Max" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/mortal-kombat-nuovo-poster-rivela-quando-arrivera-hbo-max-487415.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/mortal-kombat-nuovo-poster-rivela-quando-arrivera-hbo-max-v3-487415.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/mortal-kombat-nuovo-poster-rivela-quando-arrivera-hbo-max-v3-487415.jpg" />
<meta property="og:description" content="L'adattamento cinematografico della celebre serie videoludica è tra quei prodotti della Warner che finiranno direttamente su HBO Max l'anno prossimo." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/davidenovanta" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001332.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001332.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "487415"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "mortalkombatjameswan"; var scheda_speciale = "0"; var label_n	= "Mortal Kombat (James Wan)"; var amazon_asin = ""; var id_scheda_pagina = "35090"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "929691" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/mortal-kombat-nuovo-poster-rivela-quando-arrivera-hbo-max-487415.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '487415');googletag.pubads().setTargeting('keyword', 'mortalkombatjameswan');googletag.pubads().setTargeting('sistemischeda', 'Cinema');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Davide Cantire');ga('set', 'dimension4', '12-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Q&A Deluxe - La redazione risponde alle domande della community</span></a></li></div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [[1, 1], [1800, 1000]], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/mortal-kombat-james-wan-/" itemprop="item" title="Mortal Kombat (James Wan)">
			<span itemprop="name">Mortal Kombat (James Wan)</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/mortal-kombat-james-wan-/" itemprop="item" title="Notizie Mortal Kombat (James Wan)">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Mortal Kombat: il nuovo poster rivela quando arriverà su HBO Max</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop35090" data-id="35090" class="segui-contenuto"></div>
	<img src="https://images.everyeye.it/img-notizie/mortal-kombat-nuovo-poster-rivela-quando-arrivera-hbo-max-v3-487415-1280x720.jpg" alt="Mortal Kombat: il nuovo poster rivela quando arriverà su HBO Max">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/mortal-kombat-nuovo-poster-rivela-quando-arrivera-hbo-max-v3-487415-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '35090'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/mortal-kombat-james-wan-/" title="Mortal Kombat (James Wan)" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/mortal-kombat-james-wan-35090-28x28.jpg" alt="Mortal Kombat (James Wan)"><b>Mortal Kombat (James Wan)</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/mortal-kombat-james-wan-/" class="ico-articoli" title="Mortal Kombat (James Wan) articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/mortal-kombat-james-wan-/" class="ico-news" title="Mortal Kombat (James Wan) notizie">Notizie</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/mortal-kombat-james-wan-/" class="ico-img" title="Mortal Kombat (James Wan) immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/davide-cantire-10186/" rel="author" title="Davide Cantire" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Davide Cantire</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/mortal-kombat-nuovo-poster-rivela-quando-arrivera-hbo-max-487415.html"/><b><time itemprop="datePublished" datetime="2020-12-15T10:05:00+01:00">15 Dicembre 2020, ore 10:05</time></b></div>

					<div id="inread" class="testo_notizia"><p>Tra i film del listino Warner Bros. che nel 2021 approderanno sia nelle sale cinematografiche che sulla piattaforma HBO Max c'è anche l'adattamento della celebre serie videoludica di <strong>Mortal Kombat</strong> prodotto da <strong>James Wan</strong>. La Warner ha quindi recentemente aggiornato la data d'uscita del film e lo ha comunicato attraverso un nuovo poster ufficiale.</p><p>Precedentemente programmato per la met&agrave; di gennaio 2021, <strong>Mortal Kombat uscir&agrave; invece il 16 aprile 2021</strong>, in piena primavera, e sar&agrave; possibile vederlo sia nelle sale cinematografiche che in esclusiva per il mercato americano su HBO Max, come del resto <a href="https://cinema.everyeye.it/notizie/dune-matrix-4-film-2021-warner-bros-usciranno-cinema-hbo-max-485108.html">tutto il listino film della Warner</a> previsto per l'anno prossimo. Nello svelare la nuova data d'uscita, Warner ha diffuso un nuovo poster con il dettaglio della data e il logo di HBO Max, ma si tratta semplicemente di una riproposizione del logo ufficiale del film, in quanto manca ancora un'immagine o addirittura il trailer della pellicola, che tarda ad arrivare.</p>
<p>Proprio a proposito dei <a href="https://cinema.everyeye.it/notizie/mortal-kombat-trailer-non-arriva-produttore-scusa-ma-valsa-pena-486597.html">ritardi del trailer di Mortal Kombat</a>, il produttore Todd Garner si &egrave; scusato con i fan: "<em>A proposito delle novit&agrave; su MK... A quanto pare NON verranno rivelate oggi... E quindi non posso condividerle con voi in questo momento. Mi dispiace tantissimo! BRUTALITY! <strong>Credetemi, sono impaziente proprio quanto voi</strong>. Ma ne sar&agrave; valsa la pena! Siate forti!</em>" sono state le parole di Garner, apparso su Twitter sinceramente dispiaciuto.</p>
<p>Toccher&agrave; dunque pazientare ancora per dare un'occhiata alle prime immagini di una delle trasposizioni tratte da un videogioco pi&ugrave; attese degli ultimi anni: speriamo, dunque, che le novit&agrave; siano tali da far dimenticare ai fan questa piccola delusione!</p>
<p>Le aspettative, d'altronde, sono decisamente alte: stando alle parole dello sceneggiatore, <a href="https://cinema.everyeye.it/notizie/mortal-kombat-aspettatevi-tanta-fedelta-sangue-fatality-film-459347.html">Mortal Kombat sar&agrave; il pi&ugrave; fedele possibile ai videogiochi</a>. Sar&agrave; vero? Lo scopriremo tra un po' di tempo!</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>2</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_film@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Davide Cantire (davidecantire@gmail.com), ho trovato un errore in questa notizia: https://cinema.everyeye.it/notizie/mortal-kombat-nuovo-poster-rivela-quando-arrivera-hbo-max-487415.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('mortalkombatjameswan');"></div>
</div><div class="tweet_box space-box"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">On April 16, Mortal Kombat enters the arena. Coming to theaters and streaming exclusively on HBO Max. <a href="https://twitter.com/hashtag/MortalKombatMovie?src=hash&ref_src=twsrc%5Etfw">#MortalKombatMovie</a> <a href="https://t.co/mjB8DRhyYM">pic.twitter.com/mjB8DRhyYM</a></p>— Mortal Kombat Movie (@MKMovie) <a href="https://twitter.com/MKMovie/status/1338620326091997184?ref_src=twsrc%5Etfw">December 14, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/speciale-street-fighter-mortal-kombat-riscopriamo-due-film-anni-90-47458.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Street Fighter e Mortal Kombat: riscopriamo i due film degli anni '90</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/street-fighter-mortal-kombat-riscopriamo-due-film-anni-90-speciale-v5-47458-640x360.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Mortal Kombat (James Wan)</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/mortal-kombat-trailer-non-arriva-produttore-scusa-ma-valsa-pena-486597.html">Mortal Kombat, il trailer non arriva e il produttore si scusa: 'Ma ne sarà valsa la pena'</a></li><li><a href="https://cinema.everyeye.it/notizie/mortal-kombat-produttore-annuncia-novita-trailer-arrivo-486176.html">Mortal Kombat, il produttore annuncia delle novità: trailer in arrivo?</a></li><li><a href="https://cinema.everyeye.it/notizie/mortal-kombat-aspettatevi-tanta-fedelta-sangue-fatality-film-459347.html">Mortal Kombat, aspettatevi tanta fedeltà ai videogame e tanto sangue con le Fatality!</a></li><li><a href="https://cinema.everyeye.it/notizie/mortal-kombat-sceneggiatore-reboot-miglior-film-videogioco-438716.html">Mortal Kombat: per lo sceneggiatore il reboot è il miglior film sul videogioco</a></li><li><a href="https://cinema.everyeye.it/notizie/mortal-kombat-todd-garner-incerto-possibile-rinvio-nuovo-film-436190.html">Mortal Kombat: Todd Garner incerto sul possibile rinvio del film Warner. Bros</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/zack-snyder-justice-league-a-causa-ben-affleck-violenza-blasfemia-487389.html">Zack Snyder, Justice League: "A causa di Batman ci saranno violenza e blasfemia"</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/avengers-endgame-emma-fuhrmann-commenta-sostituzione-mcu-triste-487424.html">Avengers: Endgame, Emma Fuhrmann commenta la sua sostituzione nell'MCU: "Triste"</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-il-padrino-3-coda-la-morte-michael-corleone-francis-f-coppola-51287.html" rel="bookmark" title="Il Padrino: Coda - La morte di Michael Corleone per Francis Ford Coppola" class="titolo_ann">Il Padrino: Coda - La morte di Michael Corleone per Francis Ford Coppola</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-il-padrino-3-coda-la-morte-michael-corleone-francis-f-coppola-51287.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-padrino-coda-morte-michael-corleone-francis-ford-coppola-35909-575x368.jpg" alt="Il Padrino: Coda - La morte di Michael Corleone per Francis Ford Coppola">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-antebellum-horror-prime-video-51321.html" rel="bookmark" title="Antebellum, la recensione dell''horror su Prime Video" class="titolo_ann">Antebellum, la recensione dell'horror su Prime Video</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-antebellum-horror-prime-video-51321.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">4.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/antebellum-recensione-dell-horror-prime-video-35902-575x368.jpg" alt="Antebellum, la recensione dell'horror su Prime Video">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-cops-una-banda-poliziotti-film-sky-luca-miniero-51316.html" rel="bookmark" title="Cops - Una banda di poliziotti, la recensione dei film Sky di Luca Miniero" class="titolo_ann">Cops - Una banda di poliziotti, la recensione dei film Sky di Luca Miniero</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-cops-una-banda-poliziotti-film-sky-luca-miniero-51316.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/cops-banda-poliziotti-recensione-film-sky-luca-miniero-35895-575x368.jpg" alt="Cops - Una banda di poliziotti, la recensione dei film Sky di Luca Miniero">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-mank-gone-girl-the-social-network-post-verita-david-fincher-51209.html" rel="bookmark" title="Mank, Gone Girl e The Social Network: la post-verità di David Fincher" class="titolo_ann">Mank, Gone Girl e The Social Network: la post-verità di David Fincher</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-mank-gone-girl-the-social-network-post-verita-david-fincher-51209.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/mank-gone-girl-the-social-network-post-verita-david-fincher-35892-575x368.jpg" alt="Mank, Gone Girl e The Social Network: la post-verità di David Fincher">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-ben-is-back-film-julia-roberts-prime-video-51309.html" rel="bookmark" title="Ben is Back, la recensione del film con Julia Roberts su Prime Video" class="titolo_ann">Ben is Back, la recensione del film con Julia Roberts su Prime Video</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-ben-is-back-film-julia-roberts-prime-video-51309.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ben-is-back-recensione-film-julia-roberts-prime-video-35886-575x368.jpg" alt="Ben is Back, la recensione del film con Julia Roberts su Prime Video">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-caleb-horror-roberto-antona-prime-video-51298.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-caleb-horror-roberto-antona-prime-video-51298.html" rel="bookmark" title="Caleb, la recensione dell''horror di Roberto D''Antona su Prime Video" class="titolo_ann">Caleb, la recensione dell'horror di Roberto D'Antona su Prime Video</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-caleb-horror-roberto-antona-prime-video-51298.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/caleb-recensione-dell-horror-roberto-d-antona-prime-video-35878-575x368.jpg" alt="Caleb, la recensione dell'horror di Roberto D'Antona su Prime Video">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Mortal Kombat (James Wan)</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/mortal-kombat-james-wan-35090-340.jpg" alt="Mortal Kombat (James Wan)"/> 
            
            <div id="segui35090" data-id="35090" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>

</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> Mortal Kombat (James Wan) </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">23</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">80%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/vacanza-marte-disponibile-oggi-vedere-cinepanettone-boldi-de-sica-487116.html" rel="bookmark" title="In Vacanza su Marte disponibile da oggi: dove vedere il cinepanettone con Boldi e De Sica"><b><span>21 commenti</span>In Vacanza su Marte disponibile da oggi: dove vedere il cinepanettone con Boldi e De Sica</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/in-vacanza-marte-disponibile-oggi-vedere-cinepanettone-boldi-de-sica-v3-487116-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/in-vacanza-marte-disponibile-oggi-vedere-cinepanettone-boldi-de-sica-v3-487116-640x16.jpg 900w, https://images.everyeye.it/img-notizie/in-vacanza-marte-disponibile-oggi-vedere-cinepanettone-boldi-de-sica-v3-487116-300x300.jpg 3840w" sizes="100vw" alt="In Vacanza su Marte disponibile da oggi: dove vedere il cinepanettone con Boldi e De Sica"></li><li><a href="https://cinema.everyeye.it/notizie/jason-momaoa-sono-assolutamente-terrorizzato-moglie-487333.html" rel="bookmark" title="Jason Momaoa: 'Sono assolutamente terrorizzato da mia moglie'"><b><span>7 commenti</span>Jason Momaoa: "Sono assolutamente terrorizzato da mia moglie"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/jason-momaoa-sono-assolutamente-terrorizzato-moglie-v3-487333-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/jason-momaoa-sono-assolutamente-terrorizzato-moglie-v3-487333-640x16.jpg 900w, https://images.everyeye.it/img-notizie/jason-momaoa-sono-assolutamente-terrorizzato-moglie-v3-487333-300x300.jpg 3840w" sizes="100vw" alt="Jason Momaoa: 'Sono assolutamente terrorizzato da mia moglie'"></li><li><a href="https://cinema.everyeye.it/notizie/x-men-origins-wolverine-scott-adkins-sapeva-deadpool-non-funzionato-487305.html" rel="bookmark" title="X-Men Origins: Wolverine, Scott Adkins sapeva che quel Deadpool non avrebbe funzionato"><b><span>3 commenti</span>X-Men Origins: Wolverine, Scott Adkins sapeva che quel Deadpool non avrebbe funzionato</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/x-men-origins-wolverine-scott-adkins-sapeva-deadpool-non-funzionato-v3-487305-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/x-men-origins-wolverine-scott-adkins-sapeva-deadpool-non-funzionato-v3-487305-640x16.jpg 900w, https://images.everyeye.it/img-notizie/x-men-origins-wolverine-scott-adkins-sapeva-deadpool-non-funzionato-v3-487305-300x300.jpg 3840w" sizes="100vw" alt="X-Men Origins: Wolverine, Scott Adkins sapeva che quel Deadpool non avrebbe funzionato"></li><li><a href="https://cinema.everyeye.it/articoli/recensione-ben-is-back-film-julia-roberts-prime-video-51309.html" rel="bookmark" title="Ben is Back, la recensione del film con Julia Roberts su Prime Video"><b>Ben is Back, la recensione del film con Julia Roberts su Prime Video</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/ben-is-back-recensione-film-julia-roberts-prime-video-recensione-v6-51309-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/ben-is-back-recensione-film-julia-roberts-prime-video-recensione-v6-51309-640x16.jpg 900w, https://images.everyeye.it/img-articoli/ben-is-back-recensione-film-julia-roberts-prime-video-recensione-v6-51309-300x300.jpg 3840w" sizes="100vw" alt="Ben is Back, la recensione del film con Julia Roberts su Prime Video"></li><li><a href="https://cinema.everyeye.it/notizie/avengers-endgame-emma-fuhrmann-commenta-sostituzione-mcu-triste-487424.html" rel="bookmark" title="Avengers: Endgame, Emma Fuhrmann commenta la sua sostituzione nell'MCU: 'Triste'"><b><span>4 commenti</span>Avengers: Endgame, Emma Fuhrmann commenta la sua sostituzione nell'MCU: "Triste"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/avengers-endgame-emma-fuhrmann-commenta-sostituzione-nell-mcu-triste-v3-487424-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/avengers-endgame-emma-fuhrmann-commenta-sostituzione-nell-mcu-triste-v3-487424-640x16.jpg 900w, https://images.everyeye.it/img-notizie/avengers-endgame-emma-fuhrmann-commenta-sostituzione-nell-mcu-triste-v3-487424-300x300.jpg 3840w" sizes="100vw" alt="Avengers: Endgame, Emma Fuhrmann commenta la sua sostituzione nell'MCU: 'Triste'"></li><li><a href="https://cinema.everyeye.it/notizie/marvel-robert-downey-jr-ho-potevo-iron-man-487205.html" rel="bookmark" title="Marvel, Robert Downey Jr: 'Ho fatto tutto ci&ograve; che potevo con Iron Man'"><b>Marvel, Robert Downey Jr: "Ho fatto tutto ci&ograve; che potevo con Iron Man"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/marvel-robert-downey-jr-ho-ci-ograve-potevo-iron-man-v3-487205-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/marvel-robert-downey-jr-ho-ci-ograve-potevo-iron-man-v3-487205-640x16.jpg 900w, https://images.everyeye.it/img-notizie/marvel-robert-downey-jr-ho-ci-ograve-potevo-iron-man-v3-487205-300x300.jpg 3840w" sizes="100vw" alt="Marvel, Robert Downey Jr: 'Ho fatto tutto ci&ograve; che potevo con Iron Man'"></li><li><a href="https://cinema.everyeye.it/notizie/bruce-willis-trasformazione-doraemon-esilarante-spot-giapponese-487024.html" rel="bookmark" title="Bruce Willis: ecco la sua trasformazione in Doraemon in questo esilarante spot giapponese"><b><span>4 commenti</span>Bruce Willis: ecco la sua trasformazione in Doraemon in questo esilarante spot giapponese</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/bruce-willis-trasformazione-doraemon-esilarante-spot-giapponese-v3-487024-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/bruce-willis-trasformazione-doraemon-esilarante-spot-giapponese-v3-487024-640x16.jpg 900w, https://images.everyeye.it/img-notizie/bruce-willis-trasformazione-doraemon-esilarante-spot-giapponese-v3-487024-300x300.jpg 3840w" sizes="100vw" alt="Bruce Willis: ecco la sua trasformazione in Doraemon in questo esilarante spot giapponese"></li><li><a href="https://cinema.everyeye.it/notizie/marvel-perche-senso-introdurre-fantastici-4-x-men-487280.html" rel="bookmark" title="Marvel, ecco perch&eacute; ha senso introdurre i Fantastici 4 prima degli X-Men"><b><span>1 commenti</span>Marvel, ecco perch&eacute; ha senso introdurre i Fantastici 4 prima degli X-Men</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/marvel-perch-eacute-senso-introdurre-fantastici-4-x-men-v3-487280-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/marvel-perch-eacute-senso-introdurre-fantastici-4-x-men-v3-487280-640x16.jpg 900w, https://images.everyeye.it/img-notizie/marvel-perch-eacute-senso-introdurre-fantastici-4-x-men-v3-487280-300x300.jpg 3840w" sizes="100vw" alt="Marvel, ecco perch&eacute; ha senso introdurre i Fantastici 4 prima degli X-Men"></li><li><a href="https://cinema.everyeye.it/notizie/blade-marvel-conferma-data-uscita-arrivera-captain-marvel-2-487215.html" rel="bookmark" title="Blade: Marvel conferma la data d'uscita, arriver&agrave; prima di Captain Marvel 2"><b><span>6 commenti</span>Blade: Marvel conferma la data d'uscita, arriver&agrave; prima di Captain Marvel 2</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/blade-marvel-conferma-data-d-uscita-arriver-agrave-captain-marvel-2-v3-487215-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/blade-marvel-conferma-data-d-uscita-arriver-agrave-captain-marvel-2-v3-487215-640x16.jpg 900w, https://images.everyeye.it/img-notizie/blade-marvel-conferma-data-d-uscita-arriver-agrave-captain-marvel-2-v3-487215-300x300.jpg 3840w" sizes="100vw" alt="Blade: Marvel conferma la data d'uscita, arriver&agrave; prima di Captain Marvel 2"></li><li><a href="https://cinema.everyeye.it/notizie/gal-gadot-sbarca-tiktok-balla-piccola-fan-wonder-woman-1984-487161.html" rel="bookmark" title="Gal Gadot sbarca su TikTok e balla con una piccola fan di Wonder Woman 1984"><b><span>2 commenti</span>Gal Gadot sbarca su TikTok e balla con una piccola fan di Wonder Woman 1984</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gal-gadot-sbarca-tiktok-balla-piccola-fan-wonder-woman-1984-v3-487161-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/gal-gadot-sbarca-tiktok-balla-piccola-fan-wonder-woman-1984-v3-487161-640x16.jpg 900w, https://images.everyeye.it/img-notizie/gal-gadot-sbarca-tiktok-balla-piccola-fan-wonder-woman-1984-v3-487161-300x300.jpg 3840w" sizes="100vw" alt="Gal Gadot sbarca su TikTok e balla con una piccola fan di Wonder Woman 1984"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=487415&_=1608044499" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001290.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000514");
	if (window.console) { console.log("%cLightman SW 10000514 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
