<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Michael Rooker si riunisce al regista di Henry: dopo il serial killer farà il vigilante!</title>
<meta name="description" content="Dopo oltre 40 anni Michael Rooker lavorerà di nuovo col regista John McNaughton, che lo diresse nel cult Henry pioggia di sangue."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/michael-rooker-riunisce-regista-henry-serial-killer-vigilante-594968.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/michael-rooker-riunisce-regista-henry-serial-killer-vigilante-594968.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://geolocation.onetrust.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://api.everyeye.it" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Michael Rooker si riunisce al regista di Henry: dopo il serial killer farà il vigilante!">
<meta name="twitter:description" content="Dopo oltre 40 anni Michael Rooker lavorerà di nuovo col regista John McNaughton, che lo diresse nel cult Henry pioggia di sangue.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/michael-rooker-riunisce-regista-henry-serial-killer-vigilante-v3-594968.jpg">
<meta name="category" content="cinema">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Michael Rooker si riunisce al regista di Henry: dopo il serial killer farà il vigilante!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/michael-rooker-riunisce-regista-henry-serial-killer-vigilante-594968.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/michael-rooker-riunisce-regista-henry-serial-killer-vigilante-v3-594968.jpg" />
<meta property="og:description" content="Dopo oltre 40 anni Michael Rooker lavorerà di nuovo col regista John McNaughton, che lo diresse nel cult Henry pioggia di sangue." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/michael-rooker-riunisce-regista-henry-serial-killer-vigilante-v3-594968-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001360.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001360.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "594968"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "everyeyecinemanews"; var scheda_speciale = "1"; var label_n	= "Cinema News"; var amazon_asin = ""; var id_scheda_pagina = "29763"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/michael-rooker-riunisce-regista-henry-serial-killer-vigilante-594968.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('idnotizia', '594968');googletag.pubads().setTargeting('keyword', 'everyeyecinemanews');googletag.pubads().setTargeting('sistemischeda', 'Digital Download, Blu-Ray, Dvd, Cinema');
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Matteo Regoli');ga('set', 'dimension4', '6-2022');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li><li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/gaming/">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;">
    <form action="/ricerca/" onsubmit="return check_form_ricerca();">
        <div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok">
    </form>
</div>
<div class="topsocial">
    <ul>
        <li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li>
        <li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>
    </ul>
</div>
<div class="topnotifiche">
    <div id="cont-notifiche">
        <ul>
            <li class="ricx"><b class="ico-ric"></b></li>
            <li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
                <ul id="ulnotifiche" class="log-registrati">
                    <li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
                    <li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li>
                    <li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 2], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/everyeye-cinema-news/" itemprop="item" title="Cinema News">
			<span itemprop="name">Cinema News</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/everyeye-cinema-news/" itemprop="item" title="Notizie Cinema News">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Michael Rooker si riunisce al regista di Henry: dopo il serial killer farà il vigilante!</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop29763" data-id="29763" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="Michael Rooker si riunisce al regista di Henry: dopo il serial killer farà il vigilante!" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/michael-rooker-riunisce-regista-henry-serial-killer-vigilante-v3-594968-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '29763'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/everyeye-cinema-news/" title="Cinema News" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/cinema-news-v3-29763-28x28.jpg" alt="Cinema News"><b>Cinema News</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/everyeye-cinema-news/" class="ico-articoli" title="Cinema News articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/everyeye-cinema-news/" class="ico-news" title="Cinema News notizie">Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/everyeye-cinema-news/" class="ico-video" title="Cinema News video">Video</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/everyeye-cinema-news/" class="ico-img" title="Cinema News immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/matteo-regoli-10242/" rel="author" title="Matteo Regoli" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Matteo Regoli</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/michael-rooker-riunisce-regista-henry-serial-killer-vigilante-594968.html"/><b><time itemprop="datePublished" datetime="2022-06-25T19:30:00+02:00">25 Giugno 2022, ore 19:30</time></b></div>

					<div id="inread" class="testo_notizia"><p>Quarant'anni dopo l'uscita del cult <strong>Henry pioggia di sangue</strong>, il film che lo rese famoso, la star di Guardiani della Galassia <strong>Michael Rooker tornerà a collaborare col regista John McNaughton</strong> per un film che promette di destare lo stesso scalpore suscitato all'epoca.</p><p style="text-align: left;"><strong>Intitolato <em>Road Rage</em> e pensato come il primo capitolo di una saga</strong>, il film rispolverer&agrave; il filone dei grandi vendicatori degli anni '70 e sar&agrave; incentrato su un <strong>serial killer che uccide solo coloro che meritano di morire</strong>, raccontandolo come un eroe moderno che protegge gli innocenti e punisce i colpevoli. Tim Perell produrr&agrave; il film attraverso il suo banner, Process Media, che collaborer&agrave; con iNK Storie per sviluppare <strong>un videogioco che fornir&agrave; un'esperienza interattiva</strong> in cui il pubblico potr&agrave; partecipare al mondo della storia.</p>
<p>"<em><strong>Avrei voluto lavorare di nuovo con Michael Rooker dopo Henry</strong>, ma non ne abbiamo mai avuto la possibilit&agrave;. Alla fine, ho scritto una storia che porter&agrave; il genere in una direzione completamente nuova</em>", ha detto McNaughton. &ldquo;<em>Michael Rooker nel ruolo di Stony, guida un camion... e uccide le persone. <strong>Stony &egrave; il serial killer definitivo</strong>...e dopo un'assenza di vent'anni, torner&agrave; a casa per regolare i conti del passato</em>".</p>
<p>Uscito nel 1986, <strong>Henry pioggia di sangue racconta la storia di Henry</strong> (Rooker), che al suo arrivo a Chicago si trasferisce con l'ex conoscente Otis (Tom Towles) e inizia a istruirlo su come diventare un omicida seriale. Il film ebbe <strong>un notevole successo sia tra i fan del genere che nel pubblico d'essai</strong>, vincendo i migliori premi sia al Sitges che al Brussels International Film Festival e ottenendo sei nomination all'Independent Spirit Award del 1991. E' famoso per essere <a href="https://tech.everyeye.it/notizie/film-ritrae-accuratamente-psicopatico-secondo-psichiatri-563902.html">uno dei migliori film sul raccontare la psicologia di un serial killer</a>.</p>
<p>Per altri approfondimenti sui prossimi film in uscita, <a href="https://cinema.everyeye.it/notizie/onoda-incredibile-storia-vera-che-innamorare-werner-herzog-arriva-italia-594604.html">scoprite Onoda 10mila notti nella giungla</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>0</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_film@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Matteo Regoli (matteoregoli.93@gmail.com), ho trovato un errore in questa notizia: https://cinema.everyeye.it/notizie/michael-rooker-riunisce-regista-henry-serial-killer-vigilante-594968.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('everyeyecinemanews');"></div>
</div><div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/intervista-alla-conquista-hollywood-sceneggiatrice-elisa-manzini-50457.html">
        <div class="wraper-corr">
            <span><i>intervista</i>
			<h3>Alla conquista di Hollywood, intervista alla sceneggiatrice Elisa Manzini</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/alla-conquista-hollywood-intervista-sceneggiatrice-elisa-manzini-intervista-v9-50457-640x360.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Cinema News</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/onoda-incredibile-storia-vera-che-innamorare-werner-herzog-arriva-italia-594604.html">Onoda: l'incredibile storia vera (che ha fatto innamorare Werner Herzog) arriva in Italia</a></li><li><a href="https://cinema.everyeye.it/notizie/cercate-zombie-movie-prime-video-depravato-ispirato-alan-moore-594106.html">Cercate zombie movie? Su Prime Video il più depravato di sempre (ispirato ad Alan Moore)</a></li><li><a href="https://cinema.everyeye.it/notizie/anica-scossa-cinema-italiano-4-societa-chiedono-confronto-cosa-succedendo-592141.html">ANICA, scossa nel cinema italiano: 4 società chiedono un confronto, cosa sta succedendo?</a></li><li><a href="https://cinema.everyeye.it/notizie/buco-riscoprite-home-video-film-folgoranti-cinema-italiano-recente-592078.html">Il buco: riscoprite in home-video uno dei film più folgoranti del cinema italiano recente</a></li><li><a href="https://cinema.everyeye.it/notizie/prime-5-curiosita-film-uma-thurman-meryl-streep-sera-tv-591768.html">Prime: 5 curiosità sul film con Uma Thurman e Meryl Streep questa sera in tv</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/aborto-usa-halle-berry-furiosa-una-stron-ta-armi-diritti-donne-594981.html">Aborto USA, Halle Berry furiosa: "Una stron**ta! Le armi hanno più diritti delle donne!"</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/thor-love-and-thunder-taika-waititi-i-guardiani-chiamai-james-gunn-poteva-594984.html">Thor: Love and Thunder, Taika Waititi: "I Guardiani? Chiamai James Gunn, solo lui poteva"</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Rubrica</b>
					<a href="https://cinema.everyeye.it/articoli/rubrica-film-sky-now-luglio-2022-mese-insegna-spider-man-57919.html" rel="bookmark" title="I film Sky e NOW di luglio 2022: un mese all''insegna di Spider-Man" class="titolo_ann">I film Sky e NOW di luglio 2022: un mese all'insegna di Spider-Man</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/rubrica-film-sky-now-luglio-2022-mese-insegna-spider-man-57919.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-film-sky-now-luglio-2022-mese-all-insegna-spider-man-43078-575x368.webp" alt="I film Sky e NOW di luglio 2022: un mese all'insegna di Spider-Man">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-rise-vera-storia-antetokounmpo-film-ispira-57909.html" rel="bookmark" title="Rise - La Vera Storia di Antetokounmpo Recensione: un film che ispira" class="titolo_ann">Rise - La Vera Storia di Antetokounmpo Recensione: un film che ispira</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-rise-vera-storia-antetokounmpo-film-ispira-57909.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/rise-vera-storia-antetokounmpo-recensione-film-ispira-43077-575x368.webp" alt="Rise - La Vera Storia di Antetokounmpo Recensione: un film che ispira">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-talento-mr-nicolas-cage-57865.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-talento-mr-nicolas-cage-57865.html" rel="bookmark" title="Il talento di Mr. C Recensione: essere Nicolas Cage" class="titolo_ann">Il talento di Mr. C Recensione: essere Nicolas Cage</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-talento-mr-nicolas-cage-57865.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-talento-mr-recensione-nicolas-cage-43074-575x368.webp" alt="Il talento di Mr. C Recensione: essere Nicolas Cage">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Rubrica</b>
					<a href="https://cinema.everyeye.it/articoli/rubrica-netflix-ricchissimo-catalogo-film-streaming-luglio-2022-57899.html" rel="bookmark" title="Netflix: il ricchissimo catalogo Film in streaming a luglio 2022" class="titolo_ann">Netflix: il ricchissimo catalogo Film in streaming a luglio 2022</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/rubrica-netflix-ricchissimo-catalogo-film-streaming-luglio-2022-57899.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-ricchissimo-catalogo-film-streaming-luglio-2022-43067-575x368.webp" alt="Netflix: il ricchissimo catalogo Film in streaming a luglio 2022">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-black-phone-horror-joe-hill-prende-ethan-hawke-57893.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-black-phone-horror-joe-hill-prende-ethan-hawke-57893.html" rel="bookmark" title="Black Phone Recensione: l''horror di Joe Hill prende vita con Ethan Hawke" class="titolo_ann">Black Phone Recensione: l'horror di Joe Hill prende vita con Ethan Hawke</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-black-phone-horror-joe-hill-prende-ethan-hawke-57893.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/black-phone-recensione-horror-joe-hill-prende-ethan-hawke-43059-575x368.webp" alt="Black Phone Recensione: l'horror di Joe Hill prende vita con Ethan Hawke">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-rise-vera-storia-antetokounmpo-epopea-famiglia-57882.html" rel="bookmark" title="Rise: La Vera Storia di Antetokounmpo è l''epopea di una famiglia" class="titolo_ann">Rise: La Vera Storia di Antetokounmpo è l'epopea di una famiglia</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-rise-vera-storia-antetokounmpo-epopea-famiglia-57882.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/rise-vera-storia-antetokounmpo-epopea-famiglia-43053-575x368.webp" alt="Rise: La Vera Storia di Antetokounmpo è l'epopea di una famiglia">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Cinema News</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/cinema-news-v3-29763-340.jpg" alt="Cinema News"/> 
            
            <div id="segui29763" data-id="29763" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/ezra-miller-guai-vivrebbe-tre-bambini-casa-piena-armi-marijuana-594702.html" rel="bookmark" title="Ezra Miller starebbe vivendo con tre bambini in una casa piena di armi e marijuana"><b><span>16 commenti</span>Ezra Miller starebbe vivendo con tre bambini in una casa piena di armi e marijuana</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ezra-miller-vivendo-tre-bambini-casa-piena-armi-marijuana-v3-594702-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/ezra-miller-vivendo-tre-bambini-casa-piena-armi-marijuana-v3-594702-640x16.webp 900w, https://images.everyeye.it/img-notizie/ezra-miller-vivendo-tre-bambini-casa-piena-armi-marijuana-v3-594702-400x400.webp 3840w" sizes="100vw" alt="Ezra Miller starebbe vivendo con tre bambini in una casa piena di armi e marijuana"></li><li><a href="https://cinema.everyeye.it/notizie/batman-cosa-pensa-christian-bale-film-robert-pattinson-risposta-delude-fan-594805.html" rel="bookmark" title="Batman, cosa pensa Christian Bale del film di Robert Pattinson? La risposta delude i fan"><b><span>9 commenti</span>Batman, cosa pensa Christian Bale del film di Robert Pattinson? La risposta delude i fan</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/batman-cosa-pensa-christian-bale-film-robert-pattinson-risposta-delude-fan-v6-594805-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/batman-cosa-pensa-christian-bale-film-robert-pattinson-risposta-delude-fan-v6-594805-640x16.webp 900w, https://images.everyeye.it/img-notizie/batman-cosa-pensa-christian-bale-film-robert-pattinson-risposta-delude-fan-v6-594805-400x400.webp 3840w" sizes="100vw" alt="Batman, cosa pensa Christian Bale del film di Robert Pattinson? La risposta delude i fan"></li><li><a href="https://cinema.everyeye.it/notizie/disney-plus-annuncia-valanga-titoli-esclusivi-arrivo-2022-2023-594797.html" rel="bookmark" title="Disney Plus annuncia una valanga di titoli esclusivi in arrivo nel 2022 e nel 2023"><b><span>2 commenti</span>Disney Plus annuncia una valanga di titoli esclusivi in arrivo nel 2022 e nel 2023</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/disney-plus-annuncia-valanga-titoli-esclusivi-arrivo-2022-2023-v3-594797-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/disney-plus-annuncia-valanga-titoli-esclusivi-arrivo-2022-2023-v3-594797-640x16.webp 900w, https://images.everyeye.it/img-notizie/disney-plus-annuncia-valanga-titoli-esclusivi-arrivo-2022-2023-v3-594797-400x400.webp 3840w" sizes="100vw" alt="Disney Plus annuncia una valanga di titoli esclusivi in arrivo nel 2022 e nel 2023"></li><li><a href="https://cinema.everyeye.it/notizie/thor-love-and-thunder-prime-reazioni-il-miglior-film-thor-migliore-mcu-594723.html" rel="bookmark" title="Thor Love and Thunder, prime reazioni: 'Il miglior film su Thor e il migliore del MCU!'"><b><span>3 commenti</span>Thor Love and Thunder, prime reazioni: "Il miglior film su Thor e il migliore del MCU!"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/thor-love-and-thunder-prime-reazioni-il-miglior-film-thor-migliore-mcu-v3-594723-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/thor-love-and-thunder-prime-reazioni-il-miglior-film-thor-migliore-mcu-v3-594723-640x16.webp 900w, https://images.everyeye.it/img-notizie/thor-love-and-thunder-prime-reazioni-il-miglior-film-thor-migliore-mcu-v3-594723-400x400.webp 3840w" sizes="100vw" alt="Thor Love and Thunder, prime reazioni: 'Il miglior film su Thor e il migliore del MCU!'"></li><li><a href="https://cinema.everyeye.it/articoli/rubrica-netflix-ricchissimo-catalogo-film-streaming-luglio-2022-57899.html" rel="bookmark" title="Netflix: il ricchissimo catalogo Film in streaming a luglio 2022"><b>Netflix: il ricchissimo catalogo Film in streaming a luglio 2022</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/netflix-ricchissimo-catalogo-film-streaming-luglio-2022-rubrica-v5-57899-400x400.webp" data-srcset="https://images.everyeye.it/img-articoli/netflix-ricchissimo-catalogo-film-streaming-luglio-2022-rubrica-v5-57899-640x16.webp 900w, https://images.everyeye.it/img-articoli/netflix-ricchissimo-catalogo-film-streaming-luglio-2022-rubrica-v5-57899-400x400.webp 3840w" sizes="100vw" alt="Netflix: il ricchissimo catalogo Film in streaming a luglio 2022"></li><li><a href="https://cinema.everyeye.it/notizie/barbie-margot-robbie-ryan-gosling-guai-video-set-594834.html" rel="bookmark" title="Barbie, Margot Robbie e Ryan Gosling sono nei guai nel nuovo video dal set"><b>Barbie, Margot Robbie e Ryan Gosling sono nei guai nel nuovo video dal set</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/barbie-margot-robbie-ryan-gosling-guai-video-set-v3-594834-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/barbie-margot-robbie-ryan-gosling-guai-video-set-v3-594834-640x16.webp 900w, https://images.everyeye.it/img-notizie/barbie-margot-robbie-ryan-gosling-guai-video-set-v3-594834-400x400.webp 3840w" sizes="100vw" alt="Barbie, Margot Robbie e Ryan Gosling sono nei guai nel nuovo video dal set"></li><li><a href="https://cinema.everyeye.it/notizie/j-k-rowling-giro-due-comici-russi-pensava-parlare-volodymyr-zelensky-594729.html" rel="bookmark" title="J.K. Rowling presa in giro da due comici russi: pensava di parlare con Volodymyr Zelensky"><b><span>1 commenti</span>J.K. Rowling presa in giro da due comici russi: pensava di parlare con Volodymyr Zelensky</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/j-k-rowling-giro-due-comici-russi-pensava-parlare-volodymyr-zelensky-v3-594729-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/j-k-rowling-giro-due-comici-russi-pensava-parlare-volodymyr-zelensky-v3-594729-640x16.webp 900w, https://images.everyeye.it/img-notizie/j-k-rowling-giro-due-comici-russi-pensava-parlare-volodymyr-zelensky-v3-594729-400x400.webp 3840w" sizes="100vw" alt="J.K. Rowling presa in giro da due comici russi: pensava di parlare con Volodymyr Zelensky"></li><li><a href="https://cinema.everyeye.it/notizie/lightyear-delusione-botteghino-successo-anticipato-disney-594695.html" rel="bookmark" title="Lightyear, delusione al botteghino ma successo anticipato su Disney+?"><b><span>2 commenti</span>Lightyear, delusione al botteghino ma successo anticipato su Disney+?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lightyear-delusione-botteghino-successo-anticipato-disney-v3-594695-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/lightyear-delusione-botteghino-successo-anticipato-disney-v3-594695-640x16.webp 900w, https://images.everyeye.it/img-notizie/lightyear-delusione-botteghino-successo-anticipato-disney-v3-594695-400x400.webp 3840w" sizes="100vw" alt="Lightyear, delusione al botteghino ma successo anticipato su Disney+?"></li><li><a href="https://cinema.everyeye.it/notizie/doctor-strange-2-produttore-conferma-easter-egg-doctor-doom-594851.html" rel="bookmark" title="Doctor Strange 2, il produttore conferma un easter egg di Doctor Doom"><b>Doctor Strange 2, il produttore conferma un easter egg di Doctor Doom</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/doctor-strange-2-produttore-conferma-easter-egg-doctor-doom-v4-594851-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/doctor-strange-2-produttore-conferma-easter-egg-doctor-doom-v4-594851-640x16.webp 900w, https://images.everyeye.it/img-notizie/doctor-strange-2-produttore-conferma-easter-egg-doctor-doom-v4-594851-400x400.webp 3840w" sizes="100vw" alt="Doctor Strange 2, il produttore conferma un easter egg di Doctor Doom"></li><li><a href="https://cinema.everyeye.it/notizie/marvel-fratelli-russo-vorrebbero-wolverine-interpretato-chris-evans-594849.html" rel="bookmark" title="Marvel, i fratelli Russo vorrebbero un Wolverine interpretato da Chris Evans"><b><span>3 commenti</span>Marvel, i fratelli Russo vorrebbero un Wolverine interpretato da Chris Evans</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/marvel-fratelli-russo-vorrebbero-wolverine-interpretato-chris-evans-v3-594849-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/marvel-fratelli-russo-vorrebbero-wolverine-interpretato-chris-evans-v3-594849-640x16.webp 900w, https://images.everyeye.it/img-notizie/marvel-fratelli-russo-vorrebbero-wolverine-interpretato-chris-evans-v3-594849-400x400.webp 3840w" sizes="100vw" alt="Marvel, i fratelli Russo vorrebbero un Wolverine interpretato da Chris Evans"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.R.L.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=594968&_=1656193092" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001403.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script type="text/plain" class="optanon-category-C0007">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25838416" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
