<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Men in Black: International, Chris Hemsworth era la prima scelta del regista</title>
<meta name="description" content="Il regista di Men in Black: International, F. Gary Gray, ha rivelato di aver voluto fin da subito Chris Hemsworth tra i protagonisti."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/men-black-international-chris-hemsworth-scelta-regista-380406.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/men-black-international-chris-hemsworth-scelta-regista-380406.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Men in Black: International, Chris Hemsworth era la prima scelta del regista">
<meta name="twitter:description" content="Il regista di Men in Black: International, F. Gary Gray, ha rivelato di aver voluto fin da subito Chris Hemsworth tra i protagonisti.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/men-black-international-chris-hemsworth-scelta-regista-v3-380406.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Men in Black: International, Chris Hemsworth era la prima scelta del regista" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/men-black-international-chris-hemsworth-scelta-regista-380406.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/men-black-international-chris-hemsworth-scelta-regista-v3-380406.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/men-black-international-chris-hemsworth-scelta-regista-v3-380406.jpg" />
<meta property="og:description" content="Il regista di Men in Black: International, F. Gary Gray, ha rivelato di aver voluto fin da subito Chris Hemsworth tra i protagonisti." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001272.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93001272.css", document.getElementById("loadcss"));
  
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "380406"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "meninblackspin-off"; var scheda_speciale = "0"; var label_n	= "Men in Black International"; var amazon_asin = ""; var id_scheda_pagina = "38261"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "860213" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/men-black-international-chris-hemsworth-scelta-regista-380406.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '380406');googletag.pubads().setTargeting('keyword', 'meninblackspin-off');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Marco Delfino');ga('set', 'dimension4', '5-2019');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/men-in-black-spin-off/" itemprop="item" title="Men in Black International">
			<span itemprop="name">Men in Black International</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/men-in-black-spin-off/" itemprop="item" title="Notizie Men in Black International">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Men in Black: International, Chris Hemsworth era la prima scelta del regista</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop38261" data-id="38261" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/men-black-international-chris-hemsworth-scelta-regista-v3-380406-1280x720.jpg" alt="Men in Black: International, Chris Hemsworth era la prima scelta del regista">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/men-black-international-chris-hemsworth-scelta-regista-v3-380406-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '38261'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>2</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/men-in-black-spin-off/" title="Men in Black International" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/men-black-international-v4-38261-28x28.jpg" alt="Men in Black International"><b>Men in Black International</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/notizie/men-in-black-spin-off/" class="ico-news" title="Men in Black International notizie">Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/men-in-black-spin-off/" class="ico-video" title="Men in Black International video">Video</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/men-in-black-spin-off/" class="ico-img" title="Men in Black International immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/marco-delfino-10243/" rel="author" title="Marco Delfino" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Marco Delfino</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/men-black-international-chris-hemsworth-scelta-regista-380406.html"/><b><time itemprop="datePublished" datetime="2019-05-29T17:32:00+02:00">29 Maggio 2019, ore 17:32</time></b></div>

					<div id="inread" class="testo_notizia"><p>Dopo aver interpretato la nuova (e spassosissima) versione di Thor in <i>Avengers: Endgame</i>, Chris Hemsworth tornerà nelle sale a luglio vestito con giacca, cravatta e occhiali in <strong>Men in Black: International</strong>, quarto capitolo dell'amato franchise di fantascienza.</p><p>Il nuovo capitolo della saga &egrave; diretto da F. Gary Gray, che in una recente intervista con Variety ha elogiato il lavoro di Hemsworth definendolo <strong>una fusione tra una superstar e un gran lavoratore</strong>.</p>
<p><em>"Era la mia prima scelta,"</em> ha detto il regista. <em>"C'&egrave; una differenza tra una superstar e un attore che studia il suo mestiere. Lui &egrave; una combinazione di entrambe le cose. Basta fare il nome di Chris Hemsworth e la va gente va fuori di testa."</em></p>
<p>Dopo aver interpretato un Thor molto serio nei primi film del Marvel Cinematic Universe, l'interprete del Dio del Tuono ha <strong>fatto valere anche le sue doti da comedian</strong> nel reboot di <em>Ghostbusters</em> e in <em>Thor: Ragnarok</em>. Il suo talento non &egrave; di certo passato inosservato, e questo nuovo capitolo di Men in Black potrebbe consacrarlo come una vera e propria star delle action comedy, in attesa di <a href="https://cinema.everyeye.it/notizie/karen-gillan-thor-guardiani-galassia-collaborazione-captain-marvel-377310.html">vederlo in azione nei Guardiani della Galassia Vol. 3</a> di James Gunn.</p>
<p>La pellicola arriver&agrave; nelle sale italiane il prossimo <strong>25 luglio</strong>, qui potete dare un'occhiata ai nuovi <a href="https://cinema.everyeye.it/notizie/chris-hemsworth-tessa-thompson-nuovi-poster-men-black-international-380095.html">character poster di Men in Black: International</a>.</p>
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='https://variety.com/2019/film/features/chris-hemsworth-avengers-thor-men-in-black-international-1203225799/' rel='nofollow noopener' target='_blank'>Variety</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Men in Black International</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/chris-hemsworth-tessa-thompson-nuovi-poster-men-black-international-380095.html">Chris Hemsworth e Tessa Thompson nei nuovi poster di Men in Black International</a></li><li><a href="https://cinema.everyeye.it/notizie/men-black-international-previsto-peggior-debutto-franchise-box-office-380031.html">Men in Black: International, previsto il peggior debutto del franchise al box office</a></li><li><a href="https://cinema.everyeye.it/notizie/nuovo-poster-men-black-international-chris-hemsworth-tessa-thompson-378639.html">Nuovo poster per Men in Black: International con Chris Hemsworth e Tessa Thompson</a></li><li><a href="https://cinema.everyeye.it/notizie/men-black-international-incassera-75-milioni-sponsor-378121.html">Men in Black: International incasserà 75 milioni dagli sponsor</a></li><li><a href="https://cinema.everyeye.it/notizie/spot-man-black-international-scherza-tazza-starbucks-game-of-thrones-377644.html">Uno spot di Man in Black: International scherza sulla tazza Starbucks di Game of Thrones</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/everyeye-it-cerca-nuovo-newser-per-sezione-cinema-305939.html">Everyeye.it cerca nuovi newser cinema per ampliare il suo staff</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/toy-story-4-bellissimo-poster-imax-nuovo-capitolo-saga-pixar-380410.html">Toy Story 4, un bellissimo poster IMAX per il nuovo capitolo della saga Pixar</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/rubrica-everycult-matrix-lana-lilly-wachowski-43818.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://cinema.everyeye.it/articoli/rubrica-everycult-matrix-lana-lilly-wachowski-43818.html" rel="bookmark" title="Everycult: Matrix di Lana e Lilly Wachowski" class="titolo_ann">Everycult: Matrix di Lana e Lilly Wachowski</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/rubrica-everycult-matrix-lana-lilly-wachowski-43818.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/everycult-matrix-lana-lilly-wachowski-28130-575x368.jpg" alt="Everycult: Matrix di Lana e Lilly Wachowski">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-godzilla-ii-king-of-the-monsters-lunga-re-43944.html#anchor_commenti" class="com_annx" rel="nofollow">35</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-godzilla-ii-king-of-the-monsters-lunga-re-43944.html" rel="bookmark" title="Godzilla II - King of the Monsters, la recensione: lunga vita al Re" class="titolo_ann">Godzilla II King of the Monsters, la recensione: lunga vita al Re</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-godzilla-ii-king-of-the-monsters-lunga-re-43944.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/godzilla-ii-king-of-the-monsters-recensione-lunga-re-v4-28115-575x368.jpg" alt="Godzilla II King of the Monsters, la recensione: lunga vita al Re">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-parasite-film-palma-oro-bong-joon-ho-43942.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-parasite-film-palma-oro-bong-joon-ho-43942.html" rel="bookmark" title="Parasite, la recensione del film Palma d''Oro di Bong Joon-ho" class="titolo_ann">Parasite, la recensione del film Palma d'Oro di Bong Joon-ho</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-parasite-film-palma-oro-bong-joon-ho-43942.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">9</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/parasite-recensione-film-palma-d-oro-bong-joon-ho-28116-575x368.jpg" alt="Parasite, la recensione del film Palma d'Oro di Bong Joon-ho">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-furie-film-originale-netflix-43920.html" rel="bookmark" title="Furie, la recensione del film originale Netflix" class="titolo_ann">Furie, la recensione del film originale Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-furie-film-originale-netflix-43920.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/furie-recensione-film-originale-netflix-28113-575x368.jpg" alt="Furie, la recensione del film originale Netflix">
			</a>
</article><article data-id="5">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-infinity-saga-iron-man-uomo-ferro-vero-eroe-ultima-parte-43931.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-infinity-saga-iron-man-uomo-ferro-vero-eroe-ultima-parte-43931.html" rel="bookmark" title="L''Infinity Saga di Iron Man, da Uomo di Ferro a vero eroe - Ultima Parte" class="titolo_ann">L'Infinity Saga di Iron Man, da Uomo di Ferro a vero eroe - Ultima Parte</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-infinity-saga-iron-man-uomo-ferro-vero-eroe-ultima-parte-43931.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/l-infinity-saga-iron-man-uomo-ferro-vero-eroe-ultima-parte-28112-575x368.jpg" alt="L'Infinity Saga di Iron Man, da Uomo di Ferro a vero eroe - Ultima Parte">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-maria-film-originale-netflix-43923.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-maria-film-originale-netflix-43923.html" rel="bookmark" title="Maria, la recensione del film originale Netflix" class="titolo_ann">Maria, la recensione del film originale Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-maria-film-originale-netflix-43923.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/maria-recensione-film-originale-netflix-28102-575x368.jpg" alt="Maria, la recensione del film originale Netflix">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Men in Black International</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/men-black-international-v4-38261-340.jpg" alt="Men in Black International"/> 
            
            <div id="segui38261" data-id="38261" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Distributore:</b> Sony Pictures Italia</li><li><b>Genere:</b> <i>Azione</i></li>
    </ul>

</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> Men in Black International </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">17</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">64%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/star-trek-4-chris-hemsworth-perche-rifiutato-tornare-panni-george-kirk-380186.html" rel="bookmark" title="Star Trek 4, Chris Hemsworth sul perch&eacute; ha rifiutato di tornare nei panni di George Kirk"><b><span>5 commenti</span>Star Trek 4, Chris Hemsworth sul perch&eacute; ha rifiutato di tornare nei panni di George Kirk</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/star-trek-4-chris-hemsworth-perch-eacute-rifiutato-tornare-panni-george-kirk-v5-380186-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/star-trek-4-chris-hemsworth-perch-eacute-rifiutato-tornare-panni-george-kirk-v5-380186-640x16.jpg 900w, https://images.everyeye.it/img-notizie/star-trek-4-chris-hemsworth-perch-eacute-rifiutato-tornare-panni-george-kirk-v5-380186-300x300.jpg 3840w" sizes="100vw" alt="Star Trek 4, Chris Hemsworth sul perch&eacute; ha rifiutato di tornare nei panni di George Kirk"></li><li><a href="https://cinema.everyeye.it/notizie/avengers-endgame-ufficialmente-secondo-box-office-usa-superati-800-milioni-380082.html" rel="bookmark" title="Avengers: Endgame &egrave; ufficialmente secondo al box office USA, superati gli $800 milioni"><b><span>3 commenti</span>Avengers: Endgame &egrave; ufficialmente secondo al box office USA, superati gli $800 milioni</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/avengers-endgame-egrave-ufficialmente-secondo-box-office-usa-superati-800-milioni-v3-380082-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/avengers-endgame-egrave-ufficialmente-secondo-box-office-usa-superati-800-milioni-v3-380082-640x16.jpg 900w, https://images.everyeye.it/img-notizie/avengers-endgame-egrave-ufficialmente-secondo-box-office-usa-superati-800-milioni-v3-380082-300x300.jpg 3840w" sizes="100vw" alt="Avengers: Endgame &egrave; ufficialmente secondo al box office USA, superati gli $800 milioni"></li><li><a href="https://cinema.everyeye.it/articoli/recensione-godzilla-ii-king-of-the-monsters-lunga-re-43944.html" rel="bookmark" title="Godzilla II - King of the Monsters, la recensione: lunga vita al Re"><b><span>35 commenti</span>Godzilla II - King of the Monsters, la recensione: lunga vita al Re</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/godzilla-ii-king-of-the-monsters-recensione-lunga-re-recensione-v15-43944-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/godzilla-ii-king-of-the-monsters-recensione-lunga-re-recensione-v15-43944-640x16.jpg 900w, https://images.everyeye.it/img-articoli/godzilla-ii-king-of-the-monsters-recensione-lunga-re-recensione-v15-43944-300x300.jpg 3840w" sizes="100vw" alt="Godzilla II - King of the Monsters, la recensione: lunga vita al Re"></li><li><a href="https://cinema.everyeye.it/notizie/star-wars-ix-leak-svelato-identita-genitori-rey-380330.html" rel="bookmark" title="Star Wars IX: secondo nuovi rumor svelata identit&agrave; genitori di Rey"><b><span>13 commenti</span>Star Wars IX: secondo nuovi rumor svelata identit&agrave; genitori di Rey</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/star-wars-ix-secondo-nuovi-rumor-svelata-identit-agrave-genitori-rey-v4-380330-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/star-wars-ix-secondo-nuovi-rumor-svelata-identit-agrave-genitori-rey-v4-380330-640x16.jpg 900w, https://images.everyeye.it/img-notizie/star-wars-ix-secondo-nuovi-rumor-svelata-identit-agrave-genitori-rey-v4-380330-300x300.jpg 3840w" sizes="100vw" alt="Star Wars IX: secondo nuovi rumor svelata identit&agrave; genitori di Rey"></li><li><a href="https://cinema.everyeye.it/notizie/venom-apparire-spider-man-far-from-home-380070.html" rel="bookmark" title="Venom potrebbe apparire nel seguito di Spider-Man: Far From Home!"><b><span>6 commenti</span>Venom potrebbe apparire nel seguito di Spider-Man: Far From Home!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/venom-apparire-spider-man-far-from-home-v3-380070-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/venom-apparire-spider-man-far-from-home-v3-380070-640x16.jpg 900w, https://images.everyeye.it/img-notizie/venom-apparire-spider-man-far-from-home-v3-380070-300x300.jpg 3840w" sizes="100vw" alt="Venom potrebbe apparire nel seguito di Spider-Man: Far From Home!"></li><li><a href="https://cinema.everyeye.it/notizie/avengers-endgame-costume-captain-marvel-effetti-speciali-380385.html" rel="bookmark" title="Avengers: Endgame, ecco il costume di Captain Marvel senza effetti speciali"><b><span>2 commenti</span>Avengers: Endgame, ecco il costume di Captain Marvel senza effetti speciali</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/avengers-endgame-costume-captain-marvel-effetti-speciali-v3-380385-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/avengers-endgame-costume-captain-marvel-effetti-speciali-v3-380385-640x16.jpg 900w, https://images.everyeye.it/img-notizie/avengers-endgame-costume-captain-marvel-effetti-speciali-v3-380385-300x300.jpg 3840w" sizes="100vw" alt="Avengers: Endgame, ecco il costume di Captain Marvel senza effetti speciali"></li><li><a href="https://cinema.everyeye.it/notizie/fase-4-mcu-portare-eventuale-avengers-5-annihilation-380111.html" rel="bookmark" title="La Fase 4 del MCU potrebbe portare ad un eventuale Avengers 5: Annihilation"><b><span>12 commenti</span>La Fase 4 del MCU potrebbe portare ad un eventuale Avengers 5: Annihilation</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-fase-4-mcu-portare-eventuale-avengers-5-annihilation-v3-380111-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-fase-4-mcu-portare-eventuale-avengers-5-annihilation-v3-380111-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-fase-4-mcu-portare-eventuale-avengers-5-annihilation-v3-380111-300x300.jpg 3840w" sizes="100vw" alt="La Fase 4 del MCU potrebbe portare ad un eventuale Avengers 5: Annihilation"></li><li><a href="https://cinema.everyeye.it/notizie/avengers-endgame-fan-previsto-eventi-film-partita-scacchi-380306.html" rel="bookmark" title="Avengers: Endgame, un fan aveva previsto gli eventi del film con una partita a scacchi"><b><span>2 commenti</span>Avengers: Endgame, un fan aveva previsto gli eventi del film con una partita a scacchi</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/avengers-endgame-fan-previsto-eventi-film-partita-scacchi-v4-380306-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/avengers-endgame-fan-previsto-eventi-film-partita-scacchi-v4-380306-640x16.jpg 900w, https://images.everyeye.it/img-notizie/avengers-endgame-fan-previsto-eventi-film-partita-scacchi-v4-380306-300x300.jpg 3840w" sizes="100vw" alt="Avengers: Endgame, un fan aveva previsto gli eventi del film con una partita a scacchi"></li><li><a href="https://cinema.everyeye.it/notizie/segreti-thor-grasso-depresso-chris-hemsworth-avengers-endgam-380194.html" rel="bookmark" title="I segreti del Thor grasso e depresso di Chris Hemsworth in Avengers Endgame"><b><span>4 commenti</span>I segreti del Thor grasso e depresso di Chris Hemsworth in Avengers Endgame</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/i-segreti-thor-grasso-depresso-chris-hemsworth-avengers-endgame-v5-380194-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/i-segreti-thor-grasso-depresso-chris-hemsworth-avengers-endgame-v5-380194-640x16.jpg 900w, https://images.everyeye.it/img-notizie/i-segreti-thor-grasso-depresso-chris-hemsworth-avengers-endgame-v5-380194-300x300.jpg 3840w" sizes="100vw" alt="I segreti del Thor grasso e depresso di Chris Hemsworth in Avengers Endgame"></li><li><a href="https://cinema.everyeye.it/notizie/rambo-v-polvere-azione-video-sylvester-stallone-380313.html" rel="bookmark" title="Rambo V: polvere e azione nel video con Sylvester Stallone"><b><span>2 commenti</span>Rambo V: polvere e azione nel video con Sylvester Stallone</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/rambo-v-polvere-azione-video-sylvester-stallone-v3-380313-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/rambo-v-polvere-azione-video-sylvester-stallone-v3-380313-640x16.jpg 900w, https://images.everyeye.it/img-notizie/rambo-v-polvere-azione-video-sylvester-stallone-v3-380313-300x300.jpg 3840w" sizes="100vw" alt="Rambo V: polvere e azione nel video con Sylvester Stallone"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo" id="privacyLinkBottom" rel="nofollow">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=380406&_=1559161884" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001158.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js?sw_ver=1000049") .then(function() { if (window.console) { console.log("%cLightman SW 1000049 Registered ", "background: #222; color: #bada55"); } }); }</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
