<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Luke Mitchell entra nel cast di Without Remorse, nuovo film di Stefano Sollima</title>
<meta name="description" content="L'opera, prevista per il 2020, è tratta da un celebre romanzo di Tom Clancy e avrà per protagonista Michael B. Jordan."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/luke-mitchell-entra-cast-without-remorse-nuovo-film-stefano-sollima-403043.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/luke-mitchell-entra-cast-without-remorse-nuovo-film-stefano-sollima-403043.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Luke Mitchell entra nel cast di Without Remorse, nuovo film di Stefano Sollima">
<meta name="twitter:description" content="L'opera, prevista per il 2020, è tratta da un celebre romanzo di Tom Clancy e avrà per protagonista Michael B. Jordan.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/luke-mitchell-entra-cast-without-remorse-nuovo-film-stefano-sollima-v3-403043.jpg">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Luke Mitchell entra nel cast di Without Remorse, nuovo film di Stefano Sollima" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/luke-mitchell-entra-cast-without-remorse-nuovo-film-stefano-sollima-403043.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/luke-mitchell-entra-cast-without-remorse-nuovo-film-stefano-sollima-v3-403043.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/luke-mitchell-entra-cast-without-remorse-nuovo-film-stefano-sollima-v3-403043.jpg" />
<meta property="og:description" content="L'opera, prevista per il 2020, è tratta da un celebre romanzo di Tom Clancy e avrà per protagonista Michael B. Jordan." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001291.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001291.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "403043"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "withoutremorse"; var scheda_speciale = "0"; var label_n	= "Without Remorse"; var amazon_asin = ""; var id_scheda_pagina = "16340"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/luke-mitchell-entra-cast-without-remorse-nuovo-film-stefano-sollima-403043.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '403043');googletag.pubads().setTargeting('keyword', 'withoutremorse');googletag.pubads().setTargeting('sistemischeda', 'Cinema');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Matteo Regoli');ga('set', 'dimension4', '10-2019');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Destiny 2 Ombre dal Profondo - Si torna sulla Luna!</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/without-remorse/" itemprop="item" title="Without Remorse">
			<span itemprop="name">Without Remorse</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/without-remorse/" itemprop="item" title="Notizie Without Remorse">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Luke Mitchell entra nel cast di Without Remorse, nuovo film di Stefano Sollima</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop16340" data-id="16340" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/luke-mitchell-entra-cast-without-remorse-nuovo-film-stefano-sollima-v3-403043-1280x720.jpg" alt="Luke Mitchell entra nel cast di Without Remorse, nuovo film di Stefano Sollima">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/luke-mitchell-entra-cast-without-remorse-nuovo-film-stefano-sollima-v3-403043-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '16340'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/without-remorse/" title="Without Remorse" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/without-remorse-16340-28x28.jpg" alt="Without Remorse"><b>Without Remorse</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/notizie/without-remorse/" class="ico-news" title="Without Remorse notizie">Notizie</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/matteo-regoli-10242/" rel="author" title="Matteo Regoli" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Matteo Regoli</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/luke-mitchell-entra-cast-without-remorse-nuovo-film-stefano-sollima-403043.html"/><b><time itemprop="datePublished" datetime="2019-10-02T15:05:00+02:00">2 Ottobre 2019, ore 15:05</time></b></div>

					<div id="inread" class="testo_notizia"><p>Si erano un po' perse le tracce di <strong>Without Remorse</strong>, nuovo film di <strong>Stefano Sollima</strong> <a href="https://cinema.everyeye.it/notizie/white-remorse-taylor-sheridan-riscrivera-film-tratto-tom-clancy-359210.html">scritto da Taylor Sheridan</a> e basato su un romanzo di <strong>Tom Clancy</strong>, ma finalmente arrivano buone nuove per la produzione.</p><p>Deadline riporta infatti che la star di <em>Agents of S.H.I.E.L.D.</em> <strong>Luke Mitchell</strong> &egrave; stata scelta per un ruolo secondario nel film <strong>Paramount Pictures</strong>: l'attore raggiunge nel cast <strong>Michael B. Jordan</strong>, che invece interpreter&agrave; il personaggio principale John Clark.</p>
<p>Mitchell interpreter&agrave; Rowdy, un membro del team riunito da John Clark. L'attore ha interpretato Lincoln Campbell in <em>S.H.I.E.L.D.</em> dal 2015 al 2016, ma &egrave; apparso anche nella serie TV <em>Blindspot, The Code</em> e <em>H2O: Just Add Water</em>.</p>
<p>Clark &egrave; un ex Navy Seal che diventa un operativo della CIA. Inizialmente nato come personaggio secondario, <strong>spalla del pi&ugrave; famoso Jack Ryan</strong>, nel romanzo <em>Without Remorse</em> diventa protagonista principale e le sue origini vengono rivelate. Clark &egrave; apparso in oltre 17 romanzi firmati da Clancy.</p>
<p>La sceneggiatura del film come detto porter&agrave; la firma di Sheridan (<em>I segreti di Wind River, Sicario, Hell or High Water, Soldado</em>) che torner&agrave; cos&igrave; a far coppia con il nostro Sollima dopo la collaborazione per il recente <em>Soldado.</em> Ricordiamo che i<strong>l film dovrebbe essere l'inizio di una nuova saga</strong>, dato che Jordan &egrave; stato <a href="https://cinema.everyeye.it/notizie/michael-b-jordan-protagonista-due-film-tratti-tom-clancy-per-paramount-344407.html">scritturato anche per un sequel</a>, che sar&agrave; tratto dal romanzo <em>Rainbow Six</em>.</p>
<p>I produttori di entrambe le pellicole saranno Akiva Goldsman (<em>Transformers</em>), Josh Appelbaum e Andre Nemec.</p>
					</div>

<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://deadline.com/2019/10/agents-of-s-h-i-e-l-d-actor-luke-mitchell-cast-without-remorse-tom-clancy-michael-b-jordan-movie-1202749772/' rel='nofollow noopener' target='_blank'>Deadline</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Without Remorse</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/without-remorse-film-stefano-sollima-con-michael-b-jordan-uscira-nel-2020-363014.html">Without Remorse: il film di Stefano Sollima con Michael B. Jordan uscirà nel 2020</a></li><li><a href="https://cinema.everyeye.it/notizie/white-remorse-taylor-sheridan-riscrivera-film-tratto-tom-clancy-359210.html">Without Remorse: Taylor Sheridan riscriverà il film tratto da Tom Clancy</a></li><li><a href="https://cinema.everyeye.it/notizie/without-remorse-stefano-sollima-alla-regia-del-film-con-michael-b-jordan-354617.html">Without Remorse, Stefano Sollima alla regia del film con Michael B. Jordan?</a></li><li><a href="https://cinema.everyeye.it/notizie/michael-b-jordan-protagonista-due-film-tratti-tom-clancy-per-paramount-344407.html">Michael B. Jordan protagonista di due film tratti da Tom Clancy per la Paramount</a></li><li><a href="https://cinema.everyeye.it/notizie/shawn-ryan-adatter-without-remorse-di-tom-clancy-84758.html">Shawn Ryan adatterà Without Remorse di Tom Clancy</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/tom-king-new-gods-e-parallelo-ava-duvernay-jack-kirby-403017.html">Tom King su New Gods: "C'è un parallelo fra Ava DuVernay e Jack Kirby"</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-birds-of-prey-emancipazione-marilyn-monroe-analisi-trailer-45574.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-birds-of-prey-emancipazione-marilyn-monroe-analisi-trailer-45574.html" rel="bookmark" title="Birds of Prey, emancipazione e Marilyn Monroe nell''analisi del trailer" class="titolo_ann">Birds of Prey, emancipazione e Marilyn Monroe nell'analisi del trailer</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-birds-of-prey-emancipazione-marilyn-monroe-analisi-trailer-45574.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/birds-of-prey-emancipazione-marilyn-monroe-nell-analisi-trailer-29831-575x368.jpg" alt="Birds of Prey, emancipazione e Marilyn Monroe nell'analisi del trailer">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-i-film-uscita-cinema-ottobre-2019-top-5-lista-completa-45553.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-i-film-uscita-cinema-ottobre-2019-top-5-lista-completa-45553.html" rel="bookmark" title="I film in uscita al cinema a ottobre 2019: Top 5 e lista completa" class="titolo_ann">I film in uscita al cinema a ottobre 2019: Top 5 e lista completa</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-i-film-uscita-cinema-ottobre-2019-top-5-lista-completa-45553.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-film-uscita-cinema-ottobre-2019-top-5-lista-completa-29828-575x368.jpg" alt="I film in uscita al cinema a ottobre 2019: Top 5 e lista completa">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/rubrica-everycult-indiana-jones-ultima-crociata-steven-spielberg-45227.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://cinema.everyeye.it/articoli/rubrica-everycult-indiana-jones-ultima-crociata-steven-spielberg-45227.html" rel="bookmark" title="Everycult: Indiana Jones e l''Ultima Crociata di Steven Spielberg" class="titolo_ann">Everycult: Indiana Jones e l'Ultima Crociata di Steven Spielberg</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/rubrica-everycult-indiana-jones-ultima-crociata-steven-spielberg-45227.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/everycult-indiana-jones-ultima-crociata-steven-spielberg-29816-575x368.jpg" alt="Everycult: Indiana Jones e l'Ultima Crociata di Steven Spielberg">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-the-bourne-identity-combattimento-castel-45495.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-the-bourne-identity-combattimento-castel-45495.html" rel="bookmark" title="The Bourne Identity: il combattimento contro Castel" class="titolo_ann">The Bourne Identity: il combattimento contro Castel</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-the-bourne-identity-combattimento-castel-45495.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-bourne-identity-combattimento-castel-29813-575x368.jpg" alt="The Bourne Identity: il combattimento contro Castel">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/recensione-avengers-endgame-ultra-hd-blu-ray-4k-45496.html#anchor_commenti" class="com_annx" rel="nofollow">11</a>
				</span>	

				<span>
					<b>Recensione Tech</b>
					<a href="https://tech.everyeye.it/articoli/recensione-avengers-endgame-ultra-hd-blu-ray-4k-45496.html" rel="bookmark" title="Avengers: Endgame, la recensione dell''Ultra HD Blu-Ray 4K" class="titolo_ann">Avengers: Endgame, la recensione dell'Ultra HD Blu-Ray 4K</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/recensione-avengers-endgame-ultra-hd-blu-ray-4k-45496.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/avengers-endgame-recensione-dell-ultra-hd-blu-ray-4k-v4-29811-575x368.jpg" alt="Avengers: Endgame, la recensione dell'Ultra HD Blu-Ray 4K">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-5-novita-amazon-prime-video-settembre-bumblebee-the-last-knights-45512.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-5-novita-amazon-prime-video-settembre-bumblebee-the-last-knights-45512.html" rel="bookmark" title="5 novità su Amazon Prime Video a settembre, da Bumblebee a The Last Knights" class="titolo_ann">5 novità su Amazon Prime Video a settembre, da Bumblebee a The Last Knights</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-5-novita-amazon-prime-video-settembre-bumblebee-the-last-knights-45512.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/5-novita-amazon-prime-video-settembre-bumblebee-the-last-knights-29806-575x368.jpg" alt="5 novità su Amazon Prime Video a settembre, da Bumblebee a The Last Knights">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Without Remorse</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/without-remorse-16340-340.jpg" alt="Without Remorse"/> 
            
            <div id="segui16340" data-id="16340" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>

</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> Without Remorse </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">5</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">64%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/ryan-reynolds-accetta-sconfitta-chiede-scusa-karen-gillan-402901.html" rel="bookmark" title="Ryan Reynolds accetta la sconfitta e chiede scusa ad Karen Gillan"><b><span>4 commenti</span>Ryan Reynolds accetta la sconfitta e chiede scusa ad Karen Gillan</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ryan-reynolds-accetta-sconfitta-chiede-scusa-karen-gillan-v3-402901-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ryan-reynolds-accetta-sconfitta-chiede-scusa-karen-gillan-v3-402901-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ryan-reynolds-accetta-sconfitta-chiede-scusa-karen-gillan-v3-402901-300x300.jpg 3840w" sizes="100vw" alt="Ryan Reynolds accetta la sconfitta e chiede scusa ad Karen Gillan"></li><li><a href="https://cinema.everyeye.it/notizie/far-from-home-e-scena-esclusa-homecoming-perche-troppo-triste-402823.html" rel="bookmark" title="In Far From Home c'&egrave; una scena esclusa da Homecoming perch&eacute; 'troppo triste'"><b><span>4 commenti</span>In Far From Home c'&egrave; una scena esclusa da Homecoming perch&eacute; "troppo triste"</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/in-far-from-home-c-egrave-scena-esclusa-homecoming-perch-eacute-troppo-triste-v4-402823-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/in-far-from-home-c-egrave-scena-esclusa-homecoming-perch-eacute-troppo-triste-v4-402823-640x16.jpg 900w, https://images.everyeye.it/img-notizie/in-far-from-home-c-egrave-scena-esclusa-homecoming-perch-eacute-troppo-triste-v4-402823-300x300.jpg 3840w" sizes="100vw" alt="In Far From Home c'&egrave; una scena esclusa da Homecoming perch&eacute; 'troppo triste'"></li><li><a href="https://cinema.everyeye.it/notizie/reazione-the-rock-video-tom-holland-ritorno-spider-man-mcu-402665.html" rel="bookmark" title="La reazione di The Rock al video di Tom Holland sul ritorno di Spider-Man nel MCU"><b>La reazione di The Rock al video di Tom Holland sul ritorno di Spider-Man nel MCU</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-reazione-the-rock-video-tom-holland-ritorno-spider-man-mcu-v6-402665-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-reazione-the-rock-video-tom-holland-ritorno-spider-man-mcu-v6-402665-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-reazione-the-rock-video-tom-holland-ritorno-spider-man-mcu-v6-402665-300x300.jpg 3840w" sizes="100vw" alt="La reazione di The Rock al video di Tom Holland sul ritorno di Spider-Man nel MCU"></li><li><a href="https://cinema.everyeye.it/notizie/the-rock-risponde-invito-fratelli-russo-fantasy-football-402596.html" rel="bookmark" title="The Rock risponde all'invito dei fratelli Russo... al Fantasy Football"><b>The Rock risponde all'invito dei fratelli Russo... al Fantasy Football</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-rock-risponde-all-invito-fratelli-russo-fantasy-football-v4-402596-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-rock-risponde-all-invito-fratelli-russo-fantasy-football-v4-402596-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-rock-risponde-all-invito-fratelli-russo-fantasy-football-v4-402596-300x300.jpg 3840w" sizes="100vw" alt="The Rock risponde all'invito dei fratelli Russo... al Fantasy Football"></li><li><a href="https://cinema.everyeye.it/notizie/birds-of-prey-tagliera-definitivamente-joker-jared-leto-402894.html" rel="bookmark" title="Birds of Prey taglier&agrave; definitivamente fuori il Joker di Jared Leto?"><b><span>2 commenti</span>Birds of Prey taglier&agrave; definitivamente fuori il Joker di Jared Leto?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/birds-of-prey-taglier-agrave-definitivamente-joker-jared-leto-v4-402894-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/birds-of-prey-taglier-agrave-definitivamente-joker-jared-leto-v4-402894-640x16.jpg 900w, https://images.everyeye.it/img-notizie/birds-of-prey-taglier-agrave-definitivamente-joker-jared-leto-v4-402894-300x300.jpg 3840w" sizes="100vw" alt="Birds of Prey taglier&agrave; definitivamente fuori il Joker di Jared Leto?"></li><li><a href="https://cinema.everyeye.it/notizie/thor-vs-hulk-the-avengers-avengers-assemble-402674.html" rel="bookmark" title="Thor vs. Hulk, da The Avengers a Avengers Assemble"><b>Thor vs. Hulk, da The Avengers a Avengers Assemble</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/thor-vs-hulk-the-avengers-avengers-assemble-v5-402674-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/thor-vs-hulk-the-avengers-avengers-assemble-v5-402674-640x16.jpg 900w, https://images.everyeye.it/img-notizie/thor-vs-hulk-the-avengers-avengers-assemble-v5-402674-300x300.jpg 3840w" sizes="100vw" alt="Thor vs. Hulk, da The Avengers a Avengers Assemble"></li><li><a href="https://cinema.everyeye.it/notizie/divertente-clip-fan-made-avengers-endgame-illustra-diatriba-sony-disney-402650.html" rel="bookmark" title="Una divertente clip fan made di Avengers: Endgame illustra la diatriba Sony/Disney"><b><span>4 commenti</span>Una divertente clip fan made di Avengers: Endgame illustra la diatriba Sony/Disney</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/una-divertente-clip-fan-made-avengers-endgame-illustra-diatriba-sony-disney-v5-402650-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/una-divertente-clip-fan-made-avengers-endgame-illustra-diatriba-sony-disney-v5-402650-640x16.jpg 900w, https://images.everyeye.it/img-notizie/una-divertente-clip-fan-made-avengers-endgame-illustra-diatriba-sony-disney-v5-402650-300x300.jpg 3840w" sizes="100vw" alt="Una divertente clip fan made di Avengers: Endgame illustra la diatriba Sony/Disney"></li><li><a href="https://cinema.everyeye.it/notizie/james-gunn-svela-impiegato-scrivere-copione-guardiani-galassia-3-402764.html" rel="bookmark" title="James Gunn svela quanto ha impiegato per scrivere il copione di Guardiani della Galassia 3"><b><span>2 commenti</span>James Gunn svela quanto ha impiegato per scrivere il copione di Guardiani della Galassia 3</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/james-gunn-svela-impiegato-scrivere-copione-guardiani-galassia-3-v3-402764-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/james-gunn-svela-impiegato-scrivere-copione-guardiani-galassia-3-v3-402764-640x16.jpg 900w, https://images.everyeye.it/img-notizie/james-gunn-svela-impiegato-scrivere-copione-guardiani-galassia-3-v3-402764-300x300.jpg 3840w" sizes="100vw" alt="James Gunn svela quanto ha impiegato per scrivere il copione di Guardiani della Galassia 3"></li><li><a href="https://cinema.everyeye.it/notizie/avatar-matt-damon-perso-250-milioni-dollari-rifiutando-ruolo-film-402965.html" rel="bookmark" title="Avatar: Matt Damon ha perso 250 milioni di dollari rifiutando il ruolo nel film"><b><span>2 commenti</span>Avatar: Matt Damon ha perso 250 milioni di dollari rifiutando il ruolo nel film</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/avatar-matt-damon-perso-250-milioni-dollari-rifiutando-ruolo-film-v3-402965-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/avatar-matt-damon-perso-250-milioni-dollari-rifiutando-ruolo-film-v3-402965-640x16.jpg 900w, https://images.everyeye.it/img-notizie/avatar-matt-damon-perso-250-milioni-dollari-rifiutando-ruolo-film-v3-402965-300x300.jpg 3840w" sizes="100vw" alt="Avatar: Matt Damon ha perso 250 milioni di dollari rifiutando il ruolo nel film"></li><li><a href="https://cinema.everyeye.it/articoli/speciale-5-novita-amazon-prime-video-settembre-bumblebee-the-last-knights-45512.html" rel="bookmark" title="5 novit&agrave; su Amazon Prime Video a settembre, da Bumblebee a The Last Knights"><b><span>1 commenti</span>5 novit&agrave; su Amazon Prime Video a settembre, da Bumblebee a The Last Knights</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/5-novit-agrave-amazon-prime-video-settembre-bumblebee-the-last-knights-speciale-v5-45512-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/5-novit-agrave-amazon-prime-video-settembre-bumblebee-the-last-knights-speciale-v5-45512-640x16.jpg 900w, https://images.everyeye.it/img-articoli/5-novit-agrave-amazon-prime-video-settembre-bumblebee-the-last-knights-speciale-v5-45512-300x300.jpg 3840w" sizes="100vw" alt="5 novit&agrave; su Amazon Prime Video a settembre, da Bumblebee a The Last Knights"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=403043&_=1570031095" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001174.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
