<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>La Warner annuncia lo spin-off in live-action di Scooby-Doo: Daphne And Velma</title>
<meta name="description" content="La Warner sta realizzando un film in live-action - sorta di spin-off di Scooby-Doo - incentrato su due delle protagoniste: Velma e Daphne"/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/la-warner-annuncia-spin-off-in-live-action-scooby-doo-daphne-and-velma-313296.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/la-warner-annuncia-spin-off-in-live-action-scooby-doo-daphne-and-velma-313296.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://edintorni.net">
<link rel="dns-prefetch" href="https://image.edintorni.net">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://image.edintorni.net" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link rel="stylesheet" href="//www.everyeye.it/minify-top-css/3000752.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "//fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss") ); 
  loadCSS( "//www.everyeye.it/minify-css/93000752.css", document.getElementById("loadcss") );  
</script>
<link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/u/0/116639720138250813733"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="La Warner annuncia lo spin-off in live-action di Scooby-Doo: Daphne And Velma">
<meta name="twitter:description" content="La Warner sta realizzando un film in live-action - sorta di spin-off di Scooby-Doo - incentrato su due delle protagoniste: Velma e Daphne">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/la-warner-annuncia-spin-off-in-live-action-scooby-doo-daphne-and-velma-v3-313296.jpg">
<meta name="EdDateTime" content="2017/11/29">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/la-warner-annuncia-spin-off-in-live-action-scooby-doo-daphne-and-velma-v3-313296-246x150.jpg"/>
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="La Warner annuncia lo spin-off in live-action di Scooby-Doo: Daphne And Velma" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/la-warner-annuncia-spin-off-in-live-action-scooby-doo-daphne-and-velma-313296.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/la-warner-annuncia-spin-off-in-live-action-scooby-doo-daphne-and-velma-v3-313296.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/la-warner-annuncia-spin-off-in-live-action-scooby-doo-daphne-and-velma-v3-313296.jpg" />
<meta property="og:description" content="La Warner sta realizzando un film in live-action - sorta di spin-off di Scooby-Doo - incentrato su due delle protagoniste: Velma e Daphne" />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/daredevil.punisher" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "313296"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "daphneandvelma"; var label_n	= "Daphne And Velma"; var amazon_asin = ""; var id_scheda_pagina = "37931"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share = "https://cinema.everyeye.it/notizie/la-warner-annuncia-spin-off-in-live-action-scooby-doo-daphne-and-velma-313296.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 0;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'film');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
	googletag.pubads().setTargeting('idnotizia', '313296');});


</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Fabio Mucci');
ga('set', 'dimension4', '11-2017');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-3', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" alt="Everyeye Cinema"></span></a>
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Tutte le novit&grave; del Mondo Marvel">Marvel Universe</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem  forum" itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime<span class="mh"> e Fumetti</span></a></li>
		</ul>

	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://plus.google.com/u/0/116639720138250813733" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="masted"><div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="250" data-dfp="banner_970x250"></div></div><ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME Cinema</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/daphne-and-velma/" itemprop="item" title="Daphne And Velma">
			<span itemprop="name">Daphne And Velma</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/daphne-and-velma/" itemprop="item" title="Notizie Daphne And Velma">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/la-warner-annuncia-spin-off-in-live-action-scooby-doo-daphne-and-velma-313296.html" itemprop="item" title="La Warner annuncia lo spin-off in live-action di Scooby-Doo: Daphne And Velma">
			<span itemprop="name">La Warner annuncia lo spin-off in live-action di Scooby-Doo: Daphne And Velma</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">La Warner annuncia lo spin-off in live-action di Scooby-Doo: Daphne And Velma</h1>
	<span> di <a href="mailto:fabiettoeclary@hotmail.it?SUBJECT=Segnala%20Contenuto" title="Fabio Mucci" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Fabio Mucci</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye Cinema">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/la-warner-annuncia-spin-off-in-live-action-scooby-doo-daphne-and-velma-313296.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-11-29T01:00:00+01:00">29 Novembre 2017, ore 01:00</time></b></span>
	
</div>

<div class="artwork_news altax" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop37931" data-id="37931" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-warner-annuncia-spin-off-in-live-action-scooby-doo-daphne-and-velma-v3-313296-1280x720.jpg" alt="La Warner annuncia lo spin-off in live-action di Scooby-Doo: Daphne And Velma" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/la-warner-annuncia-spin-off-in-live-action-scooby-doo-daphne-and-velma-v3-313296-1280x720.jpg">    
</div>
<script> var elenco_giochi = '37931'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20https://cinema.everyeye.it/notizie/la-warner-annuncia-spin-off-in-live-action-scooby-doo-daphne-and-velma-313296.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/daphne-and-velma/" title="Daphne And Velma" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/daphne-and-velma-37931-28x28.jpg" alt="Daphne And Velma"><b>Daphne And Velma</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/notizie/daphne-and-velma/" class="ico-news" title="Daphne And Velma notizie"><span>1</span> Notizie</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">Sicuramente, questo non ve lo aspettavate. Mentre la divisione cinematografica della <i>Warner Bros. Pictures</i> sta realizzando un nuovo film animato su <a href="https://cinema.everyeye.it/notizie/warner-bros-annuncia-un-film-animato-di-scooby-doo-per-il-2018-235219.html"><b>Scooby-Doo</b></a>, la divisione home video ha annunciato uno spin-off in live-action titolato <b>Daphne And Velma</b>.<p>La <em>Warner Bros. Television Group</em>, insieme alla <em>Blue Ribbon Content</em>, ha iniziato la produzione di <strong>Daphne And Velma</strong>, un nuovo film in live-action che re-immagina le origini delle due protagoniste e membri della <em>Mystery Inc.</em>: Daphne Blake e Velma Dinkley.</p>
<p><em>Ashley Tisdale </em>e <em>Jennifer Tisdale</em> della Blondie Girl Productions produrranno l'adattamento, le cui riprese sono in corso ad Atlanta, e che uscir&agrave; nel 2018 grazie alla Warner Home Entertainment. Ma non aspettatevi un film vietato ai minori ideato da un <strong><a href="https://cinema.everyeye.it/notizie/scooby-doo-inizialmente-film-doveva-essere-vietato-minori-17-anni-295945.html">James Gunn</a></strong>, quanto una nuova versione adolescenziale incentrata sulle due protagoniste.</p>
<p>"<em>Blondie Girl si impegna a raccontare delle storie dalla prospettiva femminile e siamo eccitate all'idea di dare a Daphne e Velma la loro storia</em>" spiegano le Tisdale "<em>E' fantastico poter collaborare con Warner e Blue Ribbon per introdurre queste donne intelligenti, carismatiche e senza paura a delle nuove generazioni".</em></p>
<p>Nel film, ambientato prima che le due si uniscano a <strong>Scooby-Doo</strong>, Daphne e Velma sono entrambe delle adolescenti che risolvono i misteri ma che... non si conoscono di persona. Quando Daphne si trasferisce nella stessa scuola di Velma, le due dovranno indagare su un mistero del liceo: gli studenti spariscono improvvisamente per tornare, successivamente, come sorta di zombie!</p>
<p><strong>Sarah Jeffrey</strong> e <strong>Sarah Gilman</strong> interpreteranno, rispettivamente, Daphne e Velma. Il film &egrave; diretto da Suzi Yoonessi da uno script firmato da Kyle Mack &amp; Caitlin Meares.</p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
	<div class="nsegnala"><a href="#" rel="nofollow" onclick="return false;">Segnala Notizia</a> <a href="#" rel="nofollow" onclick="return false;">Segnala Errori</a></div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>
<ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/svelato-ruolo-che-ricoprira-ben-mendelsohn-in-captain-marvel-313295.html">Svelato il ruolo che ricoprirà Ben Mendelsohn in Captain Marvel?</a><link rel="prefetch" href="https://cinema.everyeye.it/notizie/svelato-ruolo-che-ricoprira-ben-mendelsohn-in-captain-marvel-313295.html" as="html"></li>
</ol>

<script id="edintorni" data-src="//edintorni.net/related/service/query/jscript/?ac=everyeye&im=1&sf=2&ch=2&rf=https://cinema.everyeye.it/notizie/la-warner-annuncia-spin-off-in-live-action-scooby-doo-daphne-and-velma-313296.html" onload="rendering_edintorni();"></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-militare-mercenario-villain-deathstroke-nell-universo-dc-36166.html" rel="bookmark" title="Militare, mercenario, villain: Deathstroke nell''Universo DC" class="titolo_ann">Militare, mercenario, villain: Deathstroke nell'Universo DC</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-militare-mercenario-villain-deathstroke-nell-universo-dc-36166.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/militare-mercenario-villain-deathstroke-nell-universo-dc-19264-575x368.jpg" alt="Militare, mercenario, villain: Deathstroke nell'Universo DC">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-joel-schumacher-una-carriera-sul-filo-del-rasoio-36105.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-joel-schumacher-una-carriera-sul-filo-del-rasoio-36105.html" rel="bookmark" title="Joel Schumacher: una carriera sul filo del rasoio" class="titolo_ann">Joel Schumacher: una carriera sul filo del rasoio</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-joel-schumacher-una-carriera-sul-filo-del-rasoio-36105.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/joel-schumacher-una-carriera-sul-filo-del-rasoio-19258-575x368.jpg" alt="Joel Schumacher: una carriera sul filo del rasoio">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-sky-migliori-tre-film-tutte-uscite-dicembre-2017-36152.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-sky-migliori-tre-film-tutte-uscite-dicembre-2017-36152.html" rel="bookmark" title="Sky: i migliori tre film e tutte le uscite di dicembre 2017" class="titolo_ann">Sky: i migliori tre film e tutte le uscite di dicembre 2017</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-sky-migliori-tre-film-tutte-uscite-dicembre-2017-36152.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/sky-migliori-tre-film-tutte-uscite-dicembre-2017-19245-575x368.jpg" alt="Sky: i migliori tre film e tutte le uscite di dicembre 2017">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-quentin-tarantino-contro-netflix-streaming-sta-rovinando-intrattenimento-36149.html#anchor_commenti" class="com_annx" rel="nofollow">16</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-quentin-tarantino-contro-netflix-streaming-sta-rovinando-intrattenimento-36149.html" rel="bookmark" title="Quentin Tarantino contro Netflix: lo streaming sta rovinando l''intrattenimento?" class="titolo_ann">Quentin Tarantino contro Netflix: lo streaming sta rovinando l'intrattenimento?</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-quentin-tarantino-contro-netflix-streaming-sta-rovinando-intrattenimento-36149.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/quentin-tarantino-contro-netflix-streaming-sta-rovinando-intrattenimento-19240-575x368.jpg" alt="Quentin Tarantino contro Netflix: lo streaming sta rovinando l'intrattenimento?">
			</a>
</article><article data-id="5">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-avengers-infinity-war-cosa-potrebbe-svelarci-primo-trailer-36144.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-avengers-infinity-war-cosa-potrebbe-svelarci-primo-trailer-36144.html" rel="bookmark" title="Avengers: Infinity War: cosa potrebbe svelarci il primo trailer?" class="titolo_ann">Avengers: Infinity War: cosa potrebbe svelarci il primo trailer?</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-avengers-infinity-war-cosa-potrebbe-svelarci-primo-trailer-36144.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/avengers-infinity-war-cosa-potrebbe-svelarci-primo-trailer-19238-575x368.jpg" alt="Avengers: Infinity War: cosa potrebbe svelarci il primo trailer?">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-il-dopo-assassinio-sull-orient-express-quale-futuro-per-poirot-branagh-36119.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-il-dopo-assassinio-sull-orient-express-quale-futuro-per-poirot-branagh-36119.html" rel="bookmark" title="Il dopo Assassinio sull''Orient Express: quale futuro per il Poirot di Branagh?" class="titolo_ann">Assassinio sull'Orient Express: quale futuro per Poirot?</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-il-dopo-assassinio-sull-orient-express-quale-futuro-per-poirot-branagh-36119.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/assassinio-sull-orient-express-quale-futuro-per-poirot-19225-575x368.jpg" alt="Assassinio sull'Orient Express: quale futuro per Poirot?">
			</a>
</article></div></div>
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Daphne And Velma</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/daphne-and-velma-37931-340.jpg" alt="Daphne And Velma"/> 
            
            <div id="segui37931" data-id="37931" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Distributore:</b> </li>
    </ul>

</div>

<!-- HYPE DX --> 
<div class="box_voto_hype">
	<p>
		<span> quanto attendi <b>Daphne And Velma</b>?</span>
	</p>	
	<div class="voto-utenti-scheda_destra hype">
		<span>
			<b id="perchype">ND.</b>
			
		</span>
		<div class="contiene_slider_voto_utente">
			<div id="feedback_hype" class="titolo-voto">Aggiungi il tuo hype</div>
			<ul class="slider shype">
				<li id="hype0" class="vuotoscheda"></li>
				<li id="hype1" class="vuotoscheda"></li>
				<li id="hype2" class="vuotoscheda"></li>
				<li id="hype3" class="vuotoscheda"></li>
				<li id="hype4" class="vuotoscheda"></li>
				<li id="hype5" class="vuotoscheda"></li>
				<li id="hype6" class="vuotoscheda"></li>
				<li id="hype7" class="vuotoscheda"></li>
				<li id="hype8" class="vuotoscheda"></li>
				<li id="hype9" class="vuotoscheda"></li>
				<li id="hype10" class="vuotoscheda"></li>
			</ul>
		</div>
	</div>    
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/articoli/speciale-quentin-tarantino-contro-netflix-streaming-sta-rovinando-intrattenimento-36149.html" rel="bookmark" title="Quentin Tarantino contro Netflix: lo streaming sta rovinando l'intrattenimento?"><b><span>16 commenti</span>Quentin Tarantino contro Netflix: lo streaming sta rovinando l'intrattenimento?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/quentin-tarantino-contro-netflix-streaming-sta-rovinando-intrattenimento-speciale-v3-36149-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/quentin-tarantino-contro-netflix-streaming-sta-rovinando-intrattenimento-speciale-v3-36149-640x16.jpg 900w, https://images.everyeye.it/img-articoli/quentin-tarantino-contro-netflix-streaming-sta-rovinando-intrattenimento-speciale-v3-36149-300x300.jpg 3840w" sizes="100vw" alt="Quentin Tarantino contro Netflix: lo streaming sta rovinando l'intrattenimento?"></li><li><a href="https://cinema.everyeye.it/notizie/ufficiale-il-primo-trailer-avengers-infinity-war-uscira-domani-il-teaser-poster-313270.html" rel="bookmark" title="UFFICIALE! Il primo trailer di Avengers: Infinity War uscir&agrave; domani. Il teaser poster"><b><span>23 commenti</span>UFFICIALE! Il primo trailer di Avengers: Infinity War uscir&agrave; domani. Il teaser poster</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ufficiale-primo-trailer-avengers-infinity-war-uscir-agrave-domani-teaser-poster-v8-313270-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ufficiale-primo-trailer-avengers-infinity-war-uscir-agrave-domani-teaser-poster-v8-313270-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ufficiale-primo-trailer-avengers-infinity-war-uscir-agrave-domani-teaser-poster-v8-313270-300x300.jpg 3840w" sizes="100vw" alt="UFFICIALE! Il primo trailer di Avengers: Infinity War uscir&agrave; domani. Il teaser poster"></li><li><a href="https://cinema.everyeye.it/notizie/avengers-infinity-war-kevin-feige-conferma-si-moriranno-dei-personaggi-313120.html" rel="bookmark" title="Avengers: Infinity War, Kevin Feige conferma: 'S&igrave;, moriranno dei personaggi!'"><b><span>12 commenti</span>Avengers: Infinity War, Kevin Feige conferma: "S&igrave;, moriranno dei personaggi!"</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/avengers-infinity-war-kevin-feige-conferma-s-igrave-moriranno-dei-personaggi-v6-313120-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/avengers-infinity-war-kevin-feige-conferma-s-igrave-moriranno-dei-personaggi-v6-313120-640x16.jpg 900w, https://images.everyeye.it/img-notizie/avengers-infinity-war-kevin-feige-conferma-s-igrave-moriranno-dei-personaggi-v6-313120-300x300.jpg 3840w" sizes="100vw" alt="Avengers: Infinity War, Kevin Feige conferma: 'S&igrave;, moriranno dei personaggi!'"></li><li><a href="https://cinema.everyeye.it/notizie/denis-villeneuve-bonariamente-cacciato-via-ridley-scott-dal-set-blade-runner-2049-313156.html" rel="bookmark" title="Denis Villeneuve ha bonariamente 'cacciato via' Ridley Scott dal set di Blade Runner 2049"><b><span>3 commenti</span>Denis Villeneuve ha bonariamente "cacciato via" Ridley Scott dal set di Blade Runner 2049</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/denis-villeneuve-bonariamente-cacciato-via-ridley-scott-dal-set-blade-runner-2049-v4-313156-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/denis-villeneuve-bonariamente-cacciato-via-ridley-scott-dal-set-blade-runner-2049-v4-313156-640x16.jpg 900w, https://images.everyeye.it/img-notizie/denis-villeneuve-bonariamente-cacciato-via-ridley-scott-dal-set-blade-runner-2049-v4-313156-300x300.jpg 3840w" sizes="100vw" alt="Denis Villeneuve ha bonariamente 'cacciato via' Ridley Scott dal set di Blade Runner 2049"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=313296&_=1511923955" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000728.js" type="text/javascript" defer></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript></div>
</body>
</html>
