<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>La Universal Pictures rilascia il nuovo trailer italiano di Maria Maddalena</title>
<meta name="description" content="Rooney Mara è la protagonista assieme a Joaquin Phoenix del film incentrato su Maria Maddalena, in uscita in Italia il 15 marzo."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/la-universal-pictures-rilascia-nuovo-trailer-italiano-maria-maddalena-321010.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/la-universal-pictures-rilascia-nuovo-trailer-italiano-maria-maddalena-321010.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://edintorni.net">
<link rel="dns-prefetch" href="https://image.edintorni.net">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://image.edintorni.net" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/film/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/u/0/116639720138250813733"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="La Universal Pictures rilascia il nuovo trailer italiano di Maria Maddalena">
<meta name="twitter:description" content="Rooney Mara è la protagonista assieme a Joaquin Phoenix del film incentrato su Maria Maddalena, in uscita in Italia il 15 marzo.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/la-universal-pictures-rilascia-nuovo-trailer-italiano-maria-maddalena-v3-321010.jpg">
<meta name="EdDateTime" content="2018/2/15">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/la-universal-pictures-rilascia-nuovo-trailer-italiano-maria-maddalena-v3-321010-246x150.jpg"/>
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="La Universal Pictures rilascia il nuovo trailer italiano di Maria Maddalena" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/la-universal-pictures-rilascia-nuovo-trailer-italiano-maria-maddalena-321010.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/la-universal-pictures-rilascia-nuovo-trailer-italiano-maria-maddalena-v3-321010.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/la-universal-pictures-rilascia-nuovo-trailer-italiano-maria-maddalena-v3-321010.jpg" />
<meta property="og:description" content="Rooney Mara è la protagonista assieme a Joaquin Phoenix del film incentrato su Maria Maddalena, in uscita in Italia il 15 marzo." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000851.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93000851.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "321010"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "marymagdalene"; var scheda_speciale = "0"; var label_n	= "Mary Magdalene"; var amazon_asin = ""; var id_scheda_pagina = "34946"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share = "https://cinema.everyeye.it/notizie/la-universal-pictures-rilascia-nuovo-trailer-italiano-maria-maddalena-321010.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'film');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
	googletag.pubads().setTargeting('idnotizia', '321010');	
});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Fabio Valentini');
ga('set', 'dimension4', '2-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>ga('create', 'UA-72314422-3', {'name':'b'}); ga('b.send', 'pageview');</script><script>ga('create', 'UA-72314422-8', {'name':'c'}); ga('c.send', 'pageview');</script><script>ga('create', 'UA-72314422-14', {'name':'d'}); ga('d.send', 'pageview');</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" alt="Everyeye Cinema"></span></a>
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem  forum" itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://plus.google.com/u/0/116639720138250813733" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME Cinema</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/mary-magdalene/" itemprop="item" title="Mary Magdalene">
			<span itemprop="name">Mary Magdalene</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/mary-magdalene/" itemprop="item" title="Notizie Mary Magdalene">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/la-universal-pictures-rilascia-nuovo-trailer-italiano-maria-maddalena-321010.html" itemprop="item" title="La Universal Pictures rilascia il nuovo trailer italiano di Maria Maddalena">
			<span itemprop="name">La Universal Pictures rilascia il nuovo trailer italiano di Maria Maddalena</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">La Universal Pictures rilascia il nuovo trailer italiano di Maria Maddalena</h1>
	<span> di <a href="mailto:biovalentini@gmail.com?SUBJECT=Segnala%20Contenuto" title="Fabio Valentini" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Fabio Valentini</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye Cinema">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/la-universal-pictures-rilascia-nuovo-trailer-italiano-maria-maddalena-321010.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2018-02-15T17:15:00+01:00">15 Febbraio 2018, ore 17:15</time></b></span>
	
</div>
<script> var elenco_giochi = '34946'; </script>
<script>force_video_preroll="0";</script>
<div class="cont_player_notizia" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/la-universal-pictures-rilascia-nuovo-trailer-italiano-maria-maddalena-v3-321010-1280x720.jpg"><div id="player_eye_3" class="big-embedd"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/4hhIudkp48s" frameborder="0" allowfullscreen=""></iframe></div></div><div class="video_correlati">

    <div class="video-s-home">
        <a href="https://cinema.everyeye.it/notizie/justice-league-scene-dopo-titoli-coda-sono-ora-online-320975.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-320975-360x16.jpg" alt="Video justice league: le scene dopo i titoli di coda sono ora online ">
        </a>
       <a href="https://cinema.everyeye.it/notizie/justice-league-scene-dopo-titoli-coda-sono-ora-online-320975.html" class="tit-video"><b>justice league: le scene dopo i titoli di coda sono ora online </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://cinema.everyeye.it/notizie/nuove-scene-tagliate-justice-league-ratpac-rimossa-dall-home-video-320746.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-320746-360x16.jpg" alt="Video nuove scene tagliate da justice league, la ratpac rimossa dall'home video ">
        </a>
       <a href="https://cinema.everyeye.it/notizie/nuove-scene-tagliate-justice-league-ratpac-rimossa-dall-home-video-320746.html" class="tit-video"><b>nuove scene tagliate da justice league, la ratpac rimossa dall'home video </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://cinema.everyeye.it/notizie/batman-ninja-nuovo-film-animato-arriva-anche-in-usa-in-home-video-320855.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-320855-360x16.jpg" alt="Video batman ninja: il nuovo film animato arriva anche in usa in home video ">
        </a>
       <a href="https://cinema.everyeye.it/notizie/batman-ninja-nuovo-film-animato-arriva-anche-in-usa-in-home-video-320855.html" class="tit-video"><b>batman ninja: il nuovo film animato arriva anche in usa in home video </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://cinema.everyeye.it/notizie/tonya-un-intensa-margot-robbie-nel-primo-trailer-italiano-del-biopic-320809.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-320809-360x16.jpg" alt="Video tonya: un'intensa margot robbie nel primo trailer italiano del biopic ">
        </a>
       <a href="https://cinema.everyeye.it/notizie/tonya-un-intensa-margot-robbie-nel-primo-trailer-italiano-del-biopic-320809.html" class="tit-video"><b>tonya: un'intensa margot robbie nel primo trailer italiano del biopic </b></a>
    </div>
    
</div><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye Cinema%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20https://cinema.everyeye.it/notizie/la-universal-pictures-rilascia-nuovo-trailer-italiano-maria-maddalena-321010.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/mary-magdalene/" title="Mary Magdalene" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/mary-magdalene-34946-28x28.jpg" alt="Mary Magdalene"><b>Mary Magdalene</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/notizie/mary-magdalene/" class="ico-news" title="Mary Magdalene notizie"><span>6</span> Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/mary-magdalene/" class="ico-video" title="Mary Magdalene video"><span>2</span> Video</a></li>
		
	</ul>
	
</div>		
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
						
					<div id="inread" class="testo_notizia" itemprop="articleBody">Da alcuni minuti è stato caricato sul canale YouTube della casa di produzione e distribuzione cinematografica il secondo trailer in lingua italiana del film incentrato sulla figura biblica di <a href="https://cinema.everyeye.it/film/mary-magdalene/">Maria Maddalena</a>, interpretata da <b>Rooney Mara</b>. Le musiche sono state curate dal compianto compositore <b>Jóhann Jóhannsson</b>, scomparso alcuni giorni fa.<p><strong>Maria Maddalena</strong> &egrave; un ritratto autentico e umano di una delle pi&ugrave; enigmatiche e incomprese figure spirituali della storia. Il film biblico racconta la storia di Maria (Rooney Mara), una giovane donna in cerca di una nuova vita. Forzata dalla societ&agrave; gerarchica del suo tempo, Maria sfida la sua famiglia per unirsi ad un nuovo movimento sociale guidato dal carismatico Ges&ugrave; di Nazareth (Joaquin Phoenix). Trova presto un posto per s&eacute; nel movimento e nel cuore di un viaggio che la porter&agrave; a Gerusalemme.</p>
<p>Diretto dal regista australiano <strong>Garth Davis</strong>, autore della pellicola <a href="https://cinema.everyeye.it/film/lion/">Lion &ndash; La strada verso casa</a> con Dev Patel, il film &egrave; stato sceneggiato da <strong>Helen Edmundson</strong> e <strong>Philippa Goslett</strong> (<a href="https://cinema.everyeye.it/film/how-to-talk-to-girls-at-parties/">La ragazza del punk innamorato</a>). La colonna sonora &egrave; stata curata da <strong>Hildur Gu&eth;nad&oacute;ttir</strong> e dal compositore <a href="https://cinema.everyeye.it/notizie/e-morto-soli-48-anni-compositore-candidato-all-oscar-j-hann-j-hannsson-320516.html">J&oacute;hann J&oacute;hannsson</a> venuto a mancare tragicamente alcuni giorni fa. <strong>Greig Fraser</strong> (<a href="https://cinema.everyeye.it/articoli/recensione-rogue-one-a-star-wars-story-spoiler-free-31861.html">Rogue One: A Star Wars Story</a>) &egrave; il direttore della fotografia, mentre <strong>Fiona Crombie</strong> (<a href="https://cinema.everyeye.it/articoli/recensione-macbeth-2015-25925.html">Macbeth</a>) ha curato il reparto scenografico del film.</p>
<p>Nel cast artistico troviamo <strong>Joaquin Phoenix</strong> nel ruolo di Ges&ugrave; e <strong>Rooney Mara</strong> in quello di Maria Maddalena.</p>
<p>Il lungometraggio sar&agrave; distribuito nelle sale cinematografiche italiane dalla Universal Pictures a partire dal <strong>15 marzo.</strong></p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3.5">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">2</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Mary Magdalene</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/rooney-mara-maria-maddalena-nel-trailer-italiano-ufficiale-313760.html">Rooney Mara è Maria Maddalena nel trailer italiano ufficiale</a></li><li><a href="https://cinema.everyeye.it/notizie/mary-magdalene-rooney-mara-diventa-seguace-gesu-cristo-nel-nuovo-trailer-313378.html">Mary Magdalene: Rooney Mara diventa seguace di Gesù Cristo nel nuovo trailer</a></li><li><a href="https://cinema.everyeye.it/notizie/mary-magdalene-rooney-mara-nella-prima-immagine-ufficiale-del-film-313264.html">Mary Magdalene: Rooney Mara nella prima immagine ufficiale del film</a></li><li><a href="https://cinema.everyeye.it/notizie/mary-magdalene-uscira-pasqua-film-con-rooney-mara-joaquin-phoenix-302321.html">Mary Magdalene: uscirà a Pasqua il film con Rooney Mara e Joaquin Phoenix</a></li><li><a href="https://cinema.everyeye.it/notizie/mary-magadalene-chiwetel-ejiofor-in-lzza-per-ruolo-pietro-267033.html">Mary Magadalene: Chiwetel Ejiofor in lzza per il ruolo di Pietro</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/pacific-rim-la-rivolta-tante-scene-inedite-nel-nuovo-spettacolare-trailer-imax-321009.html">Pacific Rim - La Rivolta, tante scene inedite nel nuovo spettacolare trailer IMAX</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/bella-thorne-condivide-video-musicale-dell-ost-midnight-sun-321022.html">Bella Thorne condivide il video musicale dell'OST di Midnight Sun</a>
</ol>

<script id="edintorni" data-src="https://edintorni.net/related/service/query/jscript/?ac=everyeye&im=1&sf=2&ch=2&rf=https://cinema.everyeye.it/notizie/la-universal-pictures-rilascia-nuovo-trailer-italiano-maria-maddalena-321010.html" onload="rendering_edintorni();"></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-berlinale-2018-via-star-film-piu-attesi-37378.html" rel="bookmark" title="Berlinale 2018 al via: le star e i film più attesi" class="titolo_ann">Berlinale 2018 al via: le star e i film più attesi</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-berlinale-2018-via-star-film-piu-attesi-37378.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/berlinale-2018-via-star-film-piu-attesi-20683-575x368.jpg" alt="Berlinale 2018 al via: le star e i film più attesi">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-i-mostri-amore-cinema-edward-mani-forbice-la-forma-dell-acqua-37324.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-i-mostri-amore-cinema-edward-mani-forbice-la-forma-dell-acqua-37324.html" rel="bookmark" title="I mostri e l''amore al cinema: da Edward Mani di Forbice a La Forma dell''Acqua" class="titolo_ann">I mostri e l'amore al cinema: da Edward Mani di Forbice a La Forma dell'Acqua</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-i-mostri-amore-cinema-edward-mani-forbice-la-forma-dell-acqua-37324.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-mostri-amore-cinema-edward-mani-forbice-forma-dell-acqua-20677-575x368.jpg" alt="I mostri e l'amore al cinema: da Edward Mani di Forbice a La Forma dell'Acqua">
			</a>
</article><article data-id="3">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-ares-dello-sci-fi-disponibile-netflix-37334.html" rel="bookmark" title="Arès, la recensione dello sci-fi disponibile su Netflix" class="titolo_ann">Arès, la recensione dello sci-fi disponibile su Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-ares-dello-sci-fi-disponibile-netflix-37334.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ares-recensione-dello-sci-fi-disponibile-netflix-20674-575x368.jpg" alt="Arès, la recensione dello sci-fi disponibile su Netflix">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-la-festa-delle-fidanzate-del-film-originale-netflix-37370.html" rel="bookmark" title="La festa delle fidanzate, la recensione del film originale Netflix" class="titolo_ann">La festa delle fidanzate, la recensione del film originale Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-la-festa-delle-fidanzate-del-film-originale-netflix-37370.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-festa-delle-fidanzate-recensione-del-film-originale-netflix-20672-575x368.jpg" alt="La festa delle fidanzate, la recensione del film originale Netflix">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-a-casa-tutti-bene-ritorno-passato-37369.html" rel="bookmark" title="A Casa Tutti Bene, la recensione: ritorno al passato" class="titolo_ann">A Casa Tutti Bene, la recensione: ritorno al passato</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-a-casa-tutti-bene-ritorno-passato-37369.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">4</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/a-casa-tutti-bene-recensione-ritorno-passato-20670-575x368.jpg" alt="A Casa Tutti Bene, la recensione: ritorno al passato">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-vita-stile-carriera-ryan-coogler-ecco-chi-regista-black-panther-37340.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-vita-stile-carriera-ryan-coogler-ecco-chi-regista-black-panther-37340.html" rel="bookmark" title="Vita, stile e carriera di Ryan Coogler: ecco chi è il regista di Black Panther" class="titolo_ann">Vita, stile e carriera di Ryan Coogler: ecco chi è il regista di Black Panther</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-vita-stile-carriera-ryan-coogler-ecco-chi-regista-black-panther-37340.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/vita-stile-carriera-ryan-coogler-ecco-chi-regista-black-panther-20661-575x368.jpg" alt="Vita, stile e carriera di Ryan Coogler: ecco chi è il regista di Black Panther">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Mary Magdalene</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/mary-magdalene-34946-340.jpg" alt="Mary Magdalene"/> 
            
            <div id="segui34946" data-id="34946" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Distributore:</b> Universal</li><li><b>Genere:</b> <i>Storico</i></li><li><b>Regia:</b> <i>Garth Davis</i></li><li><b>Interpreti:</b> Rooney Mara, Joaquin Phoenix, Chiwetel Ejiofor</li>
    </ul>

</div>

<!-- HYPE DX --> 
<div class="box_voto_hype">
	<p>
		<span> quanto attendi <b>Mary Magdalene</b>?</span>
	</p>	
	<div class="voto-utenti-scheda_destra hype">
		<span>
			<b id="perchype">48%</b>
			<p id="msgatteso">Basse aspettative</p>
		</span>
		<div class="contiene_slider_voto_utente">
			<div id="feedback_hype" class="titolo-voto">Aggiungi il tuo hype</div>
			<ul class="slider shype">
				<li id="hype0" class="vuotoscheda"></li>
				<li id="hype1" class="vuotoscheda"></li>
				<li id="hype2" class="vuotoscheda"></li>
				<li id="hype3" class="vuotoscheda"></li>
				<li id="hype4" class="vuotoscheda"></li>
				<li id="hype5" class="vuotoscheda"></li>
				<li id="hype6" class="vuotoscheda"></li>
				<li id="hype7" class="vuotoscheda"></li>
				<li id="hype8" class="vuotoscheda"></li>
				<li id="hype9" class="vuotoscheda"></li>
				<li id="hype10" class="vuotoscheda"></li>
			</ul>
		</div>
	</div>    
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/mark-millar-spiega-perche-film-del-dc-extended-universe-non-funzionano-320839.html" rel="bookmark" title="Mark Millar spiega perch&eacute; i film del DC Extended Universe 'non funzionano'"><b><span>20 commenti</span>Mark Millar spiega perch&eacute; i film del DC Extended Universe "non funzionano"</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mark-millar-spiega-perch-eacute-film-del-dc-extended-universe-non-funzionano-v3-320839-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/mark-millar-spiega-perch-eacute-film-del-dc-extended-universe-non-funzionano-v3-320839-640x16.jpg 900w, https://images.everyeye.it/img-notizie/mark-millar-spiega-perch-eacute-film-del-dc-extended-universe-non-funzionano-v3-320839-300x300.jpg 3840w" sizes="100vw" alt="Mark Millar spiega perch&eacute; i film del DC Extended Universe 'non funzionano'"></li><li><a href="https://cinema.everyeye.it/articoli/recensione-wind-chill-ghiaccio-rosso-sangue-dell-horror-con-emily-blunt-37331.html" rel="bookmark" title="Wind Chill - Ghiaccio rosso sangue, la recensione dell'horror con Emily Blunt"><b>Wind Chill - Ghiaccio rosso sangue, la recensione dell'horror con Emily Blunt</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/wind-chill-ghiaccio-rosso-sangue-recensione-dell-horror-con-emily-blunt-recensione-v4-37331-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/wind-chill-ghiaccio-rosso-sangue-recensione-dell-horror-con-emily-blunt-recensione-v4-37331-640x16.jpg 900w, https://images.everyeye.it/img-articoli/wind-chill-ghiaccio-rosso-sangue-recensione-dell-horror-con-emily-blunt-recensione-v4-37331-300x300.jpg 3840w" sizes="100vw" alt="Wind Chill - Ghiaccio rosso sangue, la recensione dell'horror con Emily Blunt"></li><li><a href="https://cinema.everyeye.it/notizie/blake-lively-perso-ben-30-kg-post-gravidanza-grazie-trainer-sebastian-stan-320865.html" rel="bookmark" title="Blake Lively ha perso ben 30 kg post-gravidanza grazie al trainer di Sebastian Stan!"><b><span>4 commenti</span>Blake Lively ha perso ben 30 kg post-gravidanza grazie al trainer di Sebastian Stan!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/blake-lively-perso-ben-30-kg-post-gravidanza-grazie-trainer-sebastian-stan-v3-320865-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/blake-lively-perso-ben-30-kg-post-gravidanza-grazie-trainer-sebastian-stan-v3-320865-640x16.jpg 900w, https://images.everyeye.it/img-notizie/blake-lively-perso-ben-30-kg-post-gravidanza-grazie-trainer-sebastian-stan-v3-320865-300x300.jpg 3840w" sizes="100vw" alt="Blake Lively ha perso ben 30 kg post-gravidanza grazie al trainer di Sebastian Stan!"></li><li><a href="https://cinema.everyeye.it/notizie/i-nuovi-giocattoli-avengers-infinity-war-alimentano-rumor-nuovo-poster-320795.html" rel="bookmark" title="I nuovi giocattoli di Avengers: Infinity War alimentano i rumor, nuovo poster"><b><span>4 commenti</span>I nuovi giocattoli di Avengers: Infinity War alimentano i rumor, nuovo poster</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/i-nuovi-giocattoli-avengers-infinity-war-alimentano-rumor-nuovo-poster-v3-320795-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/i-nuovi-giocattoli-avengers-infinity-war-alimentano-rumor-nuovo-poster-v3-320795-640x16.jpg 900w, https://images.everyeye.it/img-notizie/i-nuovi-giocattoli-avengers-infinity-war-alimentano-rumor-nuovo-poster-v3-320795-300x300.jpg 3840w" sizes="100vw" alt="I nuovi giocattoli di Avengers: Infinity War alimentano i rumor, nuovo poster"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="https://www.everyeye.it/cookies/">Cookies</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=321010&_=1518723060" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3000777.js" type="text/javascript" defer></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript>
<script>
if('serviceWorker' in navigator) {
  navigator.serviceWorker
           .register('/service-worker.js')
           .then(function() { console.log('%c LightMan Service Worker Registered! ', 'background: #222; color: #bada55'); });
}
</script></div>
</body>
</html>
