<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Kanye West, Netflix annuncia il documentario: le riprese sono iniziate 21 anni fa!</title>
<meta name="description" content="I registi Coodie e Chike, che hanno lavorato con Ye alla celebre 'Jesus Walks', sono al lavoro sul progetto in arrivo entro la fine dell'anno."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/kanye-west-netflix-annuncia-documentario-riprese-iniziate-21-anni-fa-509779.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/kanye-west-netflix-annuncia-documentario-riprese-iniziate-21-anni-fa-509779.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cc.cdn.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Kanye West, Netflix annuncia il documentario: le riprese sono iniziate 21 anni fa!">
<meta name="twitter:description" content="I registi Coodie e Chike, che hanno lavorato con Ye alla celebre 'Jesus Walks', sono al lavoro sul progetto in arrivo entro la fine dell'anno.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/kanye-west-netflix-annuncia-documentario-riprese-iniziate-21-anni-fa-v4-509779.webp">
<meta name="category" content="cinema">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Kanye West, Netflix annuncia il documentario: le riprese sono iniziate 21 anni fa!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/kanye-west-netflix-annuncia-documentario-riprese-iniziate-21-anni-fa-509779.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/kanye-west-netflix-annuncia-documentario-riprese-iniziate-21-anni-fa-v4-509779.webp" />
<meta property="og:description" content="I registi Coodie e Chike, che hanno lavorato con Ye alla celebre 'Jesus Walks', sono al lavoro sul progetto in arrivo entro la fine dell'anno." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<link rel="preload" as="image" href="https://images.everyeye.it/img-notizie/kanye-west-netflix-annuncia-documentario-riprese-iniziate-21-anni-fa-v4-509779-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/raleway-v19-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/raleway-v19-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001338.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001338.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "509779"; var id_evento_pagina 	= "163"; var keyword_pagina 	= "attorieregisti"; var scheda_speciale = "1"; var label_n	= "Attori e Registi"; var amazon_asin = ""; var id_scheda_pagina = "44628"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/kanye-west-netflix-annuncia-documentario-riprese-iniziate-21-anni-fa-509779.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idevento', '163');googletag.pubads().setTargeting('idnotizia', '509779');googletag.pubads().setTargeting('keyword', 'attorieregisti');googletag.pubads().setTargeting('sistemischeda', 'Cinema');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Matteo Regoli');ga('set', 'dimension4', '4-2021');ga('set', 'dimension5', '163');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [[1, 1], [1800, 1000]], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/attori-e-registi/" itemprop="item" title="Attori e Registi">
			<span itemprop="name">Attori e Registi</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/attori-e-registi/" itemprop="item" title="Notizie Attori e Registi">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	<a href="https://serial.everyeye.it/netflix/" class="tag" title="Netflix - Tutte le ultime novità">Netflix</a>
	<h1 itemprop="headline">Kanye West, Netflix annuncia il documentario: le riprese sono iniziate 21 anni fa!</h1>
		
</div>

<div class="artwork_news altax">
<div id="seguitop44628" data-id="44628" class="segui-contenuto"></div>
	<img src="https://images.everyeye.it/img-notizie/kanye-west-netflix-annuncia-documentario-riprese-iniziate-21-anni-fa-v4-509779-1280x720.webp" alt="Kanye West, Netflix annuncia il documentario: le riprese sono iniziate 21 anni fa!">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/kanye-west-netflix-annuncia-documentario-riprese-iniziate-21-anni-fa-v4-509779-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '44628'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/attori-e-registi/" title="Attori e Registi" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/attori-registi-44628-28x28.jpg" alt="Attori e Registi"><b>Attori e Registi</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/attori-e-registi/" class="ico-articoli" title="Attori e Registi articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/attori-e-registi/" class="ico-news" title="Attori e Registi notizie">Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/attori-e-registi/" class="ico-video" title="Attori e Registi video">Video</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/attori-e-registi/" class="ico-img" title="Attori e Registi immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/matteo-regoli-10242/" rel="author" title="Matteo Regoli" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Matteo Regoli</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/kanye-west-netflix-annuncia-documentario-riprese-iniziate-21-anni-fa-509779.html"/><b><time itemprop="datePublished" datetime="2021-04-07T12:00:00+02:00">7 Aprile 2021, ore 12:00</time></b></div>

					<div id="inread" class="testo_notizia"><p>Il musicista, produttore e regista <strong>Kanye West</strong> sarà al centro di un nuovo documentario sulla sua vita e sulla sua carriera, e <strong>Netflix</strong> ha acquisito il progetto in vista della sua uscita entro la fine dell'anno.</p><p>Clarence "Coodie" Simmons e Chike Ozah, meglio noti come il duo Coodie &amp; Chike, stanno attualmente lavorando al montaggio del film, ancora senza titolo: <strong>si dice che le riprese siano iniziate oltre 20 anni fa </strong>e il documentario metter&agrave; insieme filmati mai visti prima sul rapper attraverso un formato ad episodi, come spesso accade con i doc della popolare piattaforma di streaming on demand.</p>
<p>Billboard ha segnalato inoltre, tramite una fonte, che la docuserie sarebbe stata acquistata da Netflix per la bellezza di $30 milioni di dollari, tuttavia un individuo a conoscenza dell'accordo ha descritto quel numero come impreciso.</p>
<p>La societ&agrave; di produzione Creative Control di Coodie &amp; Chike sta producendo insieme a TIME Studios: i due registi di video musicali hanno lavorato con West a diversi video nel corso della sua carriera, incluso quello di "Jesus Walks". Sempre Billboard ha riferito che <strong>Kanye non avrebbe il controllo creativo sulla docuserie</strong>, ma avrebbe permesso a Coodie &amp; Chike di filmare il materiale necessario nel corso dei passati 21 anni. Secondo quanto riferito, <strong>Simmons avrebbe iniziato a riprendere West negli anni '90 durante i suoi giorni a Chicago</strong>, e il documentario ripercorrer&agrave; la sua relazione con il rapper nel corso degli anni, passando anche per <a href="https://cinema.everyeye.it/notizie/kanye-west-uomo-colore-ricco-storia-usa-6-miliardi-506058.html">il record di uomo afroamericano pi&ugrave; ricco della storia</a>. Non &egrave; chiaro se la serie affronter&agrave; il recente <a href="https://cinema.everyeye.it/notizie/kim-kardashian-kanye-west-5-tappe-fondamentali-storia-amore-kimye-500783.html">divorzio di West da Kim Kardashian</a>.   <br /><br />Billboard infine riporta anche che <strong>il progetto affronter&agrave; la morte della madre di Kanye, Donda West</strong>, e come il musicista si sia evoluto e trasformato nel corso degli anni, dal raggiungimento di status di magnate della moda alla sua fallimentare corsa presidenziale del 2020.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.thewrap.com/kanye-west-documentary-picked-up-by-netflix/' rel='nofollow noopener' target='_blank'>TheWrap</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_film@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Matteo Regoli (matteoregoli.93@gmail.com), ho trovato un errore in questa notizia: https://cinema.everyeye.it/notizie/kanye-west-netflix-annuncia-documentario-riprese-iniziate-21-anni-fa-509779.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('attorieregisti');"></div>
</div><div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/speciale-attori-registi-migliori-sodalizi-cinema-50846.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Attori e registi: i migliori sodalizi di sempre al cinema</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/attori-registi-migliori-sodalizi-cinema-speciale-v6-50846-640x360.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Attori e Registi</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/russell-crowe-buon-compleanno-star-il-gladiatore-man-of-steel-zack-snyder-509852.html">Russell Crowe, buon compleanno alla star di Il gladiatore e Man of Steel di Zack Snyder</a></li><li><a href="https://cinema.everyeye.it/notizie/humphrey-bogart-torna-gersh-agenzia-scrittura-65-anni-morte-509840.html">Humphrey Bogart torna alla Gersh: l'agenzia lo 'scrittura' 65 anni dopo la sua morte!</a></li><li><a href="https://cinema.everyeye.it/notizie/pete-davidson-star-the-suicide-squad-trasferisce-cantina-madre-509818.html">Pete Davidson, la star di The Suicide Squad si trasferisce dalla cantina di sua madre</a></li><li><a href="https://cinema.everyeye.it/notizie/catherine-zeta-jones-confessa-ecco-perche-matrimonio-funziona-509773.html">Catherine Zeta-Jones confessa:"Ecco perché il mio matrimonio funziona"</a></li><li><a href="https://cinema.everyeye.it/notizie/sam-mendes-olivia-colman-roger-deakins-squadra-film-empire-of-light-509741.html">Sam Mendes, Olivia Colman e Roger Deakins fanno squadra per il film Empire of Light</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/zatanna-nuovo-film-dc-spaventoso-intenso-509784.html">Zatanna: il nuovo film della DC sarà "spaventoso e intenso"</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/humphrey-bogart-torna-gersh-agenzia-scrittura-65-anni-morte-509840.html">Humphrey Bogart torna alla Gersh: l'agenzia lo 'scrittura' 65 anni dopo la sua morte!</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-dietro-occhi-thriller-finale-discutere-52068.html" rel="bookmark" title="Dietro i suoi occhi Recensione: un thriller dal finale che farà discutere" class="titolo_ann">Dietro i suoi occhi Recensione: un thriller dal finale che farà discutere</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-dietro-occhi-thriller-finale-discutere-52068.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dietro-occhi-recensione-thriller-finale-discutere-37255-575x368.webp" alt="Dietro i suoi occhi Recensione: un thriller dal finale che farà discutere">
			</a>
</article><article data-id="2">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-b-the-beginning-succession-anime-kazuto-nakazawa-52557.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-b-the-beginning-succession-anime-kazuto-nakazawa-52557.html" rel="bookmark" title="B: The Beginning Succession, Recensione dell''anime di Kazuto Nakazawa" class="titolo_ann">B: The Beginning Succession, Recensione dell'anime di Kazuto Nakazawa</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-b-the-beginning-succession-anime-kazuto-nakazawa-52557.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.8</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/b-the-beginning-succession-recensione-dell-anime-kazuto-nakazawa-37235-575x368.webp" alt="B: The Beginning Succession, Recensione dell'anime di Kazuto Nakazawa">
			</a>
</article><article data-id="3">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-concrete-cowboy-film-netflix-idris-elba-52579.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-concrete-cowboy-film-netflix-idris-elba-52579.html" rel="bookmark" title="Concrete Cowboy, la recensione del film Netflix con Idris Elba" class="titolo_ann">Concrete Cowboy, la recensione del film Netflix con Idris Elba</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-concrete-cowboy-film-netflix-idris-elba-52579.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/concrete-cowboy-recensione-film-netflix-idris-elba-37234-575x368.webp" alt="Concrete Cowboy, la recensione del film Netflix con Idris Elba">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-snowpiercer-2-sorprendente-rimonta-treno-salvezza-52553.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-snowpiercer-2-sorprendente-rimonta-treno-salvezza-52553.html" rel="bookmark" title="Snowpiercer 2 Recensione: la sorprendente rimonta del treno della salvezza" class="titolo_ann">Snowpiercer 2 Recensione: la rimonta del treno della salvezza</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-snowpiercer-2-sorprendente-rimonta-treno-salvezza-52553.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/snowpiercer-2-recensione-rimonta-treno-salvezza-37211-575x368.webp" alt="Snowpiercer 2 Recensione: la rimonta del treno della salvezza">
			</a>
</article><article data-id="5">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-netflix-novita-aprile-2021-52523.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-netflix-novita-aprile-2021-52523.html" rel="bookmark" title="Netflix: tutte le novità di aprile 2021" class="titolo_ann">Netflix: tutte le novità di aprile 2021</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-netflix-novita-aprile-2021-52523.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-novita-aprile-2021-v3-37176-575x368.jpg" alt="Netflix: tutte le novità di aprile 2021">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/rubrica-netflix-serie-film-anime-arrivo-aprile-52499.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://anime.everyeye.it/articoli/rubrica-netflix-serie-film-anime-arrivo-aprile-52499.html" rel="bookmark" title="Netflix: le serie e i film anime in arrivo ad aprile" class="titolo_ann">Netflix: le serie e i film anime in arrivo ad aprile</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/rubrica-netflix-serie-film-anime-arrivo-aprile-52499.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-serie-film-anime-arrivo-aprile-v4-37134-575x368.jpg" alt="Netflix: le serie e i film anime in arrivo ad aprile">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Attori e Registi</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/attori-registi-44628-340.jpg" alt="Attori e Registi"/> 
            
            <div id="segui44628" data-id="44628" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/samuel-jackson-vera-storia-provino-pulp-fiction-509504.html" rel="bookmark" title="Samuel L. Jackson: la vera storia dietro il provino per Pulp Fiction"><b>Samuel L. Jackson: la vera storia dietro il provino per Pulp Fiction</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/samuel-l-jackson-vera-storia-provino-pulp-fiction-v3-509504-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/samuel-l-jackson-vera-storia-provino-pulp-fiction-v3-509504-640x16.webp 900w, https://images.everyeye.it/img-notizie/samuel-l-jackson-vera-storia-provino-pulp-fiction-v3-509504-300x300.webp 3840w" sizes="100vw" alt="Samuel L. Jackson: la vera storia dietro il provino per Pulp Fiction"></li><li><a href="https://cinema.everyeye.it/notizie/marvel-fan-lamentano-scena-civil-war-risponde-emily-vancamp-509560.html" rel="bookmark" title="Marvel: i fan si lamentano per quella scena di Civil War, risponde Emily VanCamp!"><b>Marvel: i fan si lamentano per quella scena di Civil War, risponde Emily VanCamp!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/marvel-fan-lamentano-scena-civil-war-risponde-emily-vancamp-v3-509560-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/marvel-fan-lamentano-scena-civil-war-risponde-emily-vancamp-v3-509560-640x16.webp 900w, https://images.everyeye.it/img-notizie/marvel-fan-lamentano-scena-civil-war-risponde-emily-vancamp-v3-509560-300x300.webp 3840w" sizes="100vw" alt="Marvel: i fan si lamentano per quella scena di Civil War, risponde Emily VanCamp!"></li><li><a href="https://cinema.everyeye.it/notizie/spider-man-3-peter-parker-film-marvel-perche-509550.html" rel="bookmark" title="Spider-Man 3: ci sar&agrave; pi&ugrave; di un Peter Parker nel film Marvel, ecco perch&eacute;"><b><span>4 commenti</span>Spider-Man 3: ci sar&agrave; pi&ugrave; di un Peter Parker nel film Marvel, ecco perch&eacute;</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/spider-man-3-sar-agrave-pi-ugrave-peter-parker-film-marvel-perch-eacute-v3-509550-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/spider-man-3-sar-agrave-pi-ugrave-peter-parker-film-marvel-perch-eacute-v3-509550-640x16.webp 900w, https://images.everyeye.it/img-notizie/spider-man-3-sar-agrave-pi-ugrave-peter-parker-film-marvel-perch-eacute-v3-509550-300x300.webp 3840w" sizes="100vw" alt="Spider-Man 3: ci sar&agrave; pi&ugrave; di un Peter Parker nel film Marvel, ecco perch&eacute;"></li><li><a href="https://cinema.everyeye.it/notizie/amazon-prime-video-5-horror-abbonati-dovrebbero-recuperare-509502.html" rel="bookmark" title="Amazon Prime Video, 5 horror che gli abbonati dovrebbero recuperare"><b><span>4 commenti</span>Amazon Prime Video, 5 horror che gli abbonati dovrebbero recuperare</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/amazon-prime-video-5-horror-abbonati-dovrebbero-recuperare-v4-509502-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/amazon-prime-video-5-horror-abbonati-dovrebbero-recuperare-v4-509502-640x16.webp 900w, https://images.everyeye.it/img-notizie/amazon-prime-video-5-horror-abbonati-dovrebbero-recuperare-v4-509502-300x300.webp 3840w" sizes="100vw" alt="Amazon Prime Video, 5 horror che gli abbonati dovrebbero recuperare"></li><li><a href="https://cinema.everyeye.it/notizie/spider-man-3-nuova-foto-set-statua-liberta-impugna-scudo-cap-509684.html" rel="bookmark" title="Spider-Man 3, nuova foto dal set: la Statua della Libert&agrave; impugna lo scudo di Cap!"><b>Spider-Man 3, nuova foto dal set: la Statua della Libert&agrave; impugna lo scudo di Cap!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/spider-man-3-nuova-foto-set-statua-libert-agrave-impugna-scudo-cap-v3-509684-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/spider-man-3-nuova-foto-set-statua-libert-agrave-impugna-scudo-cap-v3-509684-640x16.webp 900w, https://images.everyeye.it/img-notizie/spider-man-3-nuova-foto-set-statua-libert-agrave-impugna-scudo-cap-v3-509684-300x300.webp 3840w" sizes="100vw" alt="Spider-Man 3, nuova foto dal set: la Statua della Libert&agrave; impugna lo scudo di Cap!"></li><li><a href="https://cinema.everyeye.it/notizie/cinema-ministro-franceschini-annuncia-abbiamo-abolito-definitivamente-censura-509473.html" rel="bookmark" title="Cinema, il ministro Franceschini annuncia: 'Abbiamo abolito definitivamente la censura'"><b><span>6 commenti</span>Cinema, il ministro Franceschini annuncia: 'Abbiamo abolito definitivamente la censura'</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cinema-ministro-franceschini-annuncia-abbiamo-abolito-definitivamente-censura-v3-509473-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/cinema-ministro-franceschini-annuncia-abbiamo-abolito-definitivamente-censura-v3-509473-640x16.webp 900w, https://images.everyeye.it/img-notizie/cinema-ministro-franceschini-annuncia-abbiamo-abolito-definitivamente-censura-v3-509473-300x300.webp 3840w" sizes="100vw" alt="Cinema, il ministro Franceschini annuncia: 'Abbiamo abolito definitivamente la censura'"></li><li><a href="https://cinema.everyeye.it/notizie/justice-league-joss-whedon-minacciato-danneggiare-carriera-gal-gadot-509664.html" rel="bookmark" title="Justice League, Joss Whedon avrebbe minacciato di danneggiare la carriera di Gal Gadot"><b><span>14 commenti</span>Justice League, Joss Whedon avrebbe minacciato di danneggiare la carriera di Gal Gadot</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/justice-league-joss-whedon-minacciato-danneggiare-carriera-gal-gadot-v4-509664-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/justice-league-joss-whedon-minacciato-danneggiare-carriera-gal-gadot-v4-509664-640x16.webp 900w, https://images.everyeye.it/img-notizie/justice-league-joss-whedon-minacciato-danneggiare-carriera-gal-gadot-v4-509664-300x300.webp 3840w" sizes="100vw" alt="Justice League, Joss Whedon avrebbe minacciato di danneggiare la carriera di Gal Gadot"></li><li><a href="https://cinema.everyeye.it/notizie/ghostbusters-2-bill-murray-non-storia-firmato-509562.html" rel="bookmark" title="Ghostbusters 2, Bill Murray: 'Non era la storia per cui avevo firmato'"><b><span>7 commenti</span>Ghostbusters 2, Bill Murray: "Non era la storia per cui avevo firmato"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ghostbusters-2-bill-murray-non-storia-firmato-v3-509562-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/ghostbusters-2-bill-murray-non-storia-firmato-v3-509562-640x16.webp 900w, https://images.everyeye.it/img-notizie/ghostbusters-2-bill-murray-non-storia-firmato-v3-509562-300x300.webp 3840w" sizes="100vw" alt="Ghostbusters 2, Bill Murray: 'Non era la storia per cui avevo firmato'"></li><li><a href="https://cinema.everyeye.it/notizie/fast-furious-6-fan-non-capito-scena-the-rock-vin-diesel-509601.html" rel="bookmark" title="Fast & Furious 6, i fan non hanno ancora capito questa scena con The Rock e Vin Diesel"><b><span>1 commenti</span>Fast & Furious 6, i fan non hanno ancora capito questa scena con The Rock e Vin Diesel</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fast-furious-6-fan-non-capito-scena-the-rock-vin-diesel-v3-509601-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/fast-furious-6-fan-non-capito-scena-the-rock-vin-diesel-v3-509601-640x16.webp 900w, https://images.everyeye.it/img-notizie/fast-furious-6-fan-non-capito-scena-the-rock-vin-diesel-v3-509601-300x300.webp 3840w" sizes="100vw" alt="Fast & Furious 6, i fan non hanno ancora capito questa scena con The Rock e Vin Diesel"></li><li><a href="https://cinema.everyeye.it/notizie/godzilla-vs-kong-trionfa-hbo-max-superati-justice-league-snyder-wonder-woman-1984-509574.html" rel="bookmark" title="Godzilla vs Kong trionfa: su HBO Max superati Justice League di Snyder e Wonder Woman 1984"><b><span>10 commenti</span>Godzilla vs Kong trionfa: su HBO Max superati Justice League di Snyder e Wonder Woman 1984</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/godzilla-vs-kong-trionfa-hbo-max-superati-justice-league-snyder-wonder-woman-1984-v4-509574-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/godzilla-vs-kong-trionfa-hbo-max-superati-justice-league-snyder-wonder-woman-1984-v4-509574-640x16.webp 900w, https://images.everyeye.it/img-notizie/godzilla-vs-kong-trionfa-hbo-max-superati-justice-league-snyder-wonder-woman-1984-v4-509574-300x300.webp 3840w" sizes="100vw" alt="Godzilla vs Kong trionfa: su HBO Max superati Justice League di Snyder e Wonder Woman 1984"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=509779&_=1617803018" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001348.js" type="text/javascript" defer></script>

    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000514");
	if (window.console) { console.log("%cLightman SW 10000514 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
