<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Jungle Cruise: la Disney ha scritturato il "fratello" di Emily Blunt!</title>
<meta name="description" content="La Disney ha aggiunto un membro del cast a Jungle Cruise, il nuovo film che vede protagonisti The Rock e Emily Blunt"/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/jungle-cruise-disney-scritturato-fratello-emily-blunt-325408.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/jungle-cruise-disney-scritturato-fratello-emily-blunt-325408.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://epeex.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/film/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/u/0/116639720138250813733"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Jungle Cruise: la Disney ha scritturato il 'fratello' di Emily Blunt!">
<meta name="twitter:description" content="La Disney ha aggiunto un membro del cast a Jungle Cruise, il nuovo film che vede protagonisti The Rock e Emily Blunt">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/jungle-cruise-disney-scritturato-fratello-emily-blunt-v3-325408.jpg">
<meta name="EdDateTime" content="2018/3/27">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/jungle-cruise-disney-scritturato-fratello-emily-blunt-v3-325408-246x150.jpg"/>
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Jungle Cruise: la Disney ha scritturato il 'fratello' di Emily Blunt!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/jungle-cruise-disney-scritturato-fratello-emily-blunt-325408.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/jungle-cruise-disney-scritturato-fratello-emily-blunt-v3-325408.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/jungle-cruise-disney-scritturato-fratello-emily-blunt-v3-325408.jpg" />
<meta property="og:description" content="La Disney ha aggiunto un membro del cast a Jungle Cruise, il nuovo film che vede protagonisti The Rock e Emily Blunt" />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Cinema" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000900.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93000900.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "325408"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "junglecruise"; var scheda_speciale = "0"; var label_n	= "Jungle Cruise"; var amazon_asin = ""; var id_scheda_pagina = "17662"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/jungle-cruise-disney-scritturato-fratello-emily-blunt-325408.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'film');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
	googletag.pubads().setTargeting('idnotizia', '325408');	
});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Sara Simonato');
ga('set', 'dimension4', '3-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>ga('create', 'UA-72314422-3', {'name':'b'}); ga('b.send', 'pageview');</script><script>ga('create', 'UA-72314422-14', {'name':'d'}); ga('d.send', 'pageview');</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye.it" rel="home"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" alt="Everyeye.it"></span></a>
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem  forum" itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/u/0/116639720138250813733" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div>
<div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<!--include virtual="/template2015/all/masted-dentro-notizia_DIN.asp" -->
		<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME Cinema</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/jungle-cruise/" itemprop="item" title="Jungle Cruise">
			<span itemprop="name">Jungle Cruise</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/jungle-cruise/" itemprop="item" title="Notizie Jungle Cruise">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/jungle-cruise-disney-scritturato-fratello-emily-blunt-325408.html" itemprop="item" title="Jungle Cruise: la Disney ha scritturato il 'fratello' di Emily Blunt!">
			<span itemprop="name">Jungle Cruise: la Disney ha scritturato il "fratello" di Emily Blunt!</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Jungle Cruise: la Disney ha scritturato il "fratello" di Emily Blunt!</h1>
	<span> di <a href="mailto:saryynka@gmail.com?SUBJECT=Segnala%20Contenuto" title="Sara Simonato" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Sara Simonato</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/jungle-cruise-disney-scritturato-fratello-emily-blunt-325408.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2018-03-27T11:14:00+02:00">27 Marzo 2018, ore 11:14</time></b></span>
	
</div>

<div class="artwork_news altax" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop17662" data-id="17662" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/jungle-cruise-disney-scritturato-fratello-emily-blunt-v3-325408-1280x720.jpg" alt="Jungle Cruise: la Disney ha scritturato il 'fratello' di Emily Blunt!" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/jungle-cruise-disney-scritturato-fratello-emily-blunt-v3-325408-1280x720.jpg">    
</div>
<script> var elenco_giochi = '17662'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20https://cinema.everyeye.it/notizie/jungle-cruise-disney-scritturato-fratello-emily-blunt-325408.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/jungle-cruise/" title="Jungle Cruise" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/jungle-cruise-17662-28x28.jpg" alt="Jungle Cruise"><b>Jungle Cruise</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/notizie/jungle-cruise/" class="ico-news" title="Jungle Cruise notizie"><span>10</span> Notizie</a></li>
		
	</ul>
	
</div>		
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
						
					<div id="inread" class="testo_notizia" itemprop="articleBody"><b>Jungle Cruise </b> della Disney ha appena trovato il suo ultimo membro del cast. Il cabarettista e attore comico inglese Jack Whitehall: lui è stato scelto per unirsi al film con Dwayne Johnson in un ruolo chiave; sarà infatti un parente stretto del personaggio di Emily Blunt.

<p>Ispirato dal successo del franchise <strong>Pirati dei Caraibi</strong>, <a href="https://cinema.everyeye.it/notizie/jungle-cruise-sara-come-indiana-jones-con-dwayne-the-rock-johnson-321745.html">Jungle Cruise </a>dovrebbe essere una sorta di avventura stile Indiana Jones e, nonostante nelle fasi iniziali tutto si sia mosso con molta, molta calma, adesso i lavori stanno procedendo spediti, dall'annuncio che The Rock sarebbe stato il protagonista, e che <strong>Emily Blunt</strong> sarebbe stata al suo fianco nei panni della protagonista femminile. Ulteriori informazioni sul cast indicavano alcuni dettagli del personaggio e dunque sappiamo che Johnson sar&agrave; un "arguto capitano di battello fluviale" di nome Frank (o Francisco), e la Blunt sar&agrave; una scienziata di nome Lily Houghton.</p>
<p><em>Variety</em> ha dunque riportato la notizia che, con l'aggiunta di Whitehall al film, la lista del cast &egrave; cresciuta del 50% e potrebbe dare un suggerimento sul tono del film, che si preannuncia piuttosto divertente, quantomeno. Apparentemente, l'attore interpreter&agrave; il ruolo del fratello di <strong>Lily Houghton,</strong> anche se il suo nome non &egrave; ancora stato rivelato. Ha anche suggerito che avr&agrave; un "ruolo chiave" nella trama, e non sar&agrave; semplicemente un personaggio secondario. &Egrave; un casting intelligente, poich&eacute; la Blunt e Whitehall hanno accenti simili nella vita reale.</p>
<p><strong>Whitehall</strong> &egrave; un artista ben noto e molto prolifico nella sua terra natale, il Regno Unito. I suoi tour comici di solito fanno il tutto esaurito, e il suo speciale stand-up &egrave; ancora in streaming su Netflix.</p>
<p><strong>Jaume Collet-Serra</strong> &egrave; il regista che ha diretto il film, con <a href="https://cinema.everyeye.it/notizie/dettagli-sui-ruoli-emily-blunt-dwayne-the-rock-johnson-in-jungle-cruise-322398.html">Michael Green</a> (Logan) che ha scritto la versione pi&ugrave; recente della sceneggiatura. Data la presenza di Whitehall, &egrave; facile immaginare una sorta di litigio costante tra lui e <strong>Johnson,</strong> ed &egrave; giusto dire che il suo personaggio probabilmente introdurr&agrave; un certo umorismo nel mix. Oltre a ci&ograve;, ogni ulteriore riflessione sulla trama equivale a congetture: il film &egrave; basato su una spedizione nella giungla, ma &egrave; un salvataggio, una caccia al tesoro, a un animale o qualcos'altro? Johnson aveva in precedenza dichiarato che la <strong>trama</strong> era ambientata negli anni '20 e la definisce continuamente un film di "avventura". Ma dovremo aspettare ulteriori notizie prima di decidere se questo dar&agrave; il via a un altro franchise per <strong>The Rock.</strong></p>
<p>Jungle Cruise inizier&agrave; le riprese a maggio.</p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='https://screenrant.com/jungle-cruise-movie-jack-whitehall-cast/' rel='nofollow noopener' target='_blank'>Screenrant.com</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="2">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Jungle Cruise</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/dettagli-sui-ruoli-emily-blunt-dwayne-the-rock-johnson-in-jungle-cruise-322398.html">Dettagli sui ruoli di Emily Blunt e Dwayne 'The Rock' Johnson in Jungle Cruise</a></li><li><a href="https://cinema.everyeye.it/notizie/jungle-cruise-sara-come-indiana-jones-con-dwayne-the-rock-johnson-321745.html">Jungle Cruise sarà come "Indiana Jones" con Dwayne 'The Rock' Johnson!</a></li><li><a href="https://cinema.everyeye.it/notizie/confermato-emily-blunt-nel-cast-jungle-cruise-319275.html">Confermato! Emily Blunt è nel cast di Jungle Cruise</a></li><li><a href="https://cinema.everyeye.it/notizie/emily-blunt-potrebbe-unirsi-cast-jungle-cruise-della-disney-319141.html">Emily Blunt potrebbe unirsi al cast di Jungle Cruise della Disney?</a></li><li><a href="https://cinema.everyeye.it/notizie/dwayne-johnson-afferma-che-jungle-cruise-come-indiana-jones-313739.html">Dwayne Johnson afferma che Jungle Cruise è "come Indiana Jones!"</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/i-fratelli-russo-aggiornano-copertina-facebook-con-fan-poster-occhio-falco-325412.html">I fratelli Russo aggiornano la copertina di Facebook con un fan poster di Occhio di Falco</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/nuovo-progetto-per-kevin-bacon-david-koepp-horror-thriller-per-blumhouse-325413.html">Nuovo progetto per Kevin Bacon e David Koepp: un Horror/Thriller per Blumhouse</a>
</ol>

<script id="edintorni" data-src="https://epeex.com/related/service/query/jscript/?ac=everyeye&im=1&sf=2&ch=2&rf=https://cinema.everyeye.it/notizie/jungle-cruise-disney-scritturato-fratello-emily-blunt-325408.html" onload="rendering_edintorni();"></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-netflix-5-novita-vedere-swiss-army-man-safe-38021.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-netflix-5-novita-vedere-swiss-army-man-safe-38021.html" rel="bookmark" title="Netflix: 5 novità da vedere, da Swiss Army Man a Safe" class="titolo_ann">Netflix: 5 novità da vedere, da Swiss Army Man a Safe</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-netflix-5-novita-vedere-swiss-army-man-safe-38021.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-5-novita-vedere-swiss-army-man-safe-21386-575x368.jpg" alt="Netflix: 5 novità da vedere, da Swiss Army Man a Safe">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-soldi-pericolosi-del-film-con-luke-goss-38026.html" rel="bookmark" title="Soldi pericolosi, la recensione del film con Luke Goss" class="titolo_ann">Soldi pericolosi, la recensione del film con Luke Goss</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-soldi-pericolosi-del-film-con-luke-goss-38026.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/soldi-pericolosi-recensione-del-film-con-luke-goss-21384-575x368.jpg" alt="Soldi pericolosi, la recensione del film con Luke Goss">
			</a>
</article><article data-id="3">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-roxanne-roxanne-del-film-originale-netflix-38020.html" rel="bookmark" title="Roxanne Roxanne, la recensione del film originale Netflix" class="titolo_ann">Roxanne Roxanne, la recensione del film originale Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-roxanne-roxanne-del-film-originale-netflix-38020.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/roxanne-roxanne-recensione-del-film-originale-netflix-21381-575x368.jpg" alt="Roxanne Roxanne, la recensione del film originale Netflix">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-aquaman-rumor-fluidi-sul-film-dc-speculazione-prima-tutto-38016.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-aquaman-rumor-fluidi-sul-film-dc-speculazione-prima-tutto-38016.html" rel="bookmark" title="Aquaman e i rumor fluidi sul film DC: la speculazione prima di tutto" class="titolo_ann">Aquaman e i rumor fluidi sulla sua riuscita: la speculazione prima di tutto</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-aquaman-rumor-fluidi-sul-film-dc-speculazione-prima-tutto-38016.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/aquaman-rumor-fluidi-sulla-sua-riuscita-speculazione-prima-tutto-21377-575x368.jpg" alt="Aquaman e i rumor fluidi sulla sua riuscita: la speculazione prima di tutto">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-cannes-chiude-porte-netflix-co-streaming-figlio-dio-minore-38013.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-cannes-chiude-porte-netflix-co-streaming-figlio-dio-minore-38013.html" rel="bookmark" title="Cannes chiude le porte a Netflix & Co: lo streaming è figlio di un Dio minore?" class="titolo_ann">Cannes chiude le porte a Netflix & Co: lo streaming è figlio di un Dio minore?</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-cannes-chiude-porte-netflix-co-streaming-figlio-dio-minore-38013.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/cannes-chiude-porte-netflix-co-streaming-figlio-dio-minore-21371-575x368.jpg" alt="Cannes chiude le porte a Netflix & Co: lo streaming è figlio di un Dio minore?">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-tutti-film-in-uscita-cinema-ad-aprile-2018-top-5-lista-completa-37902.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-tutti-film-in-uscita-cinema-ad-aprile-2018-top-5-lista-completa-37902.html" rel="bookmark" title="I film in uscita al cinema ad aprile 2018: Top 5 e lista completa" class="titolo_ann">Tutti i film in uscita al cinema ad aprile 2018: Top 5 e lista completa</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-tutti-film-in-uscita-cinema-ad-aprile-2018-top-5-lista-completa-37902.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tutti-film-in-uscita-cinema-ad-aprile-2018-top-5-lista-completa-21362-575x368.jpg" alt="Tutti i film in uscita al cinema ad aprile 2018: Top 5 e lista completa">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Jungle Cruise</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/jungle-cruise-17662-340.jpg" alt="Jungle Cruise"/> 
            
            <div id="segui17662" data-id="17662" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Distributore:</b> </li>
    </ul>

</div>

<!-- HYPE DX --> 
<div class="box_voto_hype">
	<p>
		<span> quanto attendi <b>Jungle Cruise</b>?</span>
	</p>	
	<div class="voto-utenti-scheda_destra hype">
		<span>
			<b id="perchype">34%</b>
			<p id="msgatteso">Basse aspettative</p>
		</span>
		<div class="contiene_slider_voto_utente">
			<div id="feedback_hype" class="titolo-voto">Aggiungi il tuo hype</div>
			<ul class="slider shype">
				<li id="hype0" class="vuotoscheda"></li>
				<li id="hype1" class="vuotoscheda"></li>
				<li id="hype2" class="vuotoscheda"></li>
				<li id="hype3" class="vuotoscheda"></li>
				<li id="hype4" class="vuotoscheda"></li>
				<li id="hype5" class="vuotoscheda"></li>
				<li id="hype6" class="vuotoscheda"></li>
				<li id="hype7" class="vuotoscheda"></li>
				<li id="hype8" class="vuotoscheda"></li>
				<li id="hype9" class="vuotoscheda"></li>
				<li id="hype10" class="vuotoscheda"></li>
			</ul>
		</div>
	</div>    
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/avengers-infinity-war-diamo-un-occhiata-alla-divisa-bucky-vi-ricorda-nulla-325254.html" rel="bookmark" title="Avengers: Infinity War: diamo un'occhiata alla divisa di Bucky, vi ricorda nulla?"><b><span>1 commenti</span>Avengers: Infinity War: diamo un'occhiata alla divisa di Bucky, vi ricorda nulla?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/avengers-infinity-war-diamo-un-occhiata-alla-divisa-bucky-vi-ricorda-nulla-v5-325254-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/avengers-infinity-war-diamo-un-occhiata-alla-divisa-bucky-vi-ricorda-nulla-v5-325254-640x16.jpg 900w, https://images.everyeye.it/img-notizie/avengers-infinity-war-diamo-un-occhiata-alla-divisa-bucky-vi-ricorda-nulla-v5-325254-300x300.jpg 3840w" sizes="100vw" alt="Avengers: Infinity War: diamo un'occhiata alla divisa di Bucky, vi ricorda nulla?"></li><li><a href="https://cinema.everyeye.it/notizie/addio-fabrizio-frizzi-volto-elegante-della-tv-amata-voce-woody-in-toy-story-325267.html" rel="bookmark" title="Addio a Fabrizio Frizzi, volto elegante della tv e amata voce di Woody in Toy Story"><b><span>31 commenti</span>Addio a Fabrizio Frizzi, volto elegante della tv e amata voce di Woody in Toy Story</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/addio-fabrizio-frizzi-volto-elegante-della-tv-amata-voce-woody-in-toy-story-v6-325267-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/addio-fabrizio-frizzi-volto-elegante-della-tv-amata-voce-woody-in-toy-story-v6-325267-640x16.jpg 900w, https://images.everyeye.it/img-notizie/addio-fabrizio-frizzi-volto-elegante-della-tv-amata-voce-woody-in-toy-story-v6-325267-300x300.jpg 3840w" sizes="100vw" alt="Addio a Fabrizio Frizzi, volto elegante della tv e amata voce di Woody in Toy Story"></li><li><a href="https://cinema.everyeye.it/notizie/star-wars-mark-hamill-rivela-come-sarebbe-finito-episodio-ix-george-lucas-325344.html" rel="bookmark" title="Star Wars: Mark Hamill rivela come sarebbe finito l'Episodio IX di George Lucas"><b><span>2 commenti</span>Star Wars: Mark Hamill rivela come sarebbe finito l'Episodio IX di George Lucas</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/star-wars-mark-hamill-rivela-come-sarebbe-finito-episodio-ix-george-lucas-v3-325344-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/star-wars-mark-hamill-rivela-come-sarebbe-finito-episodio-ix-george-lucas-v3-325344-640x16.jpg 900w, https://images.everyeye.it/img-notizie/star-wars-mark-hamill-rivela-come-sarebbe-finito-episodio-ix-george-lucas-v3-325344-300x300.jpg 3840w" sizes="100vw" alt="Star Wars: Mark Hamill rivela come sarebbe finito l'Episodio IX di George Lucas"></li><li><a href="https://cinema.everyeye.it/notizie/e-morta-debbie-lee-carrington-attrice-stunt-woman-in-titanic-star-wars-325292.html" rel="bookmark" title="&Egrave; morta Debbie Lee Carrington, attrice e stunt-woman in Titanic e Star Wars"><b>&Egrave; morta Debbie Lee Carrington, attrice e stunt-woman in Titanic e Star Wars</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/-egrave-morta-debbie-lee-carrington-attrice-stunt-woman-in-titanic-star-wars-v4-325292-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/-egrave-morta-debbie-lee-carrington-attrice-stunt-woman-in-titanic-star-wars-v4-325292-640x16.jpg 900w, https://images.everyeye.it/img-notizie/-egrave-morta-debbie-lee-carrington-attrice-stunt-woman-in-titanic-star-wars-v4-325292-300x300.jpg 3840w" sizes="100vw" alt="&Egrave; morta Debbie Lee Carrington, attrice e stunt-woman in Titanic e Star Wars"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="https://www.everyeye.it/cookies/">Cookies</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=325408&_=1522154505" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3000800.js" type="text/javascript" defer></script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript><script>if("serviceWorker" in navigator) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%c LightMan Service Worker Registered! ", "background: #222; color: #bada55"); } }); }</script></div>
</body>
</html>
