<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Jessica Henwick sarà la protagonista femminile di Monster Problems</title>
<meta name="description" content="L'attrice inglese è la nuovissima aggiunta al cast dell'ambizioso nuovo film fantascientifico."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/jessica-henwick-protagonista-femminile-monster-problems-371517.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/jessica-henwick-protagonista-femminile-monster-problems-371517.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="32x32" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-32x32.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Jessica Henwick sarà la protagonista femminile di Monster Problems">
<meta name="twitter:description" content="L'attrice inglese è la nuovissima aggiunta al cast dell'ambizioso nuovo film fantascientifico.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/jessica-henwick-protagonista-femminile-monster-problems-v3-371517.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Jessica Henwick sarà la protagonista femminile di Monster Problems" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/jessica-henwick-protagonista-femminile-monster-problems-371517.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/jessica-henwick-protagonista-femminile-monster-problems-v3-371517.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/jessica-henwick-protagonista-femminile-monster-problems-v3-371517.jpg" />
<meta property="og:description" content="L'attrice inglese è la nuovissima aggiunta al cast dell'ambizioso nuovo film fantascientifico." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/gabriel.garbagni.4/" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001243.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93001243.css", document.getElementById("loadcss"));
  
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "371517"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "monsterproblems"; var scheda_speciale = "0"; var label_n	= "Monster Problems"; var amazon_asin = ""; var id_scheda_pagina = "40664"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/jessica-henwick-protagonista-femminile-monster-problems-371517.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '371517');googletag.pubads().setTargeting('keyword', 'monsterproblems');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Gabriel Garbagni');ga('set', 'dimension4', '4-2019');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/116639720138250813733" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>The Division 2 - Giorno alla volta dell'endgame del titolo Ubisoft</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/monster-problems/" itemprop="item" title="Monster Problems">
			<span itemprop="name">Monster Problems</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/monster-problems/" itemprop="item" title="Notizie Monster Problems">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Jessica Henwick sarà la protagonista femminile di Monster Problems</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop40664" data-id="40664" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/jessica-henwick-protagonista-femminile-monster-problems-v3-371517-1280x720.jpg" alt="Jessica Henwick sarà la protagonista femminile di Monster Problems">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/jessica-henwick-protagonista-femminile-monster-problems-v3-371517-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '40664'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/monster-problems/" title="Monster Problems" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/monster-problems-40664-28x28.jpg" alt="Monster Problems"><b>Monster Problems</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/notizie/monster-problems/" class="ico-news" title="Monster Problems notizie"><span>3</span> Notizie</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/gabriel-garbagni-10281/" rel="author" title="Gabriel Garbagni" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Gabriel Garbagni</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/jessica-henwick-protagonista-femminile-monster-problems-371517.html"/><b><time itemprop="datePublished" datetime="2019-04-02T18:54:00+02:00">2 Aprile 2019, ore 18:54</time></b></div>

					<div id="inread" class="testo_notizia"><p>L'annuncio proviene in esclusiva da The Hollywood Reporter. L'attrice, conosciutissima al pubblico per aver prestato voce e corpo al personaggio di <strong>Colleen Wing</strong> nella serie Iron Fist, è ufficialmente salita a bordo del progetto, dove affiancherà <a href="https://cinema.everyeye.it/notizie/monster-problems-dylan-o-brien-protagonista-del-roadtrip-movie-tra-mad-max-zombieland-348643.html">il carismatico Dylan O'Brien</a> in un'avventura spericolata.</p><p>Sempre secondo le parole del sito, il film ci presenter&agrave; l'intrigante storia coming-of-age di un giovane uomo (O'Brien), alle prese con diverse esperienze all'interno di un <strong>mondo post-apocalittico</strong> governato da mostri. Durante la sua avventura, egli far&agrave; di tutto pur di trovare la ragazza dei suoi sogni, affrontando diverse peripezie all'interno di un'ambientazione veramente ostile.</p>
<p>Da un punto di vista produttivo, il progetto &egrave; stato affidato alle mani del regista <strong>Michael Matthews</strong>, che diriger&agrave; il film basandosi su una sceneggiatura scritta a quattro mani da Brian Duffield e Matthew Robinson. A destare pi&ugrave; attenzione, sono per&ograve; i produttori del lungometraggio, Shawn Levi e Dan Cohen, che gi&agrave; con Stranger Things hanno dimostrato di saper gestire con una certa sapienza una <strong>forte componente fantascientifica</strong>.</p>
<p>Il film si trova attualmente alle prime fasi delle produzione, che stanno avendo luogo in territorio australiano. Oltre ai due protagonisti, il cast vedr&agrave; la prestigiosa partecipazione di un importante star cinematografica, <a href="https://cinema.everyeye.it/notizie/michael-rooker-affianca-dylan-o-brien-in-monster-problems-369937.html">Michael Rooker</a>, che in questi anni ha saputo emozionare migliaia di spettatori grazie alla coinvolgente interpretazione di Yondu Udonta nel franchise dedicato ai <strong>Guardiani della Galassia</strong>.</p>
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='https://www.hollywoodreporter.com/heat-vision/jessica-henwick-joins-dylan-obrien-monster-problems-1197770' rel='nofollow'>The Hollywood Reporter</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Monster Problems</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/michael-rooker-affianca-dylan-o-brien-in-monster-problems-369937.html">Michael Rooker affianca Dylan O'Brien in Monster Problems</a></li><li><a href="https://cinema.everyeye.it/notizie/monster-problems-dylan-o-brien-protagonista-del-roadtrip-movie-tra-mad-max-zombieland-348643.html">Monster Problems, Dylan O'Brien protagonista del roadtrip movie "tra Mad Max e Zombieland"</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/warner-bos-presenta-versione-home-video-aquaman-collana-dc-movie-poster-371506.html">Warner Bos. presenta la versione home video di Aquaman e la collana DC Movie Poster</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/nuovo-spettacolare-spot-godzilla-king-of-the-monsters-parla-almeno-17-titani-371516.html">Il nuovo spettacolare spot di Godzilla: King of the Monsters parla di almeno 17 titani!</a>
</ol>

<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script></div>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-shazam-tre-validi-motivi-lasciarsi-sfuggire-nuovo-cinecomic-dc-43314.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-shazam-tre-validi-motivi-lasciarsi-sfuggire-nuovo-cinecomic-dc-43314.html" rel="bookmark" title="Shazam!, tre validi motivi per non lasciarsi sfuggire il nuovo cinecomic DC" class="titolo_ann">Shazam!, tre validi motivi per non lasciarsi sfuggire il nuovo cinecomic DC</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-shazam-tre-validi-motivi-lasciarsi-sfuggire-nuovo-cinecomic-dc-43314.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/shazam-tre-validi-motivi-lasciarsi-sfuggire-nuovo-cinecomic-dc-27397-575x368.jpg" alt="Shazam!, tre validi motivi per non lasciarsi sfuggire il nuovo cinecomic DC">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/rubrica-everycult-die-hard-duri-morire-john-mctiernan-43230.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/rubrica-everycult-die-hard-duri-morire-john-mctiernan-43230.html" rel="bookmark" title="Everycult: Die Hard - Duri a morire di John McTiernan" class="titolo_ann">Everycult: Die Hard - Duri a morire di John McTiernan</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/rubrica-everycult-die-hard-duri-morire-john-mctiernan-43230.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/everycult-die-hard-duri-morire-john-mctiernan-27386-575x368.jpg" alt="Everycult: Die Hard - Duri a morire di John McTiernan">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-tuo-figlio-film-originale-netflix-43286.html" rel="bookmark" title="Tuo figlio, recensione del film originale Netflix" class="titolo_ann">Tuo figlio, recensione del film originale Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-tuo-figlio-film-originale-netflix-43286.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tuo-figlio-recensione-film-originale-netflix-27385-575x368.jpg" alt="Tuo figlio, recensione del film originale Netflix">
			</a>
</article><article data-id="4">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-gli-eterni-rumor-novita-sull-atteso-cinecomic-marvel-43304.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-gli-eterni-rumor-novita-sull-atteso-cinecomic-marvel-43304.html" rel="bookmark" title="Gli Eterni, rumor e novità sull''atteso cinecomic Marvel" class="titolo_ann">Gli Eterni, rumor e novità sull'atteso cinecomic Marvel</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-gli-eterni-rumor-novita-sull-atteso-cinecomic-marvel-43304.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/gli-eterni-rumor-novita-sull-atteso-cinecomic-marvel-27382-575x368.jpg" alt="Gli Eterni, rumor e novità sull'atteso cinecomic Marvel">
			</a>
</article><article data-id="5">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-bayoneta-film-originale-netflix-43277.html" rel="bookmark" title="Bayoneta, la recensione del film originale Netflix" class="titolo_ann">Bayoneta, la recensione del film originale Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-bayoneta-film-originale-netflix-43277.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/bayoneta-recensione-film-originale-netflix-27369-575x368.jpg" alt="Bayoneta, la recensione del film originale Netflix">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-sky-tre-film-attesi-prime-tv-aprile-2019-43177.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-sky-tre-film-attesi-prime-tv-aprile-2019-43177.html" rel="bookmark" title="Sky: i tre film più attesi e tutte le prime TV di aprile 2019" class="titolo_ann">Sky: i tre film più attesi e tutte le prime TV di aprile 2019</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-sky-tre-film-attesi-prime-tv-aprile-2019-43177.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/sky-tre-film-attesi-prime-tv-aprile-2019-27368-575x368.jpg" alt="Sky: i tre film più attesi e tutte le prime TV di aprile 2019">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Monster Problems</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/monster-problems-40664-340.jpg" alt="Monster Problems"/> 
            
            <div id="segui40664" data-id="40664" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>

</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> Monster Problems </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">0</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">ND.</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/joe-pesci-interpretera-kang-conquistatore-avengers-endgame-371216.html" rel="bookmark" title="[PESCE D'APRILE] Joe Pesci interpreter&agrave; Kang il Conquistatore in Avengers: Endgame!"><b><span>24 commenti</span>[PESCE D'APRILE] Joe Pesci interpreter&agrave; Kang il Conquistatore in Avengers: Endgame!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/-pesce-d-aprile-joe-pesci-interpreter-agrave-kang-conquistatore-avengers-endgame-v6-371216-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/-pesce-d-aprile-joe-pesci-interpreter-agrave-kang-conquistatore-avengers-endgame-v6-371216-640x16.jpg 900w, https://images.everyeye.it/img-notizie/-pesce-d-aprile-joe-pesci-interpreter-agrave-kang-conquistatore-avengers-endgame-v6-371216-300x300.jpg 3840w" sizes="100vw" alt="[PESCE D'APRILE] Joe Pesci interpreter&agrave; Kang il Conquistatore in Avengers: Endgame!"></li><li><a href="https://cinema.everyeye.it/notizie/the-batman-matt-reeves-festeggia-compleanno-batman-mostrando-logo-nuovo-film-371262.html" rel="bookmark" title="The Batman: Matt Reeves festeggia il compleanno di Batman mostrando il logo del nuovo film"><b><span>2 commenti</span>The Batman: Matt Reeves festeggia il compleanno di Batman mostrando il logo del nuovo film</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-batman-matt-reeves-festeggia-compleanno-batman-mostrando-logo-nuovo-film-v3-371262-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-batman-matt-reeves-festeggia-compleanno-batman-mostrando-logo-nuovo-film-v3-371262-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-batman-matt-reeves-festeggia-compleanno-batman-mostrando-logo-nuovo-film-v3-371262-300x300.jpg 3840w" sizes="100vw" alt="The Batman: Matt Reeves festeggia il compleanno di Batman mostrando il logo del nuovo film"></li><li><a href="https://cinema.everyeye.it/notizie/x-men-dark-phoenix-concepito-finale-saga-371214.html" rel="bookmark" title="X-Men: Dark Phoenix &egrave; sempre stato concepito come il finale della saga"><b><span>4 commenti</span>X-Men: Dark Phoenix &egrave; sempre stato concepito come il finale della saga</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/x-men-dark-phoenix-egrave-concepito-finale-saga-v3-371214-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/x-men-dark-phoenix-egrave-concepito-finale-saga-v3-371214-640x16.jpg 900w, https://images.everyeye.it/img-notizie/x-men-dark-phoenix-egrave-concepito-finale-saga-v3-371214-300x300.jpg 3840w" sizes="100vw" alt="X-Men: Dark Phoenix &egrave; sempre stato concepito come il finale della saga"></li><li><a href="https://cinema.everyeye.it/notizie/avengers-endgame-action-figure-mostrano-magnifici-costumi-film-371367.html" rel="bookmark" title="Avengers: Endgame, le action figure mostrano i magnifici costumi del film"><b><span>3 commenti</span>Avengers: Endgame, le action figure mostrano i magnifici costumi del film</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/avengers-endgame-action-figure-mostrano-magnifici-costumi-film-v6-371367-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/avengers-endgame-action-figure-mostrano-magnifici-costumi-film-v6-371367-640x16.jpg 900w, https://images.everyeye.it/img-notizie/avengers-endgame-action-figure-mostrano-magnifici-costumi-film-v6-371367-300x300.jpg 3840w" sizes="100vw" alt="Avengers: Endgame, le action figure mostrano i magnifici costumi del film"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo" id="privacyLinkBottom" rel="nofollow">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=371517&_=1554238993" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001132.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js?1000048") .then(function() { if (window.console) { console.log("%cLightman SW 1000048 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
