<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>I due protagonisti al centro di una nuova foto di Ant-Man and the Wasp</title>
<meta name="description" content="Una nuova occhiata ai due protagonisti di Ant-Man and the Wasp in una nuova foto ufficiale dal film"/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/i-due-protagonisti-centro-una-nuova-foto-ant-man-and-the-wasp-326462.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/i-due-protagonisti-centro-una-nuova-foto-ant-man-and-the-wasp-326462.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://epeex.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/film/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/u/0/116639720138250813733"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="I due protagonisti al centro di una nuova foto di Ant-Man and the Wasp">
<meta name="twitter:description" content="Una nuova occhiata ai due protagonisti di Ant-Man and the Wasp in una nuova foto ufficiale dal film">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/i-due-protagonisti-centro-una-nuova-foto-ant-man-and-the-wasp-v3-326462.jpg">
<meta name="EdDateTime" content="2018/4/6">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/i-due-protagonisti-centro-una-nuova-foto-ant-man-and-the-wasp-v3-326462-246x150.jpg"/>
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="I due protagonisti al centro di una nuova foto di Ant-Man and the Wasp" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/i-due-protagonisti-centro-una-nuova-foto-ant-man-and-the-wasp-326462.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/i-due-protagonisti-centro-una-nuova-foto-ant-man-and-the-wasp-v3-326462.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/i-due-protagonisti-centro-una-nuova-foto-ant-man-and-the-wasp-v3-326462.jpg" />
<meta property="og:description" content="Una nuova occhiata ai due protagonisti di Ant-Man and the Wasp in una nuova foto ufficiale dal film" />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/daredevil.punisher" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000913.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93000913.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "326462"; var id_evento_pagina 	= "162"; var keyword_pagina 	= "ant-manandthewasp"; var scheda_speciale = "0"; var label_n	= "Ant-Man and the Wasp"; var amazon_asin = ""; var id_scheda_pagina = "34276"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/i-due-protagonisti-centro-una-nuova-foto-ant-man-and-the-wasp-326462.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'film');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
	googletag.pubads().setTargeting('idevento', '162');	googletag.pubads().setTargeting('idnotizia', '326462');	
});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Fabio Mucci');
ga('set', 'dimension4', '4-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>ga('create', 'UA-72314422-3', {'name':'b'}); ga('b.send', 'pageview');</script><script>ga('create', 'UA-72314422-14', {'name':'d'}); ga('d.send', 'pageview');</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye.it" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" alt="Logo Everyeye Cinema"></span></a>
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem  forum" itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/u/0/116639720138250813733" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div>
<div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME Cinema</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/ant-man-and-the-wasp/" itemprop="item" title="Ant-Man and the Wasp">
			<span itemprop="name">Ant-Man and the Wasp</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/ant-man-and-the-wasp/" itemprop="item" title="Notizie Ant-Man and the Wasp">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/i-due-protagonisti-centro-una-nuova-foto-ant-man-and-the-wasp-326462.html" itemprop="item" title="I due protagonisti al centro di una nuova foto di Ant-Man and the Wasp">
			<span itemprop="name">I due protagonisti al centro di una nuova foto di Ant-Man and the Wasp</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	<a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" class="tag" title="Marvel Cinematic Universe">Marvel</a>
	<h1 itemprop="headline">I due protagonisti al centro di una nuova foto di Ant-Man and the Wasp</h1>
	<span> di <a href="mailto:fabio.mucci1989@gmail.com?SUBJECT=Segnala%20Contenuto" title="Fabio Mucci" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Fabio Mucci</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/i-due-protagonisti-centro-una-nuova-foto-ant-man-and-the-wasp-326462.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2018-04-06T00:40:00+02:00">6 Aprile 2018, ore 00:40</time></b></span>
	
</div>

<div class="artwork_news" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop34276" data-id="34276" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/i-due-protagonisti-centro-una-nuova-foto-ant-man-and-the-wasp-v3-326462-1280x720.jpg" alt="I due protagonisti al centro di una nuova foto di Ant-Man and the Wasp" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/i-due-protagonisti-centro-una-nuova-foto-ant-man-and-the-wasp-v3-326462-1280x720.jpg">    
</div>
<script> var elenco_giochi = '34276'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20https://cinema.everyeye.it/notizie/i-due-protagonisti-centro-una-nuova-foto-ant-man-and-the-wasp-326462.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/ant-man-and-the-wasp/" title="Ant-Man and the Wasp" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/ant-man-and-the-wasp-v7-34276-28x28.jpg" alt="Ant-Man and the Wasp"><b>Ant-Man and the Wasp</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/ant-man-and-the-wasp/" class="ico-articoli" title="Ant-Man and the Wasp articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/ant-man-and-the-wasp/" class="ico-news" title="Ant-Man and the Wasp notizie"><span>90</span> Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/ant-man-and-the-wasp/" class="ico-video" title="Ant-Man and the Wasp video"><span>7</span> Video</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/ant-man-and-the-wasp/" class="ico-img" title="Ant-Man and the Wasp immagini"><span>30</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
						
					<div id="inread" class="testo_notizia" itemprop="articleBody"><p>L'attenzione dei fan dei <i>Marvel Studios</i> è, naturalmente, tutta rivolta nei confronti di <b>Avengers: Infinity War</b> in arrivo il 25 aprile, ma successivamente dovranno attendere agosto per vedere il terzo film dello studio di quest'anno: <a href="https://cinema.everyeye.it/notizie/ant-man-and-the-wasp-eroina-in-azione-in-nuovo-concept-art-esclusivo-324967.html"><b>Ant-Man and the Wasp</b>.</a></p><p>E, nel magazine dedicato al <em>D23</em>, ecco debuttare una nuova foto ufficiale da <strong>Ant-Man and the Wasp</strong> che ci mostra i due protagonisti: Scott Lang/Ant-Man (<strong>Paul Rudd</strong>) e Hope Van Dyne/Wasp (<strong>Evangeline Lilly</strong>). Potete visionare la foto qui sotto.</p>
<p><strong><a href="https://cinema.everyeye.it/notizie/prima-occhiata-alle-action-figure-ant-man-and-the-wasp-321348.html">Ant-Man and the Wasp</a> </strong>&egrave; il nuovo <em>cinecomic</em> dei <em>Marvel Studios </em>ambientato, naturalmente, all'interno del <em>Marvel Cinematic Universe</em>. In questo atteso sequel del divertente film del 2015, <em>Scott Lang </em>(<strong>Paul Rudd</strong>) si ritrova a fare i conti delle conseguenze della sua alleanza con <em>Captain America</em> in <strong>Captain America: Civil War</strong>. Agli arresti domiciliari, Scott ha fatto conoscere al mondo intero la tecnologia delle Particelle Pym, costringendo il suo mentore, il <em>Dr. Hank Pym</em>(<strong>Michael Douglas</strong>), e sua figlia Hope (<strong>Evangeline Lilly</strong>) alla fuga. Ma una nuova missione costringer&agrave; Scott a indossare di nuovo i panni di <em>Ant-Man </em>alleandosi questa volta con Hope, sdoppiata nell'eroina nota come <em>Wasp.</em></p>
<p>Nel cast del cinefumetto di <strong>Peyton Reed</strong> troveremo anche <strong>Michael Pena</strong>, <em>Judy Greer, Abby Ryder Fortson, David Dastmalchian</em>, <strong>Bobby Cannavale</strong>, <em>Tip 'T.I.' Harris</em>, <em>Randall Park</em>, <strong>Laurence Fishburne</strong>, <em>Hannah John-Kamen</em> e <strong>Walton Goggins</strong>. <strong>Michelle Pfeiffer</strong>, invece, interpreter&agrave; il personaggio di Janet Van Dyne, madre di Hope e moglie di Hank Pym.</p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="4">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>

<div class="img_nella_news" itemprop="associatedMedia">
	<span itemscope itemtype="https://schema.org/ImageObject"><a href="/public/immagini/06042018/ant-man-and-the-wasp_notizia-2.jpg" target="_blank"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.everyeye.it/public/immagini/06042018/r-ant-man-and-the-wasp_notizia-2.jpg" itemprop="contentURL" alt="I due protagonisti al centro di una nuova foto di Ant-Man and the Wasp"></a></span>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Ant-Man and the Wasp</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/hannah-john-kamen-parla-della-sua-ghost-in-ant-man-and-the-wasp-325769.html">Hannah John-Kamen ci parla della sua Ghost in Ant-Man and the Wasp</a></li><li><a href="https://cinema.everyeye.it/notizie/ant-man-and-the-wasp-eroina-in-azione-in-nuovo-concept-art-esclusivo-324967.html">Ant-Man and the Wasp: l'eroina in azione in un nuovo concept art esclusivo</a></li><li><a href="https://cinema.everyeye.it/notizie/peyton-reed-conferma-ant-man-and-the-wasp-non-sara-una-commedia-romantica-324742.html">Peyton Reed conferma: "Ant-Man and the Wasp non sarà una commedia romantica"</a></li><li><a href="https://cinema.everyeye.it/notizie/ant-man-and-the-wasp-nuovissimo-concept-art-dedicato-hope-van-dyne-324567.html">Ant-Man and The Wasp: un nuovissimo concept-art dedicato a Hope Van Dyne</a></li><li><a href="https://cinema.everyeye.it/articoli/speciale-chi-hannah-john-kamen-star-wars-villain-per-marvel-37860.html">Chi è Hannah John-Kamen, da Star Wars a villain per la Marvel</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/solo-a-star-wars-story-in-anteprima-festival-cannes-326461.html">Solo: A Star Wars Story in anteprima al Festival di Cannes!</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/per-mark-hamill-carrie-fisher-non-si-puo-rimpiazzare-in-star-wars-episodio-ix-326463.html">Per Mark Hamill, Carrie Fisher non si può rimpiazzare in Star Wars - Episodio IX</a>
</ol>

<script id="edintorni" data-src="https://epeex.com/related/service/query/jscript/?ac=everyeye&im=1&sf=2&ch=2&rf=https://cinema.everyeye.it/notizie/i-due-protagonisti-centro-una-nuova-foto-ant-man-and-the-wasp-326462.html" onload="rendering_edintorni();"></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-black-panther-successo-che-vale-miliardi-genesi-una-hit-non-annunciata-38075.html#anchor_commenti" class="com_annx" rel="nofollow">10</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-black-panther-successo-che-vale-miliardi-genesi-una-hit-non-annunciata-38075.html" rel="bookmark" title="Black Panther, un successo che vale miliardi: genesi di una hit non annunciata" class="titolo_ann">Black Panther, un successo che vale miliardi: genesi di una hit non annunciata</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-black-panther-successo-che-vale-miliardi-genesi-una-hit-non-annunciata-38075.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/black-panther-successo-che-vale-miliardi-genesi-una-hit-non-annunciata-21444-575x368.jpg" alt="Black Panther, un successo che vale miliardi: genesi di una hit non annunciata">
			</a>
</article><article data-id="2">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-avengers-infinity-war-look-dei-vendicatori-nella-battaglia-contro-thanos-38037.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-avengers-infinity-war-look-dei-vendicatori-nella-battaglia-contro-thanos-38037.html" rel="bookmark" title="Avengers: Infinity War, i look dei Vendicatori nella battaglia contro Thanos" class="titolo_ann">Avengers: Infinity War, i look dei Vendicatori nella battaglia contro Thanos</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-avengers-infinity-war-look-dei-vendicatori-nella-battaglia-contro-thanos-38037.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/avengers-infinity-war-look-dei-vendicatori-nella-battaglia-contro-thanos-21394-575x368.jpg" alt="Avengers: Infinity War, i look dei Vendicatori nella battaglia contro Thanos">
			</a>
</article><article data-id="3">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-pro-contro-del-possibile-arrivo-degli-eroi-netflix-nel-mcu-37997.html#anchor_commenti" class="com_annx" rel="nofollow">31</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-pro-contro-del-possibile-arrivo-degli-eroi-netflix-nel-mcu-37997.html" rel="bookmark" title="Pro e contro del possibile arrivo degli eroi Netflix nel MCU cinematografico" class="titolo_ann">Pro e contro del possibile arrivo degli eroi Netflix nel MCU cinematografico</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-pro-contro-del-possibile-arrivo-degli-eroi-netflix-nel-mcu-37997.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/pro-contro-del-possibile-arrivo-degli-eroi-netflix-nel-mcu-cinematografico-v2-21349-575x368.jpg" alt="Pro e contro del possibile arrivo degli eroi Netflix nel MCU cinematografico">
			</a>
</article><article data-id="4">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-avengers-infinity-war-chi-potrebbe-interpretare-peter-dinklage-37889.html#anchor_commenti" class="com_annx" rel="nofollow">8</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-avengers-infinity-war-chi-potrebbe-interpretare-peter-dinklage-37889.html" rel="bookmark" title="Avengers: Infinity War, chi potrebbe interpretare Peter Dinklage?" class="titolo_ann">Avengers: Infinity War, chi potrebbe interpretare Peter Dinklage?</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-avengers-infinity-war-chi-potrebbe-interpretare-peter-dinklage-37889.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/avengers-infinity-war-chi-potrebbe-interpretare-peter-dinklage-21243-575x368.jpg" alt="Avengers: Infinity War, chi potrebbe interpretare Peter Dinklage?">
			</a>
</article><article data-id="5">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-avengers-infinity-war-grandi-assenti-nel-mcu-personaggi-che-verranno-37782.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-avengers-infinity-war-grandi-assenti-nel-mcu-personaggi-che-verranno-37782.html" rel="bookmark" title="Avengers Infinity War e i grandi assenti nel MCU: i personaggi che verranno" class="titolo_ann">Avengers Infinity War e i grandi assenti nel MCU: i personaggi che verranno</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-avengers-infinity-war-grandi-assenti-nel-mcu-personaggi-che-verranno-37782.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/avengers-infinity-war-grandi-assenti-nel-mcu-personaggi-che-verranno-21126-575x368.jpg" alt="Avengers Infinity War e i grandi assenti nel MCU: i personaggi che verranno">
			</a>
</article><article data-id="6">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-marvel-cinematic-universe-speculazioni-sui-nuovi-titoli-annunciati-fino-2022-37666.html#anchor_commenti" class="com_annx" rel="nofollow">12</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-marvel-cinematic-universe-speculazioni-sui-nuovi-titoli-annunciati-fino-2022-37666.html" rel="bookmark" title="Marvel Cinematic Universe: speculazioni sui nuovi titoli annunciati fino al 2022" class="titolo_ann">Marvel Cinematic Universe: speculazioni sui nuovi titoli annunciati fino al 2022</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-marvel-cinematic-universe-speculazioni-sui-nuovi-titoli-annunciati-fino-2022-37666.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/marvel-cinematic-universe-speculazioni-sui-nuovi-titoli-annunciati-fino-2022-20994-575x368.jpg" alt="Marvel Cinematic Universe: speculazioni sui nuovi titoli annunciati fino al 2022">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Ant-Man and the Wasp</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/ant-man-and-the-wasp-v7-34276-340.jpg" alt="Ant-Man and the Wasp"/> 
            
            <div id="segui34276" data-id="34276" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Distributore:</b> </li><li><b>Genere:</b> <i>Comics / Fumetti</i></li><li><b>Regia:</b> <i>Peyton Reed</i></li><li><b>Interpreti:</b> Paul Rudd, Evangeline Lilly, Michael Pena, Michael Douglas</li><li class="cinema_descr" style="display:none;"><ul><li><b>Nazione:</b> USA</li><li><b>Produttore:</b> Marvel Studios</li></ul></li><li><a href="javascript:void(0);" onclick="javascript:jQuery('.cinema_descr').toggle();" class="piu-info">+</a></li>
    </ul>

<div class="incassi-scheda">

<span class="ita">      
        <p>Nelle sale Italiane dal: <b> 2018</b></p>
        
</span>        

<span class="usa">     
        <p>Nelle sale USA dal: <b> 06/07/2018</b></p>

</span> 

</div>

</div>

<!-- HYPE DX --> 
<div class="box_voto_hype">
	<p>
		<span> quanto attendi <b>Ant-Man and the Wasp</b>?</span>
	</p>	
	<div class="voto-utenti-scheda_destra hype">
		<span>
			<b id="perchype">76%</b>
			<p id="msgatteso">Molto atteso</p>
		</span>
		<div class="contiene_slider_voto_utente">
			<div id="feedback_hype" class="titolo-voto">Aggiungi il tuo hype</div>
			<ul class="slider shype">
				<li id="hype0" class="vuotoscheda"></li>
				<li id="hype1" class="vuotoscheda"></li>
				<li id="hype2" class="vuotoscheda"></li>
				<li id="hype3" class="vuotoscheda"></li>
				<li id="hype4" class="vuotoscheda"></li>
				<li id="hype5" class="vuotoscheda"></li>
				<li id="hype6" class="vuotoscheda"></li>
				<li id="hype7" class="vuotoscheda"></li>
				<li id="hype8" class="vuotoscheda"></li>
				<li id="hype9" class="vuotoscheda"></li>
				<li id="hype10" class="vuotoscheda"></li>
			</ul>
		</div>
	</div>    
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/ecco-prima-reazione-30-minuti-avengers-infinity-war-326391.html" rel="bookmark" title="Ecco la prima reazione ai 30 minuti di Avengers: Infinity War, nuovo poster IMAX"><b><span>7 commenti</span>Ecco la prima reazione ai 30 minuti di Avengers: Infinity War, nuovo poster IMAX</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ecco-prima-reazione-30-minuti-avengers-infinity-war-nuovo-poster-imax-v4-326391-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ecco-prima-reazione-30-minuti-avengers-infinity-war-nuovo-poster-imax-v4-326391-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ecco-prima-reazione-30-minuti-avengers-infinity-war-nuovo-poster-imax-v4-326391-300x300.jpg 3840w" sizes="100vw" alt="Ecco la prima reazione ai 30 minuti di Avengers: Infinity War, nuovo poster IMAX"></li><li><a href="https://cinema.everyeye.it/notizie/fast-and-furious-8-dwayne-johnson-vin-diesel-non-hanno-mai-girato-insieme-326322.html" rel="bookmark" title="Fast and Furious 8: Dwayne Johnson e Vin Diesel non hanno mai girato insieme!"><b><span>5 commenti</span>Fast and Furious 8: Dwayne Johnson e Vin Diesel non hanno mai girato insieme!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fast-and-furious-8-dwayne-johnson-vin-diesel-non-hanno-mai-girato-insieme-v3-326322-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fast-and-furious-8-dwayne-johnson-vin-diesel-non-hanno-mai-girato-insieme-v3-326322-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fast-and-furious-8-dwayne-johnson-vin-diesel-non-hanno-mai-girato-insieme-v3-326322-300x300.jpg 3840w" sizes="100vw" alt="Fast and Furious 8: Dwayne Johnson e Vin Diesel non hanno mai girato insieme!"></li><li><a href="https://cinema.everyeye.it/notizie/il-regista-it-andy-muschietti-stuzzica-con-una-foto-che-preannuncia-sequel-326284.html" rel="bookmark" title="Il regista di IT Andy Muschietti, ci stuzzica con una foto che preannuncia il sequel!"><b><span>3 commenti</span>Il regista di IT Andy Muschietti, ci stuzzica con una foto che preannuncia il sequel!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-regista-it-andy-muschietti-stuzzica-con-una-foto-che-preannuncia-sequel-v4-326284-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-regista-it-andy-muschietti-stuzzica-con-una-foto-che-preannuncia-sequel-v4-326284-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-regista-it-andy-muschietti-stuzzica-con-una-foto-che-preannuncia-sequel-v4-326284-300x300.jpg 3840w" sizes="100vw" alt="Il regista di IT Andy Muschietti, ci stuzzica con una foto che preannuncia il sequel!"></li><li><a href="https://cinema.everyeye.it/notizie/jordan-vogt-roberts-lavoro-metal-gear-solid-con-udite-udite-hideo-kojima-326439.html" rel="bookmark" title="Jordan Vogt-Roberts &egrave; al lavoro su Metal Gear Solid con, udite, udite: Hideo Kojima!"><b><span>3 commenti</span>Jordan Vogt-Roberts &egrave; al lavoro su Metal Gear Solid con, udite, udite: Hideo Kojima!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/jordan-vogt-roberts-egrave-lavoro-metal-gear-solid-con-udite-udite-hideo-kojima-v3-326439-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/jordan-vogt-roberts-egrave-lavoro-metal-gear-solid-con-udite-udite-hideo-kojima-v3-326439-640x16.jpg 900w, https://images.everyeye.it/img-notizie/jordan-vogt-roberts-egrave-lavoro-metal-gear-solid-con-udite-udite-hideo-kojima-v3-326439-300x300.jpg 3840w" sizes="100vw" alt="Jordan Vogt-Roberts &egrave; al lavoro su Metal Gear Solid con, udite, udite: Hideo Kojima!"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="https://www.everyeye.it/cookies/">Cookies</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=326462&_=1522981617" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3000926.js" type="text/javascript" defer></script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript><script>if("serviceWorker" in navigator) { navigator.serviceWorker .register("/OneSignalSDKWorker.js?_=3000926") .then(function() { if (window.console) { console.log("%c LightMan Service V.2 Worker Registered + OneSignalSDK! ", "background: #222; color: #bada55"); } }); }</script></div>
</body>
</html>
