<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Halloween: Jamie Lee Curtis pubblica un poster e annuncia il final trailer</title>
<meta name="description" content="Jamie Lee Curtis ha pubblicato online il nuovo poster di Halloween, il nuovo film del franchise, diretto da David Gordon Green, in attesa del trailer."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/halloween-jamie-lee-curtis-pubblica-poster-annuncia-final-trailer-342508.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/halloween-jamie-lee-curtis-pubblica-poster-annuncia-final-trailer-342508.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/film/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/u/0/116639720138250813733"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Halloween: Jamie Lee Curtis pubblica un poster e annuncia il final trailer">
<meta name="twitter:description" content="Jamie Lee Curtis ha pubblicato online il nuovo poster di Halloween, il nuovo film del franchise, diretto da David Gordon Green, in attesa del trailer.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/halloween-jamie-lee-curtis-pubblica-poster-annuncia-final-trailer-v3-342508.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Halloween: Jamie Lee Curtis pubblica un poster e annuncia il final trailer" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/halloween-jamie-lee-curtis-pubblica-poster-annuncia-final-trailer-342508.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/halloween-jamie-lee-curtis-pubblica-poster-annuncia-final-trailer-v3-342508.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/halloween-jamie-lee-curtis-pubblica-poster-annuncia-final-trailer-v3-342508.jpg" />
<meta property="og:description" content="Jamie Lee Curtis ha pubblicato online il nuovo poster di Halloween, il nuovo film del franchise, diretto da David Gordon Green, in attesa del trailer." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/davide.sica.3" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000969.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93000969.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "342508"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "halloween"; var scheda_speciale = "0"; var label_n	= "Halloween"; var amazon_asin = ""; var id_scheda_pagina = "7395"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/halloween-jamie-lee-curtis-pubblica-poster-annuncia-final-trailer-342508.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'film');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idnotizia', '342508');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Davide Sica');
ga('set', 'dimension4', '9-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>	

	<li class="topitem  forum" itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/u/0/116639720138250813733" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/halloween/" itemprop="item" title="Halloween">
			<span itemprop="name">Halloween</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/halloween/" itemprop="item" title="Notizie Halloween">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Halloween: Jamie Lee Curtis pubblica un poster e annuncia il final trailer</h1>
</div>

<div class="artwork_news altax">
<div id="seguitop7395" data-id="7395" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/halloween-jamie-lee-curtis-pubblica-poster-annuncia-final-trailer-v3-342508-1280x720.jpg" alt="Halloween: Jamie Lee Curtis pubblica un poster e annuncia il final trailer">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/halloween-jamie-lee-curtis-pubblica-poster-annuncia-final-trailer-v3-342508-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '7395'; </script>
<div class="video_news_wrapper">
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/halloween/" title="Halloween" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/halloween-7395-28x28.jpg" alt="Halloween"><b>Halloween</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/halloween/" class="ico-articoli" title="Halloween articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/halloween/" class="ico-news" title="Halloween notizie"><span>72</span> Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/halloween/" class="ico-video" title="Halloween video"><span>4</span> Video</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/halloween/" class="ico-img" title="Halloween immagini"><span>10</span> Immagini</a></li>
		
	</ul>
	
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/davide-sica-10095/" rel="author" title="Davide Sica" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Davide Sica</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/halloween-jamie-lee-curtis-pubblica-poster-annuncia-final-trailer-342508.html"/><b><time itemprop="datePublished dateModified" datetime="2018-09-05T09:31:00+02:00">5 Settembre 2018, ore 09:31</time></b></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p><b>Jamie Lee Curtis</b> ha postato su Twitter il nuovo poster di <b>Halloween</b>, anticipando la notizia dell'uscita del trailer finale, atteso fra poche ore, distribuito Universal Pictures e Blumhouse Productions. <b>Jamie Lee Curtis</b> è pronta per tornare nell'iconico ruolo di Laurie Strode e affrontare il suo inevitabile destino: Michael Myers.</p><p>L'ultimo confronto fra <a href="https://cinema.everyeye.it/notizie/halloween-jamie-lee-curtis-laurie-strode-movimento-metoo-338715.html">Laurie Strode</a> e <a href="https://cinema.everyeye.it/notizie/halloween-2018-michael-myers-indossera-sua-maschera-originale-326487.html">Michael Myers </a>&egrave; pronto per andare in scena nel nuovo film, co-scritto e diretto da <em>David Gordon Green</em>.<br /><strong>Halloween</strong> &egrave; l'undicesimo film della serie horror con protagonista il folle assassino Michael Myers. Si tratta di un sequel diretto del primo capitolo, <em>Halloween - La notte delle streghe</em>, diretto nel 1978 da <em>John Carpenter</em>, tornato nelle vesti di produttore esecutivo.<br />Il film ignorer&agrave; volutamente le trame dei sequel successivi. Quarant'anni dopo la follia omicida di Michael Myers, Laurie Strode torna faccia a faccia con l'assassino al quale riusc&igrave; a sfuggire.<br /><strong>Halloween</strong> comprende nel cast <em>Jamie Lee Curtis</em>,<em> Judy Greer</em>,<em> Virginia Gardner</em>, <em>Will Patton</em>, <em>Nick Castle</em>,<em> Jefferson Hall</em>, <em>Andi Matichak</em>,<em> Miles Robbins</em> e<em> Omar Dorsey</em>.<br />La colonna sonora &egrave; stata curata dallo stesso John Carpenter mentre la sceneggiatura porta la firma di <a href="https://cinema.everyeye.it/notizie/halloween-sequel-david-gordon-green-ufficialmente-vietato-minori-339214.html">David Gordon Green</a>, <em>Danny McBride</em> e <em>Jeff Fradley</em>. Il film arriver&agrave; nelle sale cinematografiche italiane a partire dal 25 ottobre.</p>
					</div>

					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='http://www.comingsoon.net/movies/news/976887-face-your-fate-in-new-halloween-movie-poster' rel='nofollow noopener' target='_blank'>ComingSoon</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3.5">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">2</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

<div class="img_nella_news" itemprop="associatedMedia">
	<span itemscope itemtype="https://schema.org/ImageObject"><a href="/public/immagini/05092018/halloween_notizia.jpg" target="_blank"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.everyeye.it/public/immagini/05092018/halloween_notizia.jpg" itemprop="contentURL" alt="Halloween: Jamie Lee Curtis pubblica un poster e annuncia il final trailer"></a></span>
</div>
<div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/speciale-il-ritorno-michael-myers-che-punto-nuovo-sequel-halloween-36257.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Il ritorno di Michael Myers: a che punto &egrave; il nuovo sequel di Halloween?</h3>
			</span>
        </div>
        <img src="https://images.everyeye.it/img-articoli/il-ritorno-michael-myers-che-punto-egrave-nuovo-sequel-halloween-speciale-v6-36257-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Halloween</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/halloween-una-nuova-raccapricciante-immagine-michael-myers-341593.html">Halloween: una nuova raccapricciante immagine di Michael Myers</a></li><li><a href="https://cinema.everyeye.it/notizie/halloween-danny-mcbride-spera-non-rovinarti-infanzia-col-nuovo-capitolo-della-saga-341467.html">Halloween: Danny McBride spera di non rovinarti l'infanzia col nuovo capitolo della saga</a></li><li><a href="https://cinema.everyeye.it/notizie/halloween-jamie-lee-curtis-john-carpenter-nelle-nuove-foto-dal-set-341014.html">Halloween: Jamie Lee Curtis e John Carpenter nelle nuove foto dal set</a></li><li><a href="https://cinema.everyeye.it/notizie/halloween-trailer-annuncia-arrivo-della-colonna-sonora-john-carpenter-340549.html">Halloween, un trailer annuncia l'arrivo della colonna sonora di John Carpenter</a></li><li><a href="https://cinema.everyeye.it/notizie/halloween-ultimo-capitolo-della-saga-si-mostra-in-una-nuova-immagine-ufficiale-340129.html">Halloween: l'ultimo capitolo della saga di John Carpenter si mostra in una nuova immagine</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/avengers-infinity-war-una-fan-art-unisce-scarlet-witch-doctor-strange-342493.html">Avengers: Infinity War, una fan art unisce Scarlet Witch a Doctor Strange</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/the-nun-volto-del-male-nel-nuovo-terrificante-promo-dell-horror-corin-hardy-342517.html">The Nun: il volto del male nel nuovo terrificante promo dell'horror di Corin Hardy</a>
</ol>

  <!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-ride-adrenalina-cultura-pop-gopro-cinema-italiano-si-rinnova-40654.html" rel="bookmark" title="Ride, recensione: adrenalina, cultura pop e GoPro, il cinema italiano si rinnova" class="titolo_ann">Ride, recensione: adrenalina, cultura pop e GoPro, il cinema italiano si rinnova</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-ride-adrenalina-cultura-pop-gopro-cinema-italiano-si-rinnova-40654.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ride-recensione-adrenalina-cultura-pop-gopro-cinema-italiano-si-rinnova-v2-24259-575x368.jpg" alt="Ride, recensione: adrenalina, cultura pop e GoPro, il cinema italiano si rinnova">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-la-chiesa-dell-horror-michele-soavi-40631.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-la-chiesa-dell-horror-michele-soavi-40631.html" rel="bookmark" title="La Chiesa, la recensione dell''horror di Michele Soavi" class="titolo_ann">La Chiesa, la recensione dell'horror di Michele Soavi</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-la-chiesa-dell-horror-michele-soavi-40631.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-chiesa-recensione-dell-horror-michele-soavi-24253-575x368.jpg" alt="La Chiesa, la recensione dell'horror di Michele Soavi">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-avengers-4-ripercussioni-in-arrivo-per-guardiani-della-galassia-40639.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-avengers-4-ripercussioni-in-arrivo-per-guardiani-della-galassia-40639.html" rel="bookmark" title="Avengers 4, ripercussioni in arrivo per i Guardiani della Galassia?" class="titolo_ann">Avengers 4, ripercussioni in arrivo per i Guardiani della Galassia?</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-avengers-4-ripercussioni-in-arrivo-per-guardiani-della-galassia-40639.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/avengers-4-ripercussioni-in-arrivo-per-guardiani-della-galassia-24246-575x368.jpg" alt="Avengers 4, ripercussioni in arrivo per i Guardiani della Galassia?">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-i-film-horror-contemporanei-sono-ancora-in-grado-spaventare-40483.html#anchor_commenti" class="com_annx" rel="nofollow">16</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-i-film-horror-contemporanei-sono-ancora-in-grado-spaventare-40483.html" rel="bookmark" title="I film horror contemporanei sono ancora in grado di spaventare?" class="titolo_ann">I film horror contemporanei sono ancora in grado di spaventare?</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-i-film-horror-contemporanei-sono-ancora-in-grado-spaventare-40483.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-film-horror-contemporanei-sono-ancora-in-grado-spaventare-24241-575x368.jpg" alt="I film horror contemporanei sono ancora in grado di spaventare?">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/articoli/speciale-basta-netflix-milano-una-strana-campagna-marketing-annuncio-in-vista-40634.html#anchor_commenti" class="com_annx" rel="nofollow">10</a>
				</span>	

				<span>
					<b>Speciale Tech</b>
					<a href="https://tech.everyeye.it/articoli/speciale-basta-netflix-milano-una-strana-campagna-marketing-annuncio-in-vista-40634.html" rel="bookmark" title="'Basta Netflix': a Milano una strana campagna di marketing, annuncio in vista?" class="titolo_ann">Basta Netflix: a Milano una strana campagna di marketing, annuncio in vista?</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/articoli/speciale-basta-netflix-milano-una-strana-campagna-marketing-annuncio-in-vista-40634.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/basta-netflix-milano-una-strana-campagna-marketing-annuncio-in-vista-v3-24238-575x368.jpg" alt="Basta Netflix: a Milano una strana campagna di marketing, annuncio in vista?">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-resta-con-me-del-film-con-shailene-woodley-sam-claflin-40556.html" rel="bookmark" title="Resta con Me, la recensione del film con Shailene Woodley e Sam Claflin" class="titolo_ann">Resta con Me, la recensione del film con Shailene Woodley e Sam Claflin</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-resta-con-me-del-film-con-shailene-woodley-sam-claflin-40556.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/resta-con-me-recensione-del-film-con-shailene-woodley-sam-claflin-24237-575x368.jpg" alt="Resta con Me, la recensione del film con Shailene Woodley e Sam Claflin">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Halloween</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/halloween-7395-340.jpg" alt="Halloween"/> 
            
            <div id="segui7395" data-id="7395" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Sito Ufficiale:</b> <a href="http://www.halloween-themovie.com/" target="_blank" rel="nofollow noopener">Link</a></li>
    </ul>

</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> Halloween </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">13</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">58%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/brie-larson-interprete-captain-marvel-posta-una-foto-in-palestra-divenuta-virale-342423.html" rel="bookmark" title="Brie Larson, interprete di Captain Marvel, posta una foto in palestra diventata virale"><b><span>19 commenti</span>Brie Larson, interprete di Captain Marvel, posta una foto in palestra diventata virale</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/brie-larson-interprete-captain-marvel-posta-una-foto-in-palestra-diventata-virale-v8-342423-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/brie-larson-interprete-captain-marvel-posta-una-foto-in-palestra-diventata-virale-v8-342423-640x16.jpg 900w, https://images.everyeye.it/img-notizie/brie-larson-interprete-captain-marvel-posta-una-foto-in-palestra-diventata-virale-v8-342423-300x300.jpg 3840w" sizes="100vw" alt="Brie Larson, interprete di Captain Marvel, posta una foto in palestra diventata virale"></li><li><a href="https://cinema.everyeye.it/articoli/speciale-avengers-4-ripercussioni-in-arrivo-per-guardiani-della-galassia-40639.html" rel="bookmark" title="Avengers 4, ripercussioni in arrivo per i Guardiani della Galassia?"><b><span>5 commenti</span>Avengers 4, ripercussioni in arrivo per i Guardiani della Galassia?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/avengers-4-ripercussioni-in-arrivo-per-guardiani-della-galassia-speciale-v5-40639-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/avengers-4-ripercussioni-in-arrivo-per-guardiani-della-galassia-speciale-v5-40639-640x16.jpg 900w, https://images.everyeye.it/img-articoli/avengers-4-ripercussioni-in-arrivo-per-guardiani-della-galassia-speciale-v5-40639-300x300.jpg 3840w" sizes="100vw" alt="Avengers 4, ripercussioni in arrivo per i Guardiani della Galassia?"></li><li><a href="https://cinema.everyeye.it/notizie/avengers-infinity-war-una-fan-art-unisce-scarlet-witch-doctor-strange-342493.html" rel="bookmark" title="Avengers: Infinity War, una fan art unisce Scarlet Witch a Doctor Strange"><b><span>4 commenti</span>Avengers: Infinity War, una fan art unisce Scarlet Witch a Doctor Strange</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/avengers-infinity-war-una-fan-art-unisce-scarlet-witch-doctor-strange-v5-342493-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/avengers-infinity-war-una-fan-art-unisce-scarlet-witch-doctor-strange-v5-342493-640x16.jpg 900w, https://images.everyeye.it/img-notizie/avengers-infinity-war-una-fan-art-unisce-scarlet-witch-doctor-strange-v5-342493-300x300.jpg 3840w" sizes="100vw" alt="Avengers: Infinity War, una fan art unisce Scarlet Witch a Doctor Strange"></li><li><a href="https://cinema.everyeye.it/notizie/dave-bautista-il-fatto-che-disney-possa-licenziarmi-non-mi-preoccupa-affatto-342322.html" rel="bookmark" title="Dave Bautista: 'Il fatto che la Disney possa licenziarmi non mi preoccupa affatto!'"><b><span>21 commenti</span>Dave Bautista: "Il fatto che la Disney possa licenziarmi non mi preoccupa affatto!"</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dave-bautista-il-fatto-che-disney-possa-licenziarmi-non-mi-preoccupa-affatto-v5-342322-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/dave-bautista-il-fatto-che-disney-possa-licenziarmi-non-mi-preoccupa-affatto-v5-342322-640x16.jpg 900w, https://images.everyeye.it/img-notizie/dave-bautista-il-fatto-che-disney-possa-licenziarmi-non-mi-preoccupa-affatto-v5-342322-300x300.jpg 3840w" sizes="100vw" alt="Dave Bautista: 'Il fatto che la Disney possa licenziarmi non mi preoccupa affatto!'"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();">Gestisci Cookie</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=342508&_=1536154854" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001083.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000003 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
