<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Hai paura del buio?: svelata la data d'uscita ufficiale del film tratto dalla serie</title>
<meta name="description" content="Paramount ha diffuso la data ufficiale dell'uscita del film basato sulla nota serie tv degli anni '90."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/hai-paura-del-buio-svelata-data-d-uscita-ufficiale-del-film-tratto-dalla-serie-314317.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/hai-paura-del-buio-svelata-data-d-uscita-ufficiale-del-film-tratto-dalla-serie-314317.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://edintorni.net">
<link rel="dns-prefetch" href="https://image.edintorni.net">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://image.edintorni.net" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link rel="stylesheet" href="//www.everyeye.it/minify-top-css/3000762.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "//fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss") ); 
  loadCSS( "//www.everyeye.it/minify-css/93000762.css", document.getElementById("loadcss") );  
</script>
<link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/u/0/116639720138250813733"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Hai paura del buio?: svelata la data d'uscita ufficiale del film tratto dalla serie">
<meta name="twitter:description" content="Paramount ha diffuso la data ufficiale dell'uscita del film basato sulla nota serie tv degli anni '90.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/hai-paura-del-buio-svelata-data-d-uscita-ufficiale-del-film-tratto-dalla-serie-v3-314317.jpg">
<meta name="EdDateTime" content="2017/12/8">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/hai-paura-del-buio-svelata-data-d-uscita-ufficiale-del-film-tratto-dalla-serie-v3-314317-246x150.jpg"/>
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Hai paura del buio?: svelata la data d'uscita ufficiale del film tratto dalla serie" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/hai-paura-del-buio-svelata-data-d-uscita-ufficiale-del-film-tratto-dalla-serie-314317.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/hai-paura-del-buio-svelata-data-d-uscita-ufficiale-del-film-tratto-dalla-serie-v3-314317.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/hai-paura-del-buio-svelata-data-d-uscita-ufficiale-del-film-tratto-dalla-serie-v3-314317.jpg" />
<meta property="og:description" content="Paramount ha diffuso la data ufficiale dell'uscita del film basato sulla nota serie tv degli anni '90." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/davide.sica.3" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "314317"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "haipauradelbuio"; var scheda_speciale = "0"; var label_n	= "Hai Paura del Buio"; var amazon_asin = ""; var id_scheda_pagina = "17978"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share = "https://cinema.everyeye.it/notizie/hai-paura-del-buio-svelata-data-d-uscita-ufficiale-del-film-tratto-dalla-serie-314317.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'film');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
	googletag.pubads().setTargeting('idnotizia', '314317');});


</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Davide Sica');
ga('set', 'dimension4', '12-2017');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-3', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" alt="Everyeye Cinema"></span></a>
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Tutte le novit&grave; del Mondo Marvel">Marvel Universe</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem  forum" itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime<span class="mh"> e Fumetti</span></a></li>
		</ul>

	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://plus.google.com/u/0/116639720138250813733" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="masted"><div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="250" data-dfp="banner_970x250"></div></div><ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME Cinema</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/hai-paura-del-buio/" itemprop="item" title="Hai Paura del Buio">
			<span itemprop="name">Hai Paura del Buio</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/hai-paura-del-buio/" itemprop="item" title="Notizie Hai Paura del Buio">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/hai-paura-del-buio-svelata-data-d-uscita-ufficiale-del-film-tratto-dalla-serie-314317.html" itemprop="item" title="Hai paura del buio?: svelata la data d'uscita ufficiale del film tratto dalla serie">
			<span itemprop="name">Hai paura del buio?: svelata la data d'uscita ufficiale del film tratto dalla serie</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Hai paura del buio?: svelata la data d'uscita ufficiale del film tratto dalla serie</h1>
	<span> di <a href="mailto:DavideSica@mettimail.com?SUBJECT=Segnala%20Contenuto" title="Davide Sica" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Davide Sica</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye Cinema">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/hai-paura-del-buio-svelata-data-d-uscita-ufficiale-del-film-tratto-dalla-serie-314317.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-12-08T08:30:00+01:00">8 Dicembre 2017, ore 08:30</time></b></span>
	
</div>

<div class="artwork_news" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop17978" data-id="17978" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/hai-paura-del-buio-svelata-data-d-uscita-ufficiale-del-film-tratto-dalla-serie-v3-314317-1280x720.jpg" alt="Hai paura del buio?: svelata la data d'uscita ufficiale del film tratto dalla serie" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/hai-paura-del-buio-svelata-data-d-uscita-ufficiale-del-film-tratto-dalla-serie-v3-314317-1280x720.jpg">    
</div>
<script> var elenco_giochi = '17978'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20https://cinema.everyeye.it/notizie/hai-paura-del-buio-svelata-data-d-uscita-ufficiale-del-film-tratto-dalla-serie-314317.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/hai-paura-del-buio/" title="Hai Paura del Buio" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/hai-paura-del-buio-17978-28x28.jpg" alt="Hai Paura del Buio"><b>Hai Paura del Buio</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/recensione-hai-paura-del-buio-13841.html" class="ico-recensione" title="Hai Paura del Buio recensione">Recensione</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/hai-paura-del-buio/" class="ico-news" title="Hai Paura del Buio notizie"><span>1</span> Notizie</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/hai-paura-del-buio/" class="ico-img" title="Hai Paura del Buio immagini"><span>4</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">Paramount ha reso nota la data d'uscita ufficiale dell'adattamento cinematografico della nota serie antologica di Nickelodeon degli anni '90, <b>Hai paura del buio?</b>; il film arriverà nelle sale l'11 ottobre 2019. Nel 1992 il blocco di programmazione di due ore di Nickelodeon, SNICK, presentò in anteprima la serie a tema fantasy/horror. <p>La serie era incentrata su un gruppo di adolescenti che si definivano <strong><em>The Midnight Society</em></strong> e si riunivano attorno ad un fal&ograve; per raccontare storie spaventose. Ogni episodio si concentrava su una singola storia raccontata da un membro del gruppo, spesso con un "lieto fine". <br /><a href="https://cinema.everyeye.it/articoli/recensione-hai-paura-del-buio-13841.html">Hai paura del buio?</a> &egrave; stato il primo approccio ai generi horror e fantasy di molti ragazzi nei primi anni '90, quindi non sorprende che l'annuncio di un adattamento cinematografico sia stato ben accolto. Ora il progetto ha anche una data di rilascio ufficiale.<br />Deadline ha riportato che la Paramount ha scelto l'11 ottobre 2019 come data d'uscita ufficiale, in tempo per la notte di Halloween. <br /><a href="https://cinema.everyeye.it/articoli/speciale-it-stranger-things-hai-paura-del-buio-siamo-sotto-nuovo-attacco-dei-cloni-35911.html">Gary Dauberman</a>, co-sceneggiatore dell'adattamento cinematografico di <em>IT</em>, &egrave; coinvolto nel progetto come sceneggiatore e produttore insieme a Matt Kaplan. Oltre al suo lavoro sull'<a href="https://cinema.everyeye.it/articoli/recensione-it-andy-muschietti-coglie-spirito-del-romanzo-king-35407.html"><em>IT</em> </a>di <em>Andres Muschietti</em>, Dauberman si &egrave; affermato nel genere horror scrivendo le sceneggiature di <strong><em>Annabelle</em></strong>,<em> Annabelle: Creation</em>, e <em>The Nun</em>, oltre alla stesura dello script di <em>IT: Chapter Two</em>.<br /><br /></p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='https://screenrant.com/are-you-afraid-dark-movie-release-date/' rel='nofollow' target='_blank'>ScreenRant</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="4">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
	<div class="nsegnala"><a href="#" rel="nofollow" onclick="return false;">Segnala Notizia</a> <a href="#" rel="nofollow" onclick="return false;">Segnala Errori</a></div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Hai Paura del Buio</b></p><ul><li><a href="https://cinema.everyeye.it/articoli/recensione-hai-paura-del-buio-13841.html">Hai Paura del Buio RECENSIONE</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/primissimo-teaser-per-alita-battle-angel-primo-trailer-domani-314301.html">Primissimo teaser per Alita: Battle Angel, il primo trailer domani</a><link rel="prefetch" href="https://cinema.everyeye.it/notizie/primissimo-teaser-per-alita-battle-angel-primo-trailer-domani-314301.html" as="html"></li><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/detective-pikachu-fan-volevano-danny-devito-posto-ryan-reynolds-314320.html">Detective Pikachu: i fan volevano Danny DeVito al posto di Ryan Reynolds</a><link rel="prefetch" href="https://cinema.everyeye.it/notizie/detective-pikachu-fan-volevano-danny-devito-posto-ryan-reynolds-314320.html" as="html"></li>
</ol>

<script id="edintorni" data-src="//edintorni.net/related/service/query/jscript/?ac=everyeye&im=1&sf=2&ch=2&rf=https://cinema.everyeye.it/notizie/hai-paura-del-buio-svelata-data-d-uscita-ufficiale-del-film-tratto-dalla-serie-314317.html" onload="rendering_edintorni();"></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-harry-potter-principe-mezzosangue-film-piu-incompleto-dell-intera-saga-36239.html" rel="bookmark" title="Harry Potter e il principe mezzosangue, il film più incompleto dell''intera saga" class="titolo_ann">Harry Potter e il principe mezzosangue, il film più incompleto dell'intera saga</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-harry-potter-principe-mezzosangue-film-piu-incompleto-dell-intera-saga-36239.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/harry-potter-principe-mezzosangue-film-piu-incompleto-dell-intera-saga-19461-575x368.jpg" alt="Harry Potter e il principe mezzosangue, il film più incompleto dell'intera saga">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-come-comic-con-internazionali-stanno-mutando-volto-della-fama-36314.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-come-comic-con-internazionali-stanno-mutando-volto-della-fama-36314.html" rel="bookmark" title="Come i Comic-Con internazionali stanno mutando il volto della fama" class="titolo_ann">Come i Comic-Con internazionali stanno mutando il volto della fama</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-come-comic-con-internazionali-stanno-mutando-volto-della-fama-36314.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/come-comic-con-internazionali-stanno-mutando-volto-della-fama-19446-575x368.jpg" alt="Come i Comic-Con internazionali stanno mutando il volto della fama">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-the-greatest-showman-resoconto-della-conferenza-stampa-con-hugh-jackman-36302.html" rel="bookmark" title="The Greatest Showman, il resoconto della conferenza stampa con Hugh Jackman" class="titolo_ann">The Greatest Showman, il resoconto della conferenza stampa con Hugh Jackman</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-the-greatest-showman-resoconto-della-conferenza-stampa-con-hugh-jackman-36302.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-greatest-showman-resoconto-della-conferenza-stampa-con-hugh-jackman-19442-575x368.jpg" alt="The Greatest Showman, il resoconto della conferenza stampa con Hugh Jackman">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-assassinio-sull-orient-express-romanzi-agatha-christie-cinema-36159.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-assassinio-sull-orient-express-romanzi-agatha-christie-cinema-36159.html" rel="bookmark" title="Assassinio sull''Orient Express: i romanzi di Agatha Christie al cinema" class="titolo_ann">Assassinio sull'Orient Express: i romanzi di Agatha Christie al cinema</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-assassinio-sull-orient-express-romanzi-agatha-christie-cinema-36159.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/assassinio-sull-orient-express-romanzi-agatha-christie-cinema-19439-575x368.jpg" alt="Assassinio sull'Orient Express: i romanzi di Agatha Christie al cinema">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-da-supereroe-ad-assassino-mille-volti-michael-keaton-36215.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-da-supereroe-ad-assassino-mille-volti-michael-keaton-36215.html" rel="bookmark" title="Da supereroe ad assassino: i mille volti di Michael Keaton" class="titolo_ann">Da supereroe ad assassino: i mille volti di Michael Keaton</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-da-supereroe-ad-assassino-mille-volti-michael-keaton-36215.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/da-supereroe-ad-assassino-mille-volti-michael-keaton-19436-575x368.jpg" alt="Da supereroe ad assassino: i mille volti di Michael Keaton">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-hidden-senza-via-scampo-del-film-dei-registi-stranger-things-36284.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-hidden-senza-via-scampo-del-film-dei-registi-stranger-things-36284.html" rel="bookmark" title="Hidden: Senza via di scampo, recensione del film dei registi di Stranger Things" class="titolo_ann">Hidden: Senza via di scampo, recensione del film dei registi di Stranger Things</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-hidden-senza-via-scampo-del-film-dei-registi-stranger-things-36284.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/hidden-senza-via-scampo-recensione-del-film-dei-registi-stranger-things-19430-575x368.jpg" alt="Hidden: Senza via di scampo, recensione del film dei registi di Stranger Things">
			</a>
</article></div></div>
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Hai Paura del Buio</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/hai-paura-del-buio-17978-340.jpg" alt="Hai Paura del Buio"/> 
            
            <div id="segui17978" data-id="17978" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Distributore:</b> BIM Distribution</li><li><b>Regia:</b> <i>Massimo Coppola</i></li><li><b>Interpreti:</b> Marcello Mazzarella, Alexandra Pirici, Gianluca Di Gennaro, Manrico Gammarota, Erica Fontana</li><li><b>Sceneggiatura:</b> Massimo Coppola</li><li class="cinema_descr" style="display:none;"><ul><li><b>Produttore:</b> Indigo Film</li><li><b>Durata:</b> 0</li></ul></li><li><a href="javascript:return void(0);" onclick="javascript:jQuery('.cinema_descr').toggle();" class="piu-info">+</a></li>
    </ul>

<div class="incassi-scheda">

<span class="ita">      
        <p>Nelle sale Italiane dal: <b> 06/05/2011</b></p>
        
</span>        

</div>

</div>

<!-- VOTO DX : AGGREGATE -->
<div class="box_voto_hype">
	<p>
		<span> che voto dai a <b>Hai Paura del Buio</b>?</span>
	</p>
	<div class="voto-utenti-scheda_destra">
		<span>
						<b id="mediavoti">7.2</b>
			<p> media su <i id="totvoti">9</i> voti</p>			

		</span>
		<div class="contiene_slider_voto_utente">
			<div id="feedback_voto" class="titolo-voto">Inserisci il tuo voto</div>
			<ul class="slider svoto">
				<li id="voto0" class="vuotoscheda"></li>
				<li id="voto1" class="vuotoscheda"></li>
				<li id="voto2" class="vuotoscheda"></li>
				<li id="voto3" class="vuotoscheda"></li>
				<li id="voto4" class="vuotoscheda"></li>
				<li id="voto5" class="vuotoscheda"></li>
				<li id="voto6" class="vuotoscheda"></li>
				<li id="voto7" class="vuotoscheda"></li>
				<li id="voto8" class="vuotoscheda"></li>
				<li id="voto9" class="vuotoscheda"></li>
				<li id="voto10" class="vuotoscheda"></li>
			</ul>
		</div>
	</div>    
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/stephen-amell-arrow-rivela-che-vorrebbe-partecipare-sequel-justice-league-314099.html" rel="bookmark" title="Stephen Amell di Arrow rivela che vorrebbe partecipare al sequel di Justice League!"><b><span>13 commenti</span>Stephen Amell di Arrow rivela che vorrebbe partecipare al sequel di Justice League!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/stephen-amell-arrow-rivela-che-vorrebbe-partecipare-sequel-justice-league-v9-314099-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/stephen-amell-arrow-rivela-che-vorrebbe-partecipare-sequel-justice-league-v9-314099-640x16.jpg 900w, https://images.everyeye.it/img-notizie/stephen-amell-arrow-rivela-che-vorrebbe-partecipare-sequel-justice-league-v9-314099-300x300.jpg 3840w" sizes="100vw" alt="Stephen Amell di Arrow rivela che vorrebbe partecipare al sequel di Justice League!"></li><li><a href="https://cinema.everyeye.it/notizie/justice-league-quota-200-milioni-in-usa-costume-nero-superman-c-era-nel-film-314149.html" rel="bookmark" title="Justice League a quota 200 milioni in USA, il costume nero di Superman c'era nel film"><b><span>7 commenti</span>Justice League a quota 200 milioni in USA, il costume nero di Superman c'era nel film</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/justice-league-quota-200-milioni-in-usa-costume-nero-superman-c-era-nel-film-v3-314149-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/justice-league-quota-200-milioni-in-usa-costume-nero-superman-c-era-nel-film-v3-314149-640x16.jpg 900w, https://images.everyeye.it/img-notizie/justice-league-quota-200-milioni-in-usa-costume-nero-superman-c-era-nel-film-v3-314149-300x300.jpg 3840w" sizes="100vw" alt="Justice League a quota 200 milioni in USA, il costume nero di Superman c'era nel film"></li><li><a href="https://cinema.everyeye.it/notizie/kevin-feige-impaziente-poter-avere-gli-x-men-nel-marvel-cinematic-universe-314215.html" rel="bookmark" title="Kevin Feige impaziente di poter avere gli X-Men nel Marvel Cinematic Universe"><b><span>11 commenti</span>Kevin Feige impaziente di poter avere gli X-Men nel Marvel Cinematic Universe</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/kevin-feige-impaziente-poter-avere-gli-x-men-nel-marvel-cinematic-universe-v5-314215-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/kevin-feige-impaziente-poter-avere-gli-x-men-nel-marvel-cinematic-universe-v5-314215-640x16.jpg 900w, https://images.everyeye.it/img-notizie/kevin-feige-impaziente-poter-avere-gli-x-men-nel-marvel-cinematic-universe-v5-314215-300x300.jpg 3840w" sizes="100vw" alt="Kevin Feige impaziente di poter avere gli X-Men nel Marvel Cinematic Universe"></li><li><a href="https://cinema.everyeye.it/notizie/chris-evans-vuole-crossover-tra-suoi-due-personaggi-marvel-cap-torcia-umana-314147.html" rel="bookmark" title="Chris Evans vuole un crossover tra i suoi due personaggi Marvel: Cap e la Torcia Umana!"><b><span>5 commenti</span>Chris Evans vuole un crossover tra i suoi due personaggi Marvel: Cap e la Torcia Umana!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/chris-evans-vuole-crossover-tra-suoi-due-personaggi-marvel-cap-torcia-umana-v3-314147-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/chris-evans-vuole-crossover-tra-suoi-due-personaggi-marvel-cap-torcia-umana-v3-314147-640x16.jpg 900w, https://images.everyeye.it/img-notizie/chris-evans-vuole-crossover-tra-suoi-due-personaggi-marvel-cap-torcia-umana-v3-314147-300x300.jpg 3840w" sizes="100vw" alt="Chris Evans vuole un crossover tra i suoi due personaggi Marvel: Cap e la Torcia Umana!"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="https://www.everyeye.it/cookies/">Cookies</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=314317&_=1512728760" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000735.js" type="text/javascript" defer></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript></div>
</body>
</html>
