<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Glass Onion, il concept artist svela i primi look preparatori dei personaggi!</title>
<meta name="description" content="Sul proprio profilo Instagram, il concept artist Imogene Chayes ha pubblicato i primi schizzi realizzati per i costumi dei personaggi."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/glass-onion-concept-artist-svela-primi-look-preparatori-personaggi-627098.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/glass-onion-concept-artist-svela-primi-look-preparatori-personaggi-627098.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://geolocation.onetrust.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://api.everyeye.it" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://region1.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Glass Onion, il concept artist svela i primi look preparatori dei personaggi!">
<meta name="twitter:description" content="Sul proprio profilo Instagram, il concept artist Imogene Chayes ha pubblicato i primi schizzi realizzati per i costumi dei personaggi.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/glass-onion-concept-artist-svela-primi-look-preparatori-personaggi-v3-627098.jpg">
<meta name="category" content="cinema">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Glass Onion, il concept artist svela i primi look preparatori dei personaggi!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/glass-onion-concept-artist-svela-primi-look-preparatori-personaggi-627098.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/glass-onion-concept-artist-svela-primi-look-preparatori-personaggi-v3-627098.jpg" />
<meta property="og:description" content="Sul proprio profilo Instagram, il concept artist Imogene Chayes ha pubblicato i primi schizzi realizzati per i costumi dei personaggi." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/manu.d.pinto" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/glass-onion-concept-artist-svela-primi-look-preparatori-personaggi-v3-627098-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001371.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001371.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "627098"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "knivesout2"; var scheda_speciale = "0"; var label_n	= "Glass Onion - Knives Out"; var amazon_asin = ""; var id_scheda_pagina = "46694"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/glass-onion-concept-artist-svela-primi-look-preparatori-personaggi-627098.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1; var template="";</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('idnotizia', '627098');googletag.pubads().setTargeting('keyword', 'knivesout2');googletag.pubads().setTargeting('sistemischeda', 'Cinema');
});
</script><!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.everyeye.it"]);  
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://analytics.everyeye.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://analytics.everyeye.it/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-HP4VY557QV"></script>
<script type="text/plain" class="optanon-category-C0007">
  console.log("Launch G4A");
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-HP4VY557QV', { 'anonymize_ip': true });
</script>	<script>
function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
	
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li><li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag lifestyle" data-id="lifestyle"><a href="https://lifestyle.everyeye.it" title="Everyeye Lifestyle">Lifestyle</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;">
    <form action="/ricerca/" onsubmit="return check_form_ricerca();">
        <div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok">
    </form>
</div>
<div class="topsocial">
    <ul>
        <li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li>
        <li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>
    </ul>
</div>
<div class="topnotifiche">
    <div id="cont-notifiche">
        <ul>
            <li class="ricx"><b class="ico-ric"></b></li>
            <li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
                <ul id="ulnotifiche" class="log-registrati">
                    <li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
                    <li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li>
                    <li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 2], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/knives-out-2/" itemprop="item" title="Glass Onion - Knives Out">
			<span itemprop="name">Glass Onion - Knives Out</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/knives-out-2/" itemprop="item" title="Notizie Glass Onion - Knives Out">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Glass Onion, il concept artist svela i primi look preparatori dei personaggi!</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop46694" data-id="46694" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="Glass Onion, il concept artist svela i primi look preparatori dei personaggi!" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/glass-onion-concept-artist-svela-primi-look-preparatori-personaggi-v3-627098-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/glass-onion-concept-artist-svela-primi-look-preparatori-personaggi-v3-627098-1280x960.webp"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/glass-onion-concept-artist-svela-primi-look-preparatori-personaggi-v3-627098-1200x1200.webp"><meta itemprop="width" content="900"><meta itemprop="height" content="900"></div><script> var elenco_giochi = '46694'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/knives-out-2/" title="Glass Onion - Knives Out" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/glass-onion-knives-out-v6-46694-28x28.jpg" alt="Glass Onion - Knives Out"><b>Glass Onion - Knives Out</b>
			</a>
		</li>

			<li><a href="https://cinema.everyeye.it/articoli/recensione-glass-onion-knives-out-sequel-spettacolare-netflix-59949.html" class="ico-recensione" title="Glass Onion - Knives Out recensione">Recensione</a></li>
		
			<li><a href="https://cinema.everyeye.it/articoli/knives-out-2/" class="ico-articoli" title="Glass Onion - Knives Out articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/knives-out-2/" class="ico-news" title="Glass Onion - Knives Out notizie">Notizie</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/knives-out-2/" class="ico-img" title="Glass Onion - Knives Out immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/staff/emanuela-pinto-10521/" rel="author" title="Emanuela Di Pinto" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="url" content="https://cinema.everyeye.it/staff/emanuela-pinto-10521/"><p itemprop="name">Emanuela Di Pinto</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/glass-onion-concept-artist-svela-primi-look-preparatori-personaggi-627098.html"/><b><time itemprop="datePublished" datetime="2022-12-30T22:00:00+01:00">30 Dicembre 2022, ore 22:00</time></b></div>

					<div id="inread" class="testo_notizia"><p>Con l'uscita di <strong>Glass Onion</strong> a scatenarsi non sono stati solo cast e regista ma anche tutti coloro che hanno lavorato dietro le quinte. Di recente il concept artist che ha lavorato ai look dei protagonisti ha pubblicato dei disegni realizzati per delineare al meglio i costumi dei vari personaggi.
</p><p>Il profilo Instagram dell'artista Imogene Chayes &egrave; diventato una vetrina perfetta per i fan per esplorare le prime bozze e<strong> i primi schizzi realizzati per l'abbigliamento</strong> dei vari personaggi. Il concept artist &egrave; la mente dietro a look iconici sfoggiati nel film come quelli del Benoit Blanc di Daniel Craig o della Birdie Jay di Kate Hudson. In ogni caso il contributo dell'artista <strong>ha reso ancor pi&ugrave; prezioso l'intero film</strong>. "<em>Buone vacanze a tutti! Qualcuno ha visto #GlassOnion su Netflix? Ecco il<strong> primo look di Benoit Blanc</strong> a cui ho lavorato con l'immenso e talentuoso costumista &#64;jeneags</em>".</p>
<p>Nonostante <a href="https://cinema.everyeye.it/notizie/glass-onion-parla-rian-johnson-ecco-come-deciso-chi-colpevole-626741.html">Rian Johnson abbia avuto dei dubbi nel decidere il colpevole</a>, sembra che non ci abbia messo molto a caratterizzare i suoi personaggi. Ogni ruolo<strong> &egrave; stato arricchito da un look imprevedibile</strong> capace di raccontare perfettamente ci&ograve;che ognuno di loro vuole trasmettere. Partendo dall'eleganza austera della politica interpretata da Kathryn Hahn fino al fashion sofisticato dell'influencer di Kate Hudson, <strong>ogni personaggio ha la sua cifra</strong>.</p>
<p>In occasione dell'uscita di <strong>Glass Onion</strong> non si pu&ograve; rimanere a secco di soprese. Recentemente un attore, che ha interpretato un sorprendente cameo nel film, ha svelato <a href="https://cinema.everyeye.it/notizie/glass-onion-attore-svela-cosa-vuol-sposato-benoit-blanc-627089.html">cosa vuol dire essere sposato con Benoit Blanc</a>. Cosa ne pensate? Raccontatecelo nei commenti!</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://comicbook.com/movies/news/glass-onion-concept-art-reveals-closer-look-at-some-of-the-best-costumes/' rel='nofollow noopener' target='_blank'>ComicBook</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_film@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Emanuela Di Pinto (emanueladpt@gmail.com), ho trovato un errore in questa notizia: https://cinema.everyeye.it/notizie/glass-onion-concept-artist-svela-primi-look-preparatori-personaggi-627098.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('knivesout2');"></div>
</div><div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/speciale-knives-out-vs-glass-onion-qual-giallo-migliore-rian-johnson-59969.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Knives Out VS Glass Onion: qual &egrave; il giallo migliore di Rian Johnson?</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/knives-out-vs-glass-onion-qual-egrave-giallo-migliore-rian-johnson-speciale-v6-59969-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Glass Onion - Knives Out</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/glass-onion-attore-svela-cosa-vuol-sposato-benoit-blanc-627089.html">Glass Onion, 'quell'attore' svela cosa vuol dire essere sposato con Benoit Blanc!</a></li><li><a href="https://cinema.everyeye.it/notizie/knives-out-glass-onion-parla-elon-musk-rian-johnson-nega-una-terribile-coincidenza-627069.html">Knives Out: GLass Onion parla di Elon Musk? Rian Johnson nega: 'Una terribile coincidenza'</a></li><li><a href="https://cinema.everyeye.it/notizie/glass-onion-non-e-insegnare-among-us-angela-lansbury-626992.html">Glass Onion: non c'è stato proprio verso di insegnare Among Us ad Angela Lansbury</a></li><li><a href="https://cinema.everyeye.it/articoli/speciale-knives-out-vs-glass-onion-qual-giallo-migliore-rian-johnson-59969.html">Knives Out VS Glass Onion: qual è il giallo migliore di Rian Johnson?</a></li><li><a href="https://cinema.everyeye.it/notizie/glass-onion-tommy-chong-ammette-amato-particolare-personaggio-626922.html">Glass Onion, Tommy Chong ammette di aver amato un particolare personaggio!</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/avatar-2-kate-winslet-record-strappato-tom-cruise-si-stancato-sentirlo-627096.html">Avatar 2, Kate Winslet e il record strappato a Tom Cruise: 'Si sarà stancato di sentirlo'</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-morbius-strange-world-peggiori-flop-2022-59953.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-morbius-strange-world-peggiori-flop-2022-59953.html" rel="bookmark" title="Da Morbius a Strange World: i peggiori flop del 2022" class="titolo_ann">Da Morbius a Strange World: i peggiori flop del 2022 al cinema</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-morbius-strange-world-peggiori-flop-2022-59953.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/da-morbius-strange-world-peggiori-flop-2022-cinema-v4-45526-575x368.webp" alt="Da Morbius a Strange World: i peggiori flop del 2022 al cinema">
			</a>
</article><article data-id="2">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-knives-out-vs-glass-onion-qual-giallo-migliore-rian-johnson-59969.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-knives-out-vs-glass-onion-qual-giallo-migliore-rian-johnson-59969.html" rel="bookmark" title="Knives Out VS Glass Onion: qual è il giallo migliore di Rian Johnson?" class="titolo_ann">Knives Out VS Glass Onion: qual è il migliore?</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-knives-out-vs-glass-onion-qual-giallo-migliore-rian-johnson-59969.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/knives-out-vs-glass-onion-qual-migliore-45519-575x368.webp" alt="Knives Out VS Glass Onion: qual è il migliore?">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-giorno-aldo-giovanni-giacomo-riescono-fregare-nostalgia-59976.html" rel="bookmark" title="Il Grande Giorno: Aldo, Giovanni e Giacomo riescono a fregare la nostalgia" class="titolo_ann">Il Grande Giorno: Aldo, Giovanni e Giacomo riescono a fregare la nostalgia</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-giorno-aldo-giovanni-giacomo-riescono-fregare-nostalgia-59976.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-giorno-aldo-giovanni-giacomo-riescono-fregare-nostalgia-v2-45514-575x368.webp" alt="Il Grande Giorno: Aldo, Giovanni e Giacomo riescono a fregare la nostalgia">
			</a>
</article><article data-id="4">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-fantastic-4-rumor-spazio-silver-surfer-59989.html#anchor_commenti" class="com_annx" rel="nofollow">8</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-fantastic-4-rumor-spazio-silver-surfer-59989.html" rel="bookmark" title="Fantastic 4, gli ultimi rumor: si va nello spazio con Silver Surfer!" class="titolo_ann">Fantastic 4, gli ultimi rumor: si va nello spazio con Silver Surfer!</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-fantastic-4-rumor-spazio-silver-surfer-59989.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/fantastic-4-rumor-spazio-silver-surfer-45512-575x368.webp" alt="Fantastic 4, gli ultimi rumor: si va nello spazio con Silver Surfer!">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Rubrica</b>
					<a href="https://cinema.everyeye.it/articoli/rubrica-amazon-prime-video-film-gennaio-2023-lamborghini-ipersonnia-59972.html" rel="bookmark" title="Amazon Prime Video, i film di gennaio 2023: da Lamborghini a Ipersonnia" class="titolo_ann">Amazon Prime Video, i film di gennaio 2023: da Lamborghini a Ipersonnia</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/rubrica-amazon-prime-video-film-gennaio-2023-lamborghini-ipersonnia-59972.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/amazon-prime-video-film-gennaio-2023-lamborghini-ipersonnia-45505-575x368.webp" alt="Amazon Prime Video, i film di gennaio 2023: da Lamborghini a Ipersonnia">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/rubrica-film-arrivo-netflix-gennaio-2023-turno-christian-bale-59957.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://cinema.everyeye.it/articoli/rubrica-film-arrivo-netflix-gennaio-2023-turno-christian-bale-59957.html" rel="bookmark" title="I film in arrivo su Netflix a gennaio 2023: è il turno di Christian Bale" class="titolo_ann">I film in arrivo su Netflix a gennaio 2023: è il turno di Christian Bale</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/rubrica-film-arrivo-netflix-gennaio-2023-turno-christian-bale-59957.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-film-arrivo-netflix-gennaio-2023-turno-christian-bale-45497-575x368.webp" alt="I film in arrivo su Netflix a gennaio 2023: è il turno di Christian Bale">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Glass Onion - Knives Out</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/glass-onion-knives-out-v6-46694-340.jpg" alt="Glass Onion - Knives Out"/> 
            
            <div id="segui46694" data-id="46694" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>

</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> Glass Onion - Knives Out </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">36</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">77%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/avatar-2-2-miliardi-possibili-james-cameron-pareggia-russo-bros-626799.html" rel="bookmark" title="Avatar 2, i 2 miliardi ora sono possibili: e intanto James Cameron pareggia i Russo Bros"><b><span>7 commenti</span>Avatar 2, i 2 miliardi ora sono possibili: e intanto James Cameron pareggia i Russo Bros</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/avatar-2-2-miliardi-possibili-james-cameron-pareggia-russo-bros-v3-626799-400x296.webp" data-srcset="https://images.everyeye.it/img-notizie/avatar-2-2-miliardi-possibili-james-cameron-pareggia-russo-bros-v3-626799-640x16.webp 900w, https://images.everyeye.it/img-notizie/avatar-2-2-miliardi-possibili-james-cameron-pareggia-russo-bros-v3-626799-400x296.webp 3840w" sizes="100vw" alt="Avatar 2, i 2 miliardi ora sono possibili: e intanto James Cameron pareggia i Russo Bros"></li><li><a href="https://cinema.everyeye.it/articoli/speciale-giorno-aldo-giovanni-giacomo-riescono-fregare-nostalgia-59976.html" rel="bookmark" title="Il Grande Giorno: Aldo, Giovanni e Giacomo riescono a fregare la nostalgia"><b>Il Grande Giorno: Aldo, Giovanni e Giacomo riescono a fregare la nostalgia</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/il-giorno-aldo-giovanni-giacomo-riescono-fregare-nostalgia-speciale-v4-59976-400x296.webp" data-srcset="https://images.everyeye.it/img-articoli/il-giorno-aldo-giovanni-giacomo-riescono-fregare-nostalgia-speciale-v4-59976-640x16.webp 900w, https://images.everyeye.it/img-articoli/il-giorno-aldo-giovanni-giacomo-riescono-fregare-nostalgia-speciale-v4-59976-400x296.webp 3840w" sizes="100vw" alt="Il Grande Giorno: Aldo, Giovanni e Giacomo riescono a fregare la nostalgia"></li><li><a href="https://cinema.everyeye.it/notizie/glass-onion-5-easter-egg-o-indizi-film-netflix-sfuggiti-626369.html" rel="bookmark" title="Glass Onion: 5 easter-egg (o indizi) nel film Netflix che forse vi sono sfuggiti"><b>Glass Onion: 5 easter-egg (o indizi) nel film Netflix che forse vi sono sfuggiti</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/glass-onion-5-easter-egg-o-indizi-film-netflix-sfuggiti-v5-626369-400x296.webp" data-srcset="https://images.everyeye.it/img-notizie/glass-onion-5-easter-egg-o-indizi-film-netflix-sfuggiti-v5-626369-640x16.webp 900w, https://images.everyeye.it/img-notizie/glass-onion-5-easter-egg-o-indizi-film-netflix-sfuggiti-v5-626369-400x296.webp 3840w" sizes="100vw" alt="Glass Onion: 5 easter-egg (o indizi) nel film Netflix che forse vi sono sfuggiti"></li><li><a href="https://cinema.everyeye.it/notizie/top-gun-maverick-perdere-record-box-office-indovinate-colpa-chi-626999.html" rel="bookmark" title="Top Gun Maverick sta per perdere i record al box office: indovinate per colpa di chi..."><b><span>7 commenti</span>Top Gun Maverick sta per perdere i record al box office: indovinate per colpa di chi...</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/top-gun-maverick-perdere-record-box-office-indovinate-colpa-chi-v3-626999-400x296.webp" data-srcset="https://images.everyeye.it/img-notizie/top-gun-maverick-perdere-record-box-office-indovinate-colpa-chi-v3-626999-640x16.webp 900w, https://images.everyeye.it/img-notizie/top-gun-maverick-perdere-record-box-office-indovinate-colpa-chi-v3-626999-400x296.webp 3840w" sizes="100vw" alt="Top Gun Maverick sta per perdere i record al box office: indovinate per colpa di chi..."></li><li><a href="https://cinema.everyeye.it/notizie/harry-potter-rumor-paura-fan-warner-prepara-reboot-attori-626955.html" rel="bookmark" title="Harry Potter, il rumor che fa paura ai fan: Warner prepara il reboot con nuovi attori?"><b><span>16 commenti</span>Harry Potter, il rumor che fa paura ai fan: Warner prepara il reboot con nuovi attori?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/harry-potter-rumor-paura-fan-warner-prepara-reboot-attori-v3-626955-400x296.webp" data-srcset="https://images.everyeye.it/img-notizie/harry-potter-rumor-paura-fan-warner-prepara-reboot-attori-v3-626955-640x16.webp 900w, https://images.everyeye.it/img-notizie/harry-potter-rumor-paura-fan-warner-prepara-reboot-attori-v3-626955-400x296.webp 3840w" sizes="100vw" alt="Harry Potter, il rumor che fa paura ai fan: Warner prepara il reboot con nuovi attori?"></li><li><a href="https://cinema.everyeye.it/notizie/godzilla-vs-kong-2-svelato-sorprendete-villain-film-e-dir-spaziale-626802.html" rel="bookmark" title="Godzilla vs Kong 2, svelato il sorprendete villain del nuovo film? E' a dir poco spaziale"><b>Godzilla vs Kong 2, svelato il sorprendete villain del nuovo film? E' a dir poco spaziale</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/godzilla-vs-kong-2-svelato-sorprendete-villain-film-e-dir-spaziale-v3-626802-400x296.webp" data-srcset="https://images.everyeye.it/img-notizie/godzilla-vs-kong-2-svelato-sorprendete-villain-film-e-dir-spaziale-v3-626802-640x16.webp 900w, https://images.everyeye.it/img-notizie/godzilla-vs-kong-2-svelato-sorprendete-villain-film-e-dir-spaziale-v3-626802-400x296.webp 3840w" sizes="100vw" alt="Godzilla vs Kong 2, svelato il sorprendete villain del nuovo film? E' a dir poco spaziale"></li><li><a href="https://cinema.everyeye.it/notizie/avatar-2-mercoledi-migliore-anno-numeri-confermano-numeri-626926.html" rel="bookmark" title="Avatar 2, il mercoled&igrave; migliore dell'anno? I numeri lo confermano, e che numeri!"><b><span>3 commenti</span>Avatar 2, il mercoled&igrave; migliore dell'anno? I numeri lo confermano, e che numeri!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/avatar-2-mercoled-igrave-migliore-dell-anno-numeri-confermano-numeri-v3-626926-400x296.webp" data-srcset="https://images.everyeye.it/img-notizie/avatar-2-mercoled-igrave-migliore-dell-anno-numeri-confermano-numeri-v3-626926-640x16.webp 900w, https://images.everyeye.it/img-notizie/avatar-2-mercoled-igrave-migliore-dell-anno-numeri-confermano-numeri-v3-626926-400x296.webp 3840w" sizes="100vw" alt="Avatar 2, il mercoled&igrave; migliore dell'anno? I numeri lo confermano, e che numeri!"></li><li><a href="https://cinema.everyeye.it/notizie/top-gun-maverick-tom-cruise-regista-ignorato-marina-usa-626855.html" rel="bookmark" title="Top Gun: Maverick: Tom Cruise e il regista hanno ignorato un consiglio della Marina USA"><b>Top Gun: Maverick: Tom Cruise e il regista hanno ignorato un consiglio della Marina USA</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/top-gun-maverick-tom-cruise-regista-ignorato-marina-usa-v3-626855-400x296.webp" data-srcset="https://images.everyeye.it/img-notizie/top-gun-maverick-tom-cruise-regista-ignorato-marina-usa-v3-626855-640x16.webp 900w, https://images.everyeye.it/img-notizie/top-gun-maverick-tom-cruise-regista-ignorato-marina-usa-v3-626855-400x296.webp 3840w" sizes="100vw" alt="Top Gun: Maverick: Tom Cruise e il regista hanno ignorato un consiglio della Marina USA"></li><li><a href="https://cinema.everyeye.it/notizie/morto-ruggero-deodato-addio-papa-cannibal-holocaus-maestro-tarantino-roth-626808.html" rel="bookmark" title="E' morto Ruggero Deodato: addio al pap&agrave; di Cannibal Holocaus maestro di Tarantino e Roth"><b><span>5 commenti</span>E' morto Ruggero Deodato: addio al pap&agrave; di Cannibal Holocaus maestro di Tarantino e Roth</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/e-morto-ruggero-deodato-addio-pap-agrave-cannibal-holocaus-maestro-tarantino-roth-v3-626808-400x296.webp" data-srcset="https://images.everyeye.it/img-notizie/e-morto-ruggero-deodato-addio-pap-agrave-cannibal-holocaus-maestro-tarantino-roth-v3-626808-640x16.webp 900w, https://images.everyeye.it/img-notizie/e-morto-ruggero-deodato-addio-pap-agrave-cannibal-holocaus-maestro-tarantino-roth-v3-626808-400x296.webp 3840w" sizes="100vw" alt="E' morto Ruggero Deodato: addio al pap&agrave; di Cannibal Holocaus maestro di Tarantino e Roth"></li><li><a href="https://cinema.everyeye.it/notizie/marvel-fatta-ritorno-robert-downey-jr-insider-non-avengers-6-626788.html" rel="bookmark" title="Marvel, &egrave; fatta per il ritorno di Robert Downey Jr! Insider: 'Non sar&agrave; solo in Avengers 6'"><b><span>7 commenti</span>Marvel, &egrave; fatta per il ritorno di Robert Downey Jr! Insider: "Non sar&agrave; solo in Avengers 6"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/marvel-egrave-fatta-ritorno-robert-downey-jr-insider-non-sar-agrave-avengers-6-v3-626788-400x296.webp" data-srcset="https://images.everyeye.it/img-notizie/marvel-egrave-fatta-ritorno-robert-downey-jr-insider-non-sar-agrave-avengers-6-v3-626788-640x16.webp 900w, https://images.everyeye.it/img-notizie/marvel-egrave-fatta-ritorno-robert-downey-jr-insider-non-sar-agrave-avengers-6-v3-626788-400x296.webp 3840w" sizes="100vw" alt="Marvel, &egrave; fatta per il ritorno di Robert Downey Jr! Insider: 'Non sar&agrave; solo in Avengers 6'"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" target="_blank" rel="nofollow noopener">HIDEDESIGN S.R.L.</a> Partita Iva:05619350720<br /><a href="https://www.everyeye.it/staff/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | Immagini Stock di <a href="https://it.depositphotos.com/" rel="nofollow noopener" target="_blank">Depositphotos</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=627098&_=1672437639" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001421.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script>
  function launch_comscore(){
    var _comscore = _comscore || [];
    if (OptanonActiveGroups.indexOf('C0007') !== -1) {
      _comscore.push({ c1: "2", c2: "25838416", cs_ucfr: "1" });
      setTimeout(function(){ 
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "25838416", cs_ucfr: "1" }));
      }, 1500);      
    } else {
      _comscore.push({ c1: "2", c2: "25838416", cs_ucfr: "0" });      
      setTimeout(function(){ 
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "25838416", cs_ucfr: "0" }));
      }, 1500);      
    }
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  }
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cs_ucfr=0&cv=3.6&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<script async id="ebx" src="//applets.ebxcdn.com/ebx.js" data-applet-id="jjnyxgdl"></script></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
