<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Il Gattopardo e gli altri: 5 ruoli iconici di Claudia Cardinale, italiani e non solo</title>
<meta name="description" content="Una delle gemme de Il Gattopardo, Claudia Cardinale ha preso parte a un'infinità di produzioni, anche straniere: ecco i film più iconici"/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/gattopardo-altri-5-ruoli-iconici-claudia-cardinale-italiani-non-solo-561721.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/gattopardo-altri-5-ruoli-iconici-claudia-cardinale-italiani-non-solo-561721.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cc.cdn.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="preconnect dns-prefetch" href="https://dev.everyeye.it" crossorigin>
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Il Gattopardo e gli altri: 5 ruoli iconici di Claudia Cardinale, italiani e non solo">
<meta name="twitter:description" content="Una delle gemme de Il Gattopardo, Claudia Cardinale ha preso parte a un'infinità di produzioni, anche straniere: ecco i film più iconici">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/il-gattopardo-altri-5-ruoli-iconici-claudia-cardinale-italiani-non-solo-v4-561721.jpg">
<meta name="category" content="cinema">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Il Gattopardo e gli altri: 5 ruoli iconici di Claudia Cardinale, italiani e non solo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/gattopardo-altri-5-ruoli-iconici-claudia-cardinale-italiani-non-solo-561721.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/il-gattopardo-altri-5-ruoli-iconici-claudia-cardinale-italiani-non-solo-v4-561721.jpg" />
<meta property="og:description" content="Una delle gemme de Il Gattopardo, Claudia Cardinale ha preso parte a un'infinità di produzioni, anche straniere: ecco i film più iconici" />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.instagram.com/quel_carlo_giuliano/" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/il-gattopardo-altri-5-ruoli-iconici-claudia-cardinale-italiani-non-solo-v4-561721-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js" as="script">
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001342.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001342.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "561721"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "ilgattopardo"; var scheda_speciale = "0"; var label_n	= "Il Gattopardo"; var amazon_asin = ""; var id_scheda_pagina = "48231"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/gattopardo-altri-5-ruoli-iconici-claudia-cardinale-italiani-non-solo-561721.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '561721');googletag.pubads().setTargeting('keyword', 'ilgattopardo');googletag.pubads().setTargeting('sistemischeda', 'Cinema');
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Carlo Giuliano');ga('set', 'dimension4', '1-2022');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit" boost_web="1"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Call of Duty: Vanguard - Kikachan87 con lo shooter di Activision</span></a></li></div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/il-gattopardo/" itemprop="item" title="Il Gattopardo">
			<span itemprop="name">Il Gattopardo</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/il-gattopardo/" itemprop="item" title="Notizie Il Gattopardo">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Il Gattopardo e gli altri: 5 ruoli iconici di Claudia Cardinale, italiani e non solo</h1>
		
</div>

<div class="artwork_news altax">
<div id="seguitop48231" data-id="48231" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="Il Gattopardo e gli altri: 5 ruoli iconici di Claudia Cardinale, italiani e non solo" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/il-gattopardo-altri-5-ruoli-iconici-claudia-cardinale-italiani-non-solo-v4-561721-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '48231'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"  style="display:none;"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/il-gattopardo/" title="Il Gattopardo" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/il-gattopardo-v2-48231-28x28.webp" alt="Il Gattopardo"><b>Il Gattopardo</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/notizie/il-gattopardo/" class="ico-news" title="Il Gattopardo notizie">Notizie</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://serial.everyeye.it/redazione/carlo-giuliano-10470/" rel="author" title="Carlo Giuliano" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Carlo Giuliano</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/gattopardo-altri-5-ruoli-iconici-claudia-cardinale-italiani-non-solo-561721.html"/><b><time itemprop="datePublished" datetime="2022-01-02T20:40:00+01:00">2 Gennaio 2022, ore 20:40</time></b></div>

					<div id="inread" class="testo_notizia"><p>Questa sera alle 20:30 torna in onda su La7 il capolavoro di Luchino Visconti, <strong>Il Gattopardo</strong>, uno dei film che ha reso Claudia Cardinale un'icona di bellezza e una delle più grandi attrici italiane del secolo scorso. Ma Alain Delon e Burt Lancaster non sono stati gli unici nomi esteri con cui ha lavorato: ripercorriamone la carriera.
</p><p>Era notizia del 2020 che la Rai, in collaborazione con gli storici studios Titanus, voleva buttarsi in un&rsquo;impresa enorme: restaurare e <a href="https://cinema.everyeye.it/notizie/impresa-rai-com-titanus-restaurare-digitalizzare-400-classici-cinema-485354.html">digitalizzare Il Gattopardo e altri 400 film</a>, grandi classici del cinema italiano. Non a caso avevamo inserito fra i <a href="https://cinema.everyeye.it/articoli/speciale-15-classici-cinema-vedere-assolutamente-trovarli-48152.html">15 classici cinematografici anche Il Gattopardo</a>, il capolavoro di Luchino Visconti tratto dal romanzo di Tomasi di Lampedusa. Solo uno dei cinque film con cui scegliamo oggi di ripercorrere l&rsquo;inesauribile carriera di <strong>Claudia Cardinale</strong>.</p>
<p><strong>Il Gattopardo</strong>: Palma d&rsquo;Oro a Cannes nel 1963, il film di <strong>Luchino Visconti</strong> ripercorre i rivolgimenti che attraversarono lo Stivale fra il 1860 e il 1861, a cavallo dell&rsquo;Unificazione portata avanti da Giuseppe Garibaldi. Al centro della vicenda una famiglia nobile siciliana sullo sfondo dello Sbarco dei Mille: il Principe di Salina (Burt Lancaster), per adattarsi all&rsquo;ascesa di nuove classi sociali, acconsente a far sposare il nipote Tancredi (Alain Delon) con la borghese Angelica (Claudia Cardinale).</p>
<p><strong>C&rsquo;era una volta il West</strong>: Come non citare uno dei ruoli pi&ugrave; iconici di Claudia Cardinale, di cui tutti ricordano la bellezza ma anche la determinazione. Primo film della Trilogia del Tempo di <strong>Sergio Leone</strong> (1968), vede la Cardinale nel ruolo di una vedova pronta a battersi per il terreno del defunto marito, che potrebbe cadere sotto le mire espansionistiche del magnate delle ferrovie Morton e del suo scagnozzo Frank (Henry Fonda). Un capolavoro dello spaghetti-western.</p>
<p><strong>I soliti ignoti</strong>: Una delle prime interpretazioni della cardinale, risalente al 1958. Nella storica commedia di <strong>Mario Monicelli</strong>, Vittorio Gassman guida una banda di rapinatori scalzacani che sperano di svaligiare una ricca cassaforte. Ovviamente, il piano andr&agrave; a monte per mille motivi. Qui la Cardinale &egrave; ritratta apparentemente sullo sfondo, ma &egrave; la protagonista del divertentissimo sketch amoroso fra Carmelina e il personaggio di Renato Salvatori, storia osteggiata dal gelosissimo fratello di lei, il meridionale Ferribotte.</p>
<p><strong>La Pantera Rosa</strong>: Ecco un ruolo in una produzione internazionale e con a fianco attori del calibro di <strong>Peter Sellers</strong>. Risalente al 1963, primo film della saga omonima diretta da <strong>Blake Edwards</strong>, il film ripercorre le indagini dello sconclusionato investigatore Jacques Clouseau, ormai parte dell&rsquo;immaginario collettivo e oggetto di numerosi remake. Al centro della vicenda c&rsquo;&egrave; il furto della Pantera Rosa, inestimabile prezioso indossato dalla Principessa Dala (Claudia Cardinale).</p>
<p><strong>8&frac12;</strong>: Forse il capolavoro di <strong>Federico Fellini</strong> e uno dei pi&ugrave; grandi film nella storia del cinema. Diciamo che ha ben pochi competitor in grado di eguagliarlo, tanto che Martin Scorsese, per esempio, lo inser&igrave; al secondo posto nella classifica dei suoi film preferiti. Al centro della vicenda il regista Guido Anselmi, personificazione di Fellini in <strong>Marcello Mastroianni</strong> attanagliato da sogni, visioni e incontri onirici, fra cui quello con la Cardinale &ndash; che forse interpreta anche s&eacute; stessa, Claudia &ndash; &egrave; uno dei pi&ugrave; citati.</p>
<p>Fra questi qual &egrave; il vostro preferito? Avete mai visto Il Gattopardo? Ditecelo nei commenti!</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_film@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Carlo Giuliano (carlogiuliano88@gmail.com), ho trovato un errore in questa notizia: https://cinema.everyeye.it/notizie/gattopardo-altri-5-ruoli-iconici-claudia-cardinale-italiani-non-solo-561721.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('ilgattopardo');"></div>
</div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/jungle-cruise-2-sviluppo-nuove-idee-sequel-film-disney-561743.html">Jungle Cruise 2 è in sviluppo: ecco le nuove idee per il sequel del film Disney</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/braveheart-10-incongruenze-inesattezze-storiche-film-mel-gibson-561724.html">Braveheart: 10 incongruenze e inesattezze storiche nel film di Mel Gibson</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-homecoming-film-way-home-55800.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-homecoming-film-way-home-55800.html" rel="bookmark" title="Spider-Man: Homecoming è un grande film, soprattutto dopo No Way Home" class="titolo_ann">Spider-Man Homecoming: perchè è ancora un grande cinecomic</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-homecoming-film-way-home-55800.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/spider-man-homecoming-perche-cinecomic-v6-40710-575x368.webp" alt="Spider-Man Homecoming: perchè è ancora un grande cinecomic">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Rubrica</b>
					<a href="https://cinema.everyeye.it/articoli/rubrica-disney-film-streaming-gennaio-2022-55657.html" rel="bookmark" title="Disney+, tutti i film in streaming a gennaio 2022" class="titolo_ann">Disney+, tutti i film in streaming a gennaio 2022</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/rubrica-disney-film-streaming-gennaio-2022-55657.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/disney-film-streaming-gennaio-2022-40703-575x368.webp" alt="Disney+, tutti i film in streaming a gennaio 2022">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-resurrections-era-the-matrix-online-gioco-sequel-film-55839.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://www.everyeye.it/articoli/speciale-resurrections-era-the-matrix-online-gioco-sequel-film-55839.html" rel="bookmark" title="Prima di Resurrections c''era The Matrix Online: il gioco sequel del film" class="titolo_ann">The Matrix Online: il gioco sequel del film, prima di Resurrections</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-resurrections-era-the-matrix-online-gioco-sequel-film-55839.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-matrix-online-gioco-sequel-film-resurrections-v2-40699-575x368.webp" alt="The Matrix Online: il gioco sequel del film, prima di Resurrections">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-uncharted-avatar-2-20-film-attesi-2022-55638.html#anchor_commenti" class="com_annx" rel="nofollow">14</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-uncharted-avatar-2-20-film-attesi-2022-55638.html" rel="bookmark" title="Da Uncharted ad Avatar 2: i 20 film più attesi del 2022" class="titolo_ann">Da Uncharted ad Avatar 2: i 20 film più attesi del 2022</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-uncharted-avatar-2-20-film-attesi-2022-55638.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/da-uncharted-avatar-2-20-film-attesi-2022-v2-40698-575x368.webp" alt="Da Uncharted ad Avatar 2: i 20 film più attesi del 2022">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-matrix-resurrections-keanu-reeves-sequel-complicato-55707.html#anchor_commenti" class="com_annx" rel="nofollow">70</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-matrix-resurrections-keanu-reeves-sequel-complicato-55707.html" rel="bookmark" title="Matrix Resurrections, la Recensione: Keanu Reeves in un sequel complicato" class="titolo_ann">Matrix Resurrections al cinema: la recensione del film</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-matrix-resurrections-keanu-reeves-sequel-complicato-55707.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/matrix-resurrections-cinema-recensione-film-v2-40696-575x368.webp" alt="Matrix Resurrections al cinema: la recensione del film">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-harry-potter-return-to-hogwarts-reunion-perfetta-commovente-55838.html#anchor_commenti" class="com_annx" rel="nofollow">19</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-harry-potter-return-to-hogwarts-reunion-perfetta-commovente-55838.html" rel="bookmark" title="Harry Potter: Return to Hogwarts, una reunion perfetta e commovente" class="titolo_ann">Harry Potter Return to Hogwarts, una reunion perfetta e commovente</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-harry-potter-return-to-hogwarts-reunion-perfetta-commovente-55838.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">9</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/harry-potter-return-to-hogwarts-reunion-perfetta-commovente-v2-40690-575x368.webp" alt="Harry Potter Return to Hogwarts, una reunion perfetta e commovente">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="wrap-destra-twitch sams-hp"><div class="twitch-frame" channel-twitch="everyeyeit"></div><a href="javascript:;" onclick="javascript:switch_live_player_twitch();" class="nascondi-player" rel="nofollow noopener"></a></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Il Gattopardo</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/il-gattopardo-v2-48231-340.webp" alt="Il Gattopardo"/> 
            
            <div id="segui48231" data-id="48231" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Distributore:</b> Titanus</li><li><b>Regia:</b> <i>Luchino Visconti</i></li><li><b>Interpreti:</b> Claudia Cardinale, Burt Lancaster, Alain Delon</li><li><b>Sceneggiatura:</b> Giuseppe Tomasi di Lampedusa (soggetto)</li><li class="cinema_descr" style="display:none;"><ul><li><b>Nazione:</b> Italia</li><li><b>Produttore:</b> Titanus</li><li><b>Durata:</b> 187 min</li></ul></li><li><a href="javascript:void(0);" onclick="javascript:jQuery('.cinema_descr').toggle();" class="piu-info">+</a></li>
    </ul>

</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> Il Gattopardo </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">0</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">ND.</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/articoli/recensione-harry-potter-return-to-hogwarts-reunion-perfetta-commovente-55838.html" rel="bookmark" title="Harry Potter: Return to Hogwarts, una reunion perfetta e commovente"><b><span>19 commenti</span>Harry Potter: Return to Hogwarts, una reunion perfetta e commovente</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/harry-potter-return-to-hogwarts-reunion-perfetta-commovente-recensione-v2-55838-300x300.webp" data-srcset="https://images.everyeye.it/img-articoli/harry-potter-return-to-hogwarts-reunion-perfetta-commovente-recensione-v2-55838-640x16.webp 900w, https://images.everyeye.it/img-articoli/harry-potter-return-to-hogwarts-reunion-perfetta-commovente-recensione-v2-55838-300x300.webp 3840w" sizes="100vw" alt="Harry Potter: Return to Hogwarts, una reunion perfetta e commovente"></li><li><a href="https://cinema.everyeye.it/notizie/matrix-capitolo-risposta-secca-keanu-reeves-561590.html" rel="bookmark" title="Matrix, ci sar&agrave; un quinto capitolo? Ecco la risposta secca di Keanu Reeves"><b><span>9 commenti</span>Matrix, ci sar&agrave; un quinto capitolo? Ecco la risposta secca di Keanu Reeves</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/matrix-sar-agrave-capitolo-risposta-secca-keanu-reeves-v3-561590-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/matrix-sar-agrave-capitolo-risposta-secca-keanu-reeves-v3-561590-640x16.webp 900w, https://images.everyeye.it/img-notizie/matrix-sar-agrave-capitolo-risposta-secca-keanu-reeves-v3-561590-300x300.webp 3840w" sizes="100vw" alt="Matrix, ci sar&agrave; un quinto capitolo? Ecco la risposta secca di Keanu Reeves"></li><li><a href="https://cinema.everyeye.it/articoli/speciale-uncharted-avatar-2-20-film-attesi-2022-55638.html" rel="bookmark" title="Da Uncharted ad Avatar 2: i 20 film pi&ugrave; attesi del 2022"><b><span>14 commenti</span>Da Uncharted ad Avatar 2: i 20 film pi&ugrave; attesi del 2022</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/da-uncharted-avatar-2-20-film-pi-ugrave-attesi-2022-speciale-v12-55638-300x300.webp" data-srcset="https://images.everyeye.it/img-articoli/da-uncharted-avatar-2-20-film-pi-ugrave-attesi-2022-speciale-v12-55638-640x16.webp 900w, https://images.everyeye.it/img-articoli/da-uncharted-avatar-2-20-film-pi-ugrave-attesi-2022-speciale-v12-55638-300x300.webp 3840w" sizes="100vw" alt="Da Uncharted ad Avatar 2: i 20 film pi&ugrave; attesi del 2022"></li><li><a href="https://cinema.everyeye.it/notizie/don-t-look-up-anni-dicaprio-non-veniva-bocciato-rotten-tomatoes-561678.html" rel="bookmark" title="Don't Look Up, ecco da quanti anni DiCaprio non veniva bocciato da Rotten Tomatoes"><b><span>13 commenti</span>Don't Look Up, ecco da quanti anni DiCaprio non veniva bocciato da Rotten Tomatoes</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/don-t-look-up-anni-dicaprio-non-veniva-bocciato-rotten-tomatoes-v3-561678-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/don-t-look-up-anni-dicaprio-non-veniva-bocciato-rotten-tomatoes-v3-561678-640x16.webp 900w, https://images.everyeye.it/img-notizie/don-t-look-up-anni-dicaprio-non-veniva-bocciato-rotten-tomatoes-v3-561678-300x300.webp 3840w" sizes="100vw" alt="Don't Look Up, ecco da quanti anni DiCaprio non veniva bocciato da Rotten Tomatoes"></li><li><a href="https://cinema.everyeye.it/notizie/spider-man-4-teoria-anticipa-villain-prossimo-film-venom-doc-ock-561632.html" rel="bookmark" title="Spider-Man 4: una teoria anticipa il villain del prossimo film, fra Venom e Doc Ock"><b>Spider-Man 4: una teoria anticipa il villain del prossimo film, fra Venom e Doc Ock</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/spider-man-4-teoria-anticipa-villain-prossimo-film-venom-doc-ock-v3-561632-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/spider-man-4-teoria-anticipa-villain-prossimo-film-venom-doc-ock-v3-561632-640x16.webp 900w, https://images.everyeye.it/img-notizie/spider-man-4-teoria-anticipa-villain-prossimo-film-venom-doc-ock-v3-561632-300x300.webp 3840w" sizes="100vw" alt="Spider-Man 4: una teoria anticipa il villain del prossimo film, fra Venom e Doc Ock"></li><li><a href="https://cinema.everyeye.it/notizie/spider-man-way-home-svelata-entrata-scena-originale-vecchi-peter-561617.html" rel="bookmark" title="Spider-Man: No Way Home, svelata l'entrata in scena originale dei vecchi Peter?"><b><span>1 commenti</span>Spider-Man: No Way Home, svelata l'entrata in scena originale dei vecchi Peter?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/spider-man-way-home-svelata-entrata-scena-originale-vecchi-peter-v7-561617-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/spider-man-way-home-svelata-entrata-scena-originale-vecchi-peter-v7-561617-640x16.webp 900w, https://images.everyeye.it/img-notizie/spider-man-way-home-svelata-entrata-scena-originale-vecchi-peter-v7-561617-300x300.webp 3840w" sizes="100vw" alt="Spider-Man: No Way Home, svelata l'entrata in scena originale dei vecchi Peter?"></li><li><a href="https://cinema.everyeye.it/notizie/mcu-film-serie-tv-marvel-studios-uscita-2022-561658.html" rel="bookmark" title="MCU, tutti i film e le serie tv dei Marvel Studios in uscita nel 2022"><b>MCU, tutti i film e le serie tv dei Marvel Studios in uscita nel 2022</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mcu-film-serie-tv-marvel-studios-uscita-2022-v3-561658-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/mcu-film-serie-tv-marvel-studios-uscita-2022-v3-561658-640x16.webp 900w, https://images.everyeye.it/img-notizie/mcu-film-serie-tv-marvel-studios-uscita-2022-v3-561658-300x300.webp 3840w" sizes="100vw" alt="MCU, tutti i film e le serie tv dei Marvel Studios in uscita nel 2022"></li><li><a href="https://cinema.everyeye.it/notizie/harry-potter-reunion-tributo-alan-rickman-perfetto-commuovera-561605.html" rel="bookmark" title="Harry Potter Reunion, il tributo ad Alan Rickman &egrave; perfetto e vi commuover&agrave;"><b>Harry Potter Reunion, il tributo ad Alan Rickman &egrave; perfetto e vi commuover&agrave;</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/harry-potter-reunion-tributo-alan-rickman-egrave-perfetto-commuover-agrave-v3-561605-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/harry-potter-reunion-tributo-alan-rickman-egrave-perfetto-commuover-agrave-v3-561605-640x16.webp 900w, https://images.everyeye.it/img-notizie/harry-potter-reunion-tributo-alan-rickman-egrave-perfetto-commuover-agrave-v3-561605-300x300.webp 3840w" sizes="100vw" alt="Harry Potter Reunion, il tributo ad Alan Rickman &egrave; perfetto e vi commuover&agrave;"></li><li><a href="https://cinema.everyeye.it/notizie/spider-man-way-home-rivelato-finale-alternativo-film-561592.html" rel="bookmark" title="Spider-Man: No Way Home, rivelato il finale alternativo del film?"><b><span>2 commenti</span>Spider-Man: No Way Home, rivelato il finale alternativo del film?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/spider-man-way-home-rivelato-finale-alternativo-film-v3-561592-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/spider-man-way-home-rivelato-finale-alternativo-film-v3-561592-640x16.webp 900w, https://images.everyeye.it/img-notizie/spider-man-way-home-rivelato-finale-alternativo-film-v3-561592-300x300.webp 3840w" sizes="100vw" alt="Spider-Man: No Way Home, rivelato il finale alternativo del film?"></li><li><a href="https://cinema.everyeye.it/notizie/spider-man-way-home-personaggio-apparso-homecoming-teoria-561672.html" rel="bookmark" title="Spider-Man: No Way Home, QUEL personaggio era gi&agrave; apparso in Homecoming? La nuova teoria"><b><span>1 commenti</span>Spider-Man: No Way Home, QUEL personaggio era gi&agrave; apparso in Homecoming? La nuova teoria</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/spider-man-way-home-personaggio-gi-agrave-apparso-homecoming-teoria-v3-561672-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/spider-man-way-home-personaggio-gi-agrave-apparso-homecoming-teoria-v3-561672-640x16.webp 900w, https://images.everyeye.it/img-notizie/spider-man-way-home-personaggio-gi-agrave-apparso-homecoming-teoria-v3-561672-300x300.webp 3840w" sizes="100vw" alt="Spider-Man: No Way Home, QUEL personaggio era gi&agrave; apparso in Homecoming? La nuova teoria"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2021<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=561721&_=1641162361" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001371.js" type="text/javascript" defer></script>

    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
