<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Ezra Miller si unisce a Jason Momoa nelle proteste contro la costruzione del TMT</title>
<meta name="description" content="L'interprete di Flash in Justice League ha raggiunto il collega nelle Hawaii per supportare le proteste contro la costruzione del telescopio."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/ezra-miller-unisce-jason-momoa-proteste-costruzione-tmt-393796.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/ezra-miller-unisce-jason-momoa-proteste-costruzione-tmt-393796.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Ezra Miller si unisce a Jason Momoa nelle proteste contro la costruzione del TMT">
<meta name="twitter:description" content="L'interprete di Flash in Justice League ha raggiunto il collega nelle Hawaii per supportare le proteste contro la costruzione del telescopio.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/ezra-miller-unisce-jason-momoa-proteste-costruzione-tmt-v3-393796.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Ezra Miller si unisce a Jason Momoa nelle proteste contro la costruzione del TMT" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/ezra-miller-unisce-jason-momoa-proteste-costruzione-tmt-393796.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/ezra-miller-unisce-jason-momoa-proteste-costruzione-tmt-v3-393796.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/ezra-miller-unisce-jason-momoa-proteste-costruzione-tmt-v3-393796.jpg" />
<meta property="og:description" content="L'interprete di Flash in Justice League ha raggiunto il collega nelle Hawaii per supportare le proteste contro la costruzione del telescopio." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/KDelfo" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001280.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93001280.css", document.getElementById("loadcss"));
  
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "393796"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "justicelegueofamerica"; var scheda_speciale = "0"; var label_n	= "Justice League"; var amazon_asin = ""; var id_scheda_pagina = "22132"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/ezra-miller-unisce-jason-momoa-proteste-costruzione-tmt-393796.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '393796');googletag.pubads().setTargeting('keyword', 'justicelegueofamerica');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Marco Delfino');ga('set', 'dimension4', '8-2019');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Rainbow Six: Siege - Kikachan87 alle prese con lo shooter di Ubisoft</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/justice-league-of-america-22132/" itemprop="item" title="Justice League">
			<span itemprop="name">Justice League</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/justice-league-of-america-22132/" itemprop="item" title="Notizie Justice League">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Ezra Miller si unisce a Jason Momoa nelle proteste contro la costruzione del TMT</h1>
		
</div>

<div class="artwork_news altax">
<div id="seguitop22132" data-id="22132" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ezra-miller-unisce-jason-momoa-proteste-costruzione-tmt-v3-393796-1280x720.jpg" alt="Ezra Miller si unisce a Jason Momoa nelle proteste contro la costruzione del TMT">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/ezra-miller-unisce-jason-momoa-proteste-costruzione-tmt-v3-393796-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '22132'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/justice-league-of-america-22132/" title="Justice League" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/justice-league-v9-22132-28x28.jpg" alt="Justice League"><b>Justice League</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/recensione-justice-league-del-film-zack-snyder-35919.html" class="ico-recensione" title="Justice League recensione">Recensione</a></li>
		
			<li><a href="https://cinema.everyeye.it/articoli/justice-league-of-america-22132/" class="ico-articoli" title="Justice League articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/justice-league-of-america-22132/" class="ico-news" title="Justice League notizie">Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/justice-league-of-america-22132/" class="ico-video" title="Justice League video">Video</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/justice-league-of-america-22132/" class="ico-img" title="Justice League immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/marco-delfino-10243/" rel="author" title="Marco Delfino" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Marco Delfino</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/ezra-miller-unisce-jason-momoa-proteste-costruzione-tmt-393796.html"/><b><time itemprop="datePublished" datetime="2019-08-12T21:42:00+02:00">12 Agosto 2019, ore 21:42</time></b></div>

					<div id="inread" class="testo_notizia"><p>Nei giorni scorsi alcune star tra cui The Rock e <strong>Jason Momoa</strong> si sono uniti alle proteste pacifiche contro la costruzione del Thirty Meter Telescope (TMT) sul Mauna Kea, vulcano delle isole Hawaii che è considerato dai nativi un luogo sacro.</p><p>Dopo la presa di posizione della star di <em>Aquama</em>n, che ha addirittura minacciato di <a href="https://cinema.everyeye.it/notizie/jason-momoa-minaccia-non-aquaman-2-causa-costruzione-tmt-393228.html">non girare il sequel del film DC</a>, ha deciso di unirsi alle proteste anche la co-star di<em> Justice League</em> <strong>Ezra Miller.</strong></p>
<p>Come potete vedere in calce alla notizia, infatti, l'interprete di Flash ha raggiunto il posto per dare man forte al collega e salvaguardare il <strong>Regno degli Dei</strong> che si trova in cima al monte dove dovrebbe essere costruito il telescopio.</p>
<p>Riassumendo brevemente la questione, il conflitto alla base del TMT &egrave; andato avanti per anni sotto forma di battaglie legali e periodiche proteste, con il progetto che ha poi ottenuto l'approvazione finale dalla corte suprema dello stato nel 2017 in vista dell'inizio dei lavori previsto per lo scorso 15 luglio.</p>
<p>Tornando al cinema, invece, Momoa &egrave; stato confermato come protagonista di Aquaman 2 - in arrivo nelle sale a dicembre 2022 - mentre Miller torner&agrave; a vestire i panni di Flash nel film che molto probabilmente sar&agrave; <a href="https://cinema.everyeye.it/notizie/andy-muschietti-appena-confermato-dirigera-flash-dc-films-387694.html">diretto da Andy Muschietti </a>(IT)</p>
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='https://heroichollywood.com/jason-momoa-ezra-miller-justice-league-tmt/' rel='nofollow noopener' target='_blank'>HH</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">2</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="tweet_box space-box"><blockquote class="reddit-card" data-card-created="1565637909"><a href="https://www.reddit.com/r/DC_Cinematic/comments/cpdrky/appreciation_aquaman_and_the_flash_saving_hawaii/">APPRECIATION: Aquaman and The Flash saving Hawaii</a> from <a href="http://www.reddit.com/r/DC_Cinematic">r/DC_Cinematic</a></blockquote>
<script async src="//embed.redditmedia.com/widgets/platform.js" charset="UTF-8"></script></div><div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/speciale-come-comic-con-internazionali-stanno-mutando-volto-della-fama-36314.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Come i Comic-Con internazionali stanno mutando il volto della fama</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/come-comic-con-internazionali-mutando-volto-fama-speciale-v7-36314-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Justice League</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/kevin-smith-descrive-snyder-cut-justice-league-non-film-finito-392254.html">Kevin Smith descrive la Snyder Cut di Justice League: "Non è mai stato un film finito"</a></li><li><a href="https://cinema.everyeye.it/notizie/15mila-raccolti-snydercut-justice-league-donati-prevenzione-suicidi-390830.html">I $15mila raccolti per la SnyderCut di Justice League donati alla prevenzione suicidi</a></li><li><a href="https://cinema.everyeye.it/notizie/deborah-snyder-ringrazia-fan-movimento-snyder-cut-donazioni-390421.html">Deborah Snyder ringrazia i fan del movimento Snyder Cut per le loro donazioni</a></li><li><a href="https://cinema.everyeye.it/notizie/justice-league-zack-snyder-rivela-come-introdotto-darkseid-389596.html">Justice League: Zack Snyder rivela come avrebbe introdotto Darkseid</a></li><li><a href="https://cinema.everyeye.it/notizie/justice-league-rob-liefeld-social-inneggia-rilascio-versione-zack-snyder-388776.html">Justice League: Rob Liefeld sui social inneggia al rilascio della versione di Zack Snyder</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/account-social-keanu-reeves-falsi-secondo-alex-winter-393793.html">Tutti gli account social di Keanu Reeves sono falsi, conferma Alex Winter</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/robert-de-niro-shia-labeouf-protagonisti-crime-drama-after-exile-393797.html">Robert De Niro e Shia LaBeouf protagonisti del crime drama After Exile</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-quattro-cinecomic-estivi-vedere-rivedere-thor-spiderman-44930.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-quattro-cinecomic-estivi-vedere-rivedere-thor-spiderman-44930.html" rel="bookmark" title="Quattro cinecomic estivi da vedere e rivedere, da Thor a Spider-Man" class="titolo_ann">Quattro cinecomic estivi da vedere e rivedere, da Thor a Spider-Man</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-quattro-cinecomic-estivi-vedere-rivedere-thor-spiderman-44930.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/quattro-cinecomic-estivi-vedere-rivedere-thor-spider-man-29158-575x368.jpg" alt="Quattro cinecomic estivi da vedere e rivedere, da Thor a Spider-Man">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/rubrica-everycult-wall-e-capolavoro-pixar-firmato-andrew-stanton-44293.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://cinema.everyeye.it/articoli/rubrica-everycult-wall-e-capolavoro-pixar-firmato-andrew-stanton-44293.html" rel="bookmark" title="Everycult: Wall-E, il capolavoro Pixar firmato Andrew Stanton" class="titolo_ann">Everycult: Wall-E, il capolavoro Pixar firmato Andrew Stanton</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/rubrica-everycult-wall-e-capolavoro-pixar-firmato-andrew-stanton-44293.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/everycult-wall-e-capolavoro-pixar-firmato-andrew-stanton-29154-575x368.jpg" alt="Everycult: Wall-E, il capolavoro Pixar firmato Andrew Stanton">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-nicolas-cage-attore-7-film-dimostrarlo-44894.html#anchor_commenti" class="com_annx" rel="nofollow">32</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-nicolas-cage-attore-7-film-dimostrarlo-44894.html" rel="bookmark" title="Nicolas Cage è un grande attore: 7 film per dimostrarlo" class="titolo_ann">Nicolas Cage è un grande attore: 7 film per dimostrarlo</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-nicolas-cage-attore-7-film-dimostrarlo-44894.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nicolas-cage-attore-7-film-dimostrarlo-29150-575x368.jpg" alt="Nicolas Cage è un grande attore: 7 film per dimostrarlo">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-5-novita-agosto-netflix-collateral-baby-driver-44866.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-5-novita-agosto-netflix-collateral-baby-driver-44866.html" rel="bookmark" title="5 novità ad Agosto su Netflix, da Collateral a Baby Driver" class="titolo_ann">5 novità ad Agosto su Netflix, da Collateral a Baby Driver</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-5-novita-agosto-netflix-collateral-baby-driver-44866.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/5-novita-agosto-netflix-collateral-baby-driver-29143-575x368.jpg" alt="5 novità ad Agosto su Netflix, da Collateral a Baby Driver">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-tutto-martin-scorsese-verra-progetti-maestro-instancabile-44906.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-tutto-martin-scorsese-verra-progetti-maestro-instancabile-44906.html" rel="bookmark" title="Tutto il Martin Scorsese che verrà: i progetti di un maestro instancabile" class="titolo_ann">Tutto il Martin Scorsese che verrà: i progetti di un maestro instancabile</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-tutto-martin-scorsese-verra-progetti-maestro-instancabile-44906.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tutto-martin-scorsese-verra-progetti-maestro-instancabile-29140-575x368.jpg" alt="Tutto il Martin Scorsese che verrà: i progetti di un maestro instancabile">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-3-balletto-strada-peter-irriverente-ridicolo-44757.html#anchor_commenti" class="com_annx" rel="nofollow">18</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-3-balletto-strada-peter-irriverente-ridicolo-44757.html" rel="bookmark" title="Spider-Man 3 e il balletto in strada di Peter: irriverente o ridicolo?" class="titolo_ann">Spider-Man 3 e il balletto in strada di Peter: irriverente o ridicolo?</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-3-balletto-strada-peter-irriverente-ridicolo-44757.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/spider-man-3-balletto-strada-peter-irriverente-ridicolo-29132-575x368.jpg" alt="Spider-Man 3 e il balletto in strada di Peter: irriverente o ridicolo?">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Justice League</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/justice-league-v9-22132-340.jpg" alt="Justice League"/> 
            
            <div id="segui22132" data-id="22132" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Distributore:</b> Warner Bros. Pictures Italia</li><li><b>Genere:</b> <i>Azione</i></li><li><b>Regia:</b> <i>Zack Snyder</i></li><li><b>Interpreti:</b> Henry Cavill, Ben Affleck, Gal Gadot, Ezra Miller, Jason Momoa, Ray Fisher, JK Simmons, Amber Heard, Willem Dafoe</li><li class="cinema_descr" style="display:none;"><ul><li><b>Nazione:</b> USA</li></ul></li><li><a href="javascript:void(0);" onclick="javascript:jQuery('.cinema_descr').toggle();" class="piu-info">+</a></li>
    </ul>

<div class="incassi-scheda">

<span class="ita">      
        <p>Nelle sale Italiane dal: <b> 16/11/2017</b></p>
        <p>incasso box office: 6.622.192 Euro</p>
</span>        

<span class="usa">     
        <p>Nelle sale USA dal: <b> 17/11/2017</b></p>
<p>incasso box office: <b>219.456.347</b> Euro  </p>
</span> 

</div>

</div>
<div class="cont_voto-utente">
  <p> Che voto dai a: <b> Justice League </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Voto Utenti</span><br>
      <span>Voti: <b id="totvoti">130</b></span>
      </i>
      <div id="mediavoti" class="voto-utente-media">7</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="votosotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeVoto">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/quando-kevin-feige-rivelo-robert-downey-jr-finale-endgame-393567.html" rel="bookmark" title="Quando Kevin Feige rivel&ograve; a Robert Downey Jr. il finale di Endgame"><b><span>1 commenti</span>Quando Kevin Feige rivel&ograve; a Robert Downey Jr. il finale di Endgame</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/quando-kevin-feige-rivel-ograve-robert-downey-jr-finale-endgame-v3-393567-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/quando-kevin-feige-rivel-ograve-robert-downey-jr-finale-endgame-v3-393567-640x16.jpg 900w, https://images.everyeye.it/img-notizie/quando-kevin-feige-rivel-ograve-robert-downey-jr-finale-endgame-v3-393567-300x300.jpg 3840w" sizes="100vw" alt="Quando Kevin Feige rivel&ograve; a Robert Downey Jr. il finale di Endgame"></li><li><a href="https://cinema.everyeye.it/notizie/jason-momoa-risponde-critiche-fan-fisico-393579.html" rel="bookmark" title="Jason Momoa risponde cos&igrave; alle critiche dei fan sul suo fisico"><b><span>13 commenti</span>Jason Momoa risponde cos&igrave; alle critiche dei fan sul suo fisico</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/jason-momoa-risponde-cos-igrave-critiche-fan-fisico-v3-393579-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/jason-momoa-risponde-cos-igrave-critiche-fan-fisico-v3-393579-640x16.jpg 900w, https://images.everyeye.it/img-notizie/jason-momoa-risponde-cos-igrave-critiche-fan-fisico-v3-393579-300x300.jpg 3840w" sizes="100vw" alt="Jason Momoa risponde cos&igrave; alle critiche dei fan sul suo fisico"></li><li><a href="https://cinema.everyeye.it/notizie/deadpool-personaggio-tagliato-questioni-budget-393560.html" rel="bookmark" title="Deadpool: ecco il personaggio che &egrave; stato tagliato per questioni di budget"><b>Deadpool: ecco il personaggio che &egrave; stato tagliato per questioni di budget</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/deadpool-personaggio-egrave-tagliato-questioni-budget-v3-393560-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/deadpool-personaggio-egrave-tagliato-questioni-budget-v3-393560-640x16.jpg 900w, https://images.everyeye.it/img-notizie/deadpool-personaggio-egrave-tagliato-questioni-budget-v3-393560-300x300.jpg 3840w" sizes="100vw" alt="Deadpool: ecco il personaggio che &egrave; stato tagliato per questioni di budget"></li><li><a href="https://cinema.everyeye.it/notizie/jim-starlin-paura-avengers-infinity-war-di-justice-league-393563.html" rel="bookmark" title="Jim Starlin aveva paura per Avengers: Infinity War per via di... Justice League!"><b><span>4 commenti</span>Jim Starlin aveva paura per Avengers: Infinity War per via di... Justice League!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/jim-starlin-paura-avengers-infinity-war-di-justice-league-v3-393563-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/jim-starlin-paura-avengers-infinity-war-di-justice-league-v3-393563-640x16.jpg 900w, https://images.everyeye.it/img-notizie/jim-starlin-paura-avengers-infinity-war-di-justice-league-v3-393563-300x300.jpg 3840w" sizes="100vw" alt="Jim Starlin aveva paura per Avengers: Infinity War per via di... Justice League!"></li><li><a href="https://cinema.everyeye.it/notizie/scatto-inedito-hugh-jackman-come-wolverine-set-x-men-2-393566.html" rel="bookmark" title="Uno scatto inedito di Hugh Jackman come Wolverine dal set di X-Men 2"><b>Uno scatto inedito di Hugh Jackman come Wolverine dal set di X-Men 2</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/uno-scatto-inedito-hugh-jackman-come-wolverine-set-x-men-2-v3-393566-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/uno-scatto-inedito-hugh-jackman-come-wolverine-set-x-men-2-v3-393566-640x16.jpg 900w, https://images.everyeye.it/img-notizie/uno-scatto-inedito-hugh-jackman-come-wolverine-set-x-men-2-v3-393566-300x300.jpg 3840w" sizes="100vw" alt="Uno scatto inedito di Hugh Jackman come Wolverine dal set di X-Men 2"></li><li><a href="https://cinema.everyeye.it/notizie/cameo-stan-lee-ralph-spacca-internet-svelato-dettaglio-avengers-endgame-393607.html" rel="bookmark" title="Il cameo di Stan Lee in Ralph spacca Internet ha svelato un dettaglio di Avengers: Endgame"><b><span>2 commenti</span>Il cameo di Stan Lee in Ralph spacca Internet ha svelato un dettaglio di Avengers: Endgame</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-cameo-stan-lee-ralph-spacca-internet-svelato-dettaglio-avengers-endgame-v3-393607-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-cameo-stan-lee-ralph-spacca-internet-svelato-dettaglio-avengers-endgame-v3-393607-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-cameo-stan-lee-ralph-spacca-internet-svelato-dettaglio-avengers-endgame-v3-393607-300x300.jpg 3840w" sizes="100vw" alt="Il cameo di Stan Lee in Ralph spacca Internet ha svelato un dettaglio di Avengers: Endgame"></li><li><a href="https://cinema.everyeye.it/notizie/nuovo-inquietante-spot-ufficiale-it-capitolo-2-393643.html" rel="bookmark" title="Ecco il nuovo inquietante spot ufficiale di It -Capitolo 2"><b><span>3 commenti</span>Ecco il nuovo inquietante spot ufficiale di It -Capitolo 2</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ecco-nuovo-inquietante-spot-ufficiale-it-capitolo-2-v3-393643-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ecco-nuovo-inquietante-spot-ufficiale-it-capitolo-2-v3-393643-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ecco-nuovo-inquietante-spot-ufficiale-it-capitolo-2-v3-393643-300x300.jpg 3840w" sizes="100vw" alt="Ecco il nuovo inquietante spot ufficiale di It -Capitolo 2"></li><li><a href="https://cinema.everyeye.it/notizie/star-trek-4-william-shatner-scatena-idea-film-tarantino-393529.html" rel="bookmark" title="Star Trek 4, William Shatner si scatena all'idea del film di Tarantino!"><b><span>1 commenti</span>Star Trek 4, William Shatner si scatena all'idea del film di Tarantino!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/star-trek-4-william-shatner-scatena-all-idea-film-tarantino-v3-393529-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/star-trek-4-william-shatner-scatena-all-idea-film-tarantino-v3-393529-640x16.jpg 900w, https://images.everyeye.it/img-notizie/star-trek-4-william-shatner-scatena-all-idea-film-tarantino-v3-393529-300x300.jpg 3840w" sizes="100vw" alt="Star Trek 4, William Shatner si scatena all'idea del film di Tarantino!"></li><li><a href="https://cinema.everyeye.it/notizie/richard-gere-caso-open-arms-gesto-conferenza-stampa-393525.html" rel="bookmark" title="Richard Gere e il caso Open Arms, il gesto durante la conferenza stampa"><b><span>61 commenti</span>Richard Gere e il caso Open Arms, il gesto durante la conferenza stampa</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/richard-gere-caso-open-arms-gesto-conferenza-stampa-v3-393525-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/richard-gere-caso-open-arms-gesto-conferenza-stampa-v3-393525-640x16.jpg 900w, https://images.everyeye.it/img-notizie/richard-gere-caso-open-arms-gesto-conferenza-stampa-v3-393525-300x300.jpg 3840w" sizes="100vw" alt="Richard Gere e il caso Open Arms, il gesto durante la conferenza stampa"></li><li><a href="https://cinema.everyeye.it/notizie/rambo-v-sylvester-stallone-annuncia-film-completato-393638.html" rel="bookmark" title="Rambo V: Sylvester Stallone annuncia che il film &egrave; stato completato"><b><span>1 commenti</span>Rambo V: Sylvester Stallone annuncia che il film &egrave; stato completato</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/rambo-v-sylvester-stallone-annuncia-film-egrave-completato-v3-393638-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/rambo-v-sylvester-stallone-annuncia-film-egrave-completato-v3-393638-640x16.jpg 900w, https://images.everyeye.it/img-notizie/rambo-v-sylvester-stallone-annuncia-film-egrave-completato-v3-393638-300x300.jpg 3840w" sizes="100vw" alt="Rambo V: Sylvester Stallone annuncia che il film &egrave; stato completato"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=393796&_=1565649070" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001163.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
