<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Gli Eterni, le foto dal set anticipano la prossima storia d'amore preferita dei fan MCU</title>
<meta name="description" content="Dopo Steve Rogers e Peggy Carter, fra Tony Stark e Pepper Potts e fra Peter Parker e Michelle Jones, ecco la prossima grande coppia dei Marvel Studios."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/eterni-foto-set-anticipano-prossima-storia-amore-preferita-fan-mcu-422579.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/eterni-foto-set-anticipano-prossima-storia-amore-preferita-fan-mcu-422579.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Gli Eterni, le foto dal set anticipano la prossima storia d'amore preferita dei fan MCU">
<meta name="twitter:description" content="Dopo Steve Rogers e Peggy Carter, fra Tony Stark e Pepper Potts e fra Peter Parker e Michelle Jones, ecco la prossima grande coppia dei Marvel Studios.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/gli-eterni-foto-set-anticipano-prossima-storia-d-amore-preferita-fan-mcu-v3-422579.jpg">
<meta name="category" content="cinema">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Gli Eterni, le foto dal set anticipano la prossima storia d'amore preferita dei fan MCU" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/eterni-foto-set-anticipano-prossima-storia-amore-preferita-fan-mcu-422579.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/gli-eterni-foto-set-anticipano-prossima-storia-d-amore-preferita-fan-mcu-v3-422579.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/gli-eterni-foto-set-anticipano-prossima-storia-d-amore-preferita-fan-mcu-v3-422579.jpg" />
<meta property="og:description" content="Dopo Steve Rogers e Peggy Carter, fra Tony Stark e Pepper Potts e fra Peter Parker e Michelle Jones, ecco la prossima grande coppia dei Marvel Studios." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001307.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001307.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "422579"; var id_evento_pagina 	= "162"; var keyword_pagina 	= "glieternifilm"; var scheda_speciale = "0"; var label_n	= "Gli Eterni"; var amazon_asin = ""; var id_scheda_pagina = "40415"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/eterni-foto-set-anticipano-prossima-storia-amore-preferita-fan-mcu-422579.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idevento', '162');googletag.pubads().setTargeting('idnotizia', '422579');googletag.pubads().setTargeting('keyword', 'glieternifilm');googletag.pubads().setTargeting('sistemischeda', 'Digital Download, Blu-Ray, Dvd, Cinema');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Matteo Regoli');ga('set', 'dimension4', '1-2020');ga('set', 'dimension5', '162');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>World of Warships - La flotta di Wargaming.net</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/2315801/Everyeye_O_PLAYER_INREAD', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/gli-eterni-film/" itemprop="item" title="Gli Eterni">
			<span itemprop="name">Gli Eterni</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/gli-eterni-film/" itemprop="item" title="Notizie Gli Eterni">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	<a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" class="tag" title="Marvel Cinematic Universe">Marvel</a>
	<h1 itemprop="headline">Gli Eterni, le foto dal set anticipano la prossima storia d'amore preferita dei fan MCU</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop40415" data-id="40415" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gli-eterni-foto-set-anticipano-prossima-storia-d-amore-preferita-fan-mcu-v3-422579-1280x720.jpg" alt="Gli Eterni, le foto dal set anticipano la prossima storia d'amore preferita dei fan MCU">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/gli-eterni-foto-set-anticipano-prossima-storia-d-amore-preferita-fan-mcu-v3-422579-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '40415'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/gli-eterni-film/" title="Gli Eterni" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/gli-eterni-v2-40415-28x28.jpg" alt="Gli Eterni"><b>Gli Eterni</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/gli-eterni-film/" class="ico-articoli" title="Gli Eterni articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/gli-eterni-film/" class="ico-news" title="Gli Eterni notizie">Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/gli-eterni-film/" class="ico-video" title="Gli Eterni video">Video</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/gli-eterni-film/" class="ico-img" title="Gli Eterni immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/matteo-regoli-10242/" rel="author" title="Matteo Regoli" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Matteo Regoli</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/eterni-foto-set-anticipano-prossima-storia-amore-preferita-fan-mcu-422579.html"/><b><time itemprop="datePublished" datetime="2020-01-19T17:00:00+01:00">19 Gennaio 2020, ore 17:00</time></b></div>

					<div id="inread" class="testo_notizia"><p>Dal set de <strong>Gli Eterni</strong> arrivano le prime immagini della prossima grande coppia romantica del <strong>Marvel Cinematic Universe</strong>, destinata ad entrare nel cuore dei fan come quelle fra Tony e Pepper, Peter e Michelle, Steve e Peggy e Star-Lord e Gamora.</p><p>L'ultima serie di foto trapelate dal set presenta infatti <strong>Dane Whitman e Sersi, interpretati rispettivamente da Kit Harington e Gemma Chan</strong>, in evidenti atteggiamenti intimi.</p>
<p>La storia d'amore fra questi due personaggi non sorprende i pi&ugrave; accaniti conoscitori dei fumetti Marvel, dato che Cavaliere Nero e Sersei sono da sempre legati a livello sentimentale nelle pagine dei comics. La coppia si &egrave; perfino unita agli Avengers nel corso della sua storia editoriale.</p>
<p>Com'&egrave; stato rivelato in precedenza, <a href="https://cinema.everyeye.it/notizie/ufficiale-gli-eterni-ambientato-endgame-cosa-aspetta-post-snap-421760.html">The Eternals sar&agrave; ambientato dopo Avengers: Endgame</a>, anche se i protagonisti hanno alle spalle una storia millenaria. La distruzione scatenata da Thanos, sventata da Iron Man, Captain America, Thor e tutti gli altri, li costringer&agrave; ad uscire allo scoperto.</p>
<p>Oltre a Harington e alla Chan, il cast d'ensemble del film include anche <strong>Richard Madden</strong> nei panni dell'onnipotente Ikaris, <a href="https://cinema.everyeye.it/notizie/occhiata-kingo-kumail-nanjiani-nuove-foto-set-de-gli-eterni-422572.html">Kumail Nanjiani nei panni di Kingo</a>, <strong>Lauren Ridloff</strong> nei panni di Makkari, <strong>Brian Tyree Henry</strong> in quelli dell'inventore Phastos, <strong>Salma Hayak</strong> nel ruolo della saggia e spirituale leader Ajak, <strong>Lia McHugh</strong> in quello dell'eternamente giovane e attraente Sprite, <strong>Don Lee</strong> come Gilgamesh, <strong>Barry Keoghan</strong> come Druig e <strong>Angelina Jolie</strong> nella parte della feroce guerriera Thena.</p>
<p>L'uscita &egrave; prevista per novembre 2020.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Matteo Regoli (matteoregoli.93@gmail.com), ho trovato un'errore in questa notizia: https://cinema.everyeye.it/notizie/eterni-foto-set-anticipano-prossima-storia-amore-preferita-fan-mcu-422579.html" rel="nofollow"></a></div>
</div><div class="tweet_box space-box"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Romance brewing! &#10084;&#65039;<br><br>Kit Harington (Black Knight) and Gemma Chan (Sersi) on the set of <a href="https://twitter.com/hashtag/TheEternals?src=hash&ref_src=twsrc%5Etfw">#TheEternals</a>! <a href="https://t.co/p6lZfqrgJj">pic.twitter.com/p6lZfqrgJj</a></p>— Marvel Stuff (@marveIstuff) <a href="https://twitter.com/marveIstuff/status/1218627745443348480?ref_src=twsrc%5Etfw">January 18, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/speciale-gli-eterni-millenni-timeline-film-marvel-46108.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Gli Eterni attraverso i millenni: quale sar&agrave; la timeline del film Marvel?</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/gli-eterni-millenni-sar-agrave-timeline-film-marvel-speciale-v5-46108-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Gli Eterni</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/occhiata-kingo-kumail-nanjiani-nuove-foto-set-de-gli-eterni-422572.html">Prima occhiata al Kingo di Kumail Nanjiani nelle nuove foto dal set de Gli Eterni</a></li><li><a href="https://cinema.everyeye.it/notizie/eterni-chi-devianti-villain-nuovo-film-marvel-cinematic-universe-421786.html">Gli Eterni: chi sono i Devianti, i villain del nuovo film Marvel Cinematic Universe?</a></li><li><a href="https://cinema.everyeye.it/notizie/ufficiale-gli-eterni-ambientato-endgame-cosa-aspetta-post-snap-421760.html">È ufficiale! Gli Eterni sarà ambientato dopo Endgame: cosa ci aspetta nel post-snap?</a></li><li><a href="https://cinema.everyeye.it/notizie/eroi-devianti-presentati-ultima-sinossi-de-glie-eterni-chi-spuntera-421740.html">Eroi e Devianti presentati nell'ultima sinossi de Gli Eterni: chi la spunterà?</a></li><li><a href="https://cinema.everyeye.it/notizie/nuove-foto-set-eterni-kit-harington-gemma-chan-421292.html">Ancora nuove foto dal set de Gli Eterni con Kit Harington e Gemma Chan</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/finn-wolfhard-trailer-ghostbusters-legacy-non-praticamente-nulla-422576.html">Finn Wolfhard sul trailer di Ghostbusters Legacy: "Non avete visto praticamente nulla!"</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-primo-trailer-ufficiale-black-widow-passato-taskmaster-famiglia-46444.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-primo-trailer-ufficiale-black-widow-passato-taskmaster-famiglia-46444.html" rel="bookmark" title="Primo trailer ufficiale di Black Widow tra passato, Taskmaster e famiglia" class="titolo_ann">Primo trailer ufficiale di Black Widow tra passato, Taskmaster e famiglia</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-primo-trailer-ufficiale-black-widow-passato-taskmaster-famiglia-46444.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/primo-trailer-ufficiale-black-widow-passato-taskmaster-famiglia-v2-30709-575x368.jpg" alt="Primo trailer ufficiale di Black Widow tra passato, Taskmaster e famiglia">
			</a>
</article><article data-id="2">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-iron-man-futuro-mcu-lasciamo-pace-tony-stark-46355.html#anchor_commenti" class="com_annx" rel="nofollow">12</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-iron-man-futuro-mcu-lasciamo-pace-tony-stark-46355.html" rel="bookmark" title="Iron Man nel futuro del MCU: lasciamo in pace Tony Stark" class="titolo_ann">Iron Man nel futuro del MCU: lasciamo in pace Tony Stark</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-iron-man-futuro-mcu-lasciamo-pace-tony-stark-46355.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/iron-man-futuro-mcu-lasciamo-pace-tony-stark-v2-30619-575x368.jpg" alt="Iron Man nel futuro del MCU: lasciamo in pace Tony Stark">
			</a>
</article><article data-id="3">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-cinque-nuovi-film-casa-marvel-possibili-titoli-2022-2023-46249.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-cinque-nuovi-film-casa-marvel-possibili-titoli-2022-2023-46249.html" rel="bookmark" title="Cinque nuovi film in casa Marvel: i possibili titoli del 2022 e 2023" class="titolo_ann">Cinque nuovi film in casa Marvel: i possibili titoli del 2022 e 2023</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-cinque-nuovi-film-casa-marvel-possibili-titoli-2022-2023-46249.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/cinque-nuovi-film-casa-marvel-possibili-titoli-2022-2023-v3-30502-575x368.jpg" alt="Cinque nuovi film in casa Marvel: i possibili titoli del 2022 e 2023">
			</a>
</article><article data-id="4">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-esperimento-black-widow-immortalita-passato-mcu-46087.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-esperimento-black-widow-immortalita-passato-mcu-46087.html" rel="bookmark" title="L''esperimento Black Widow: l''immortalità nel passato del MCU" class="titolo_ann">L'esperimento Black Widow: l'immortalità nel passato del MCU</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-esperimento-black-widow-immortalita-passato-mcu-46087.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/l-esperimento-black-widow-immortalita-passato-mcu-v2-30330-575x368.jpg" alt="L'esperimento Black Widow: l'immortalità nel passato del MCU">
			</a>
</article><article data-id="5">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-black-panther-2-spettri-passato-spider-man-sovrani-subacquei-45202.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-black-panther-2-spettri-passato-spider-man-sovrani-subacquei-45202.html" rel="bookmark" title="Black Panther 2 fra spettri dal passato, Spider-Man e sovrani subacquei" class="titolo_ann">Black Panther 2 fra spettri dal passato, Spider-Man e sovrani subacquei</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-black-panther-2-spettri-passato-spider-man-sovrani-subacquei-45202.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/black-panther-2-spettri-passato-spider-man-sovrani-subacquei-v3-29488-575x368.jpg" alt="Black Panther 2 fra spettri dal passato, Spider-Man e sovrani subacquei">
			</a>
</article><article data-id="6">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-falcon-the-winter-soldier-eredita-scudo-thriller-politico-44763.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-falcon-the-winter-soldier-eredita-scudo-thriller-politico-44763.html" rel="bookmark" title="Falcon & The Winter Soldier: l''eredità dello Scudo in un thriller politico?" class="titolo_ann">Falcon & The Winter Soldier: l'eredità dello Scudo in un thriller politico?</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-falcon-the-winter-soldier-eredita-scudo-thriller-politico-44763.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/falcon-the-winter-soldier-eredita-scudo-thriller-politico-29362-575x368.jpg" alt="Falcon & The Winter Soldier: l'eredità dello Scudo in un thriller politico?">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Gli Eterni</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/gli-eterni-v2-40415-340.jpg" alt="Gli Eterni"/> 
            
            <div id="segui40415" data-id="40415" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>

</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> Gli Eterni </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">57</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">73%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/marvel-studios-rivelano-thanos-alternativo-impugna-nuova-temibile-arma-422404.html" rel="bookmark" title="I Marvel Studios rivelano un Thanos alternativo che impugna una nuova, temibile, arma"><b><span>5 commenti</span>I Marvel Studios rivelano un Thanos alternativo che impugna una nuova, temibile, arma</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/i-marvel-studios-rivelano-thanos-alternativo-impugna-nuova-temibile-arma-v4-422404-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/i-marvel-studios-rivelano-thanos-alternativo-impugna-nuova-temibile-arma-v4-422404-640x16.jpg 900w, https://images.everyeye.it/img-notizie/i-marvel-studios-rivelano-thanos-alternativo-impugna-nuova-temibile-arma-v4-422404-300x300.jpg 3840w" sizes="100vw" alt="I Marvel Studios rivelano un Thanos alternativo che impugna una nuova, temibile, arma"></li><li><a href="https://cinema.everyeye.it/notizie/tolo-tolo-ko-me-te-sofi-lui-supera-colosso-checco-zalone-422467.html" rel="bookmark" title="Tolo Tolo &egrave; KO: Me contro Te di Sof&igrave; e Lu&igrave; supera il colosso di Checco Zalone"><b><span>34 commenti</span>Tolo Tolo &egrave; KO: Me contro Te di Sof&igrave; e Lu&igrave; supera il colosso di Checco Zalone</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tolo-tolo-egrave-ko-sof-igrave-lu-igrave-supera-colosso-checco-zalone-v8-422467-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/tolo-tolo-egrave-ko-sof-igrave-lu-igrave-supera-colosso-checco-zalone-v8-422467-640x16.jpg 900w, https://images.everyeye.it/img-notizie/tolo-tolo-egrave-ko-sof-igrave-lu-igrave-supera-colosso-checco-zalone-v8-422467-300x300.jpg 3840w" sizes="100vw" alt="Tolo Tolo &egrave; KO: Me contro Te di Sof&igrave; e Lu&igrave; supera il colosso di Checco Zalone"></li><li><a href="https://cinema.everyeye.it/notizie/the-batman-robert-pattinson-svela-look-bruce-wayne-parla-goblin-dafoe-422443.html" rel="bookmark" title="The Batman, Robert Pattinson svela il suo look da Bruce Wayne e parla del Goblin di Dafoe"><b><span>11 commenti</span>The Batman, Robert Pattinson svela il suo look da Bruce Wayne e parla del Goblin di Dafoe</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-batman-robert-pattinson-svela-look-bruce-wayne-parla-goblin-dafoe-v3-422443-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-batman-robert-pattinson-svela-look-bruce-wayne-parla-goblin-dafoe-v3-422443-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-batman-robert-pattinson-svela-look-bruce-wayne-parla-goblin-dafoe-v3-422443-300x300.jpg 3840w" sizes="100vw" alt="The Batman, Robert Pattinson svela il suo look da Bruce Wayne e parla del Goblin di Dafoe"></li><li><a href="https://cinema.everyeye.it/notizie/poster-originale-the-avengers-modificato-costumi-avengers-endgame-422504.html" rel="bookmark" title="Il poster originale di The Avengers &egrave; stato modificato coi costumi di Avengers: Endgame"><b><span>2 commenti</span>Il poster originale di The Avengers &egrave; stato modificato coi costumi di Avengers: Endgame</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-poster-originale-the-avengers-egrave-modificato-costumi-avengers-endgame-v3-422504-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-poster-originale-the-avengers-egrave-modificato-costumi-avengers-endgame-v3-422504-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-poster-originale-the-avengers-egrave-modificato-costumi-avengers-endgame-v3-422504-300x300.jpg 3840w" sizes="100vw" alt="Il poster originale di The Avengers &egrave; stato modificato coi costumi di Avengers: Endgame"></li><li><a href="https://cinema.everyeye.it/articoli/speciale-alla-scoperta-morbius-vampiro-anti-eroe-casa-marvel-46973.html" rel="bookmark" title="Alla scoperta di Morbius, il vampiro anti-eroe di casa Marvel"><b><span>6 commenti</span>Alla scoperta di Morbius, il vampiro anti-eroe di casa Marvel</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/alla-scoperta-morbius-vampiro-anti-eroe-casa-marvel-speciale-v3-46973-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/alla-scoperta-morbius-vampiro-anti-eroe-casa-marvel-speciale-v3-46973-640x16.jpg 900w, https://images.everyeye.it/img-articoli/alla-scoperta-morbius-vampiro-anti-eroe-casa-marvel-speciale-v3-46973-300x300.jpg 3840w" sizes="100vw" alt="Alla scoperta di Morbius, il vampiro anti-eroe di casa Marvel"></li><li><a href="https://cinema.everyeye.it/notizie/joker-ex-regista-the-flash-critica-joaquin-phoenix-twitter-422515.html" rel="bookmark" title="Joker: l'ex regista di The Flash critica Joaquin Phoenix su Twitter"><b><span>10 commenti</span>Joker: l'ex regista di The Flash critica Joaquin Phoenix su Twitter</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/joker-ex-regista-the-flash-critica-joaquin-phoenix-twitter-v4-422515-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/joker-ex-regista-the-flash-critica-joaquin-phoenix-twitter-v4-422515-640x16.jpg 900w, https://images.everyeye.it/img-notizie/joker-ex-regista-the-flash-critica-joaquin-phoenix-twitter-v4-422515-300x300.jpg 3840w" sizes="100vw" alt="Joker: l'ex regista di The Flash critica Joaquin Phoenix su Twitter"></li><li><a href="https://cinema.everyeye.it/notizie/capello-platinato-fisico-rotondo-look-pinguno-colon-farrell-422481.html" rel="bookmark" title="Capello platinato e fisico rotondo: &egrave; questo il look del Pinguino di Colin Farrell?"><b><span>8 commenti</span>Capello platinato e fisico rotondo: &egrave; questo il look del Pinguino di Colin Farrell?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/capello-platinato-fisico-rotondo-egrave-look-pinguino-colin-farrell-v5-422481-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/capello-platinato-fisico-rotondo-egrave-look-pinguino-colin-farrell-v5-422481-640x16.jpg 900w, https://images.everyeye.it/img-notizie/capello-platinato-fisico-rotondo-egrave-look-pinguino-colin-farrell-v5-422481-300x300.jpg 3840w" sizes="100vw" alt="Capello platinato e fisico rotondo: &egrave; questo il look del Pinguino di Colin Farrell?"></li><li><a href="https://cinema.everyeye.it/notizie/oscar-2020-figli-charlize-theron-nomination-mamma-perdita-tempo-422506.html" rel="bookmark" title="Oscar 2020, per i figli di Charlize Theron la nomination di mamma &egrave; una perdita di tempo"><b>Oscar 2020, per i figli di Charlize Theron la nomination di mamma &egrave; una perdita di tempo</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/oscar-2020-figli-charlize-theron-nomination-mamma-egrave-perdita-tempo-v3-422506-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/oscar-2020-figli-charlize-theron-nomination-mamma-egrave-perdita-tempo-v3-422506-640x16.jpg 900w, https://images.everyeye.it/img-notizie/oscar-2020-figli-charlize-theron-nomination-mamma-egrave-perdita-tempo-v3-422506-300x300.jpg 3840w" sizes="100vw" alt="Oscar 2020, per i figli di Charlize Theron la nomination di mamma &egrave; una perdita di tempo"></li><li><a href="https://cinema.everyeye.it/notizie/bad-boys-4-confermato-capitolo-franchise-will-smith-422418.html" rel="bookmark" title="Bad Boys 4: confermato il nuovo capitolo per il franchise con Will Smith"><b><span>16 commenti</span>Bad Boys 4: confermato il nuovo capitolo per il franchise con Will Smith</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/bad-boys-4-confermato-nuovo-capitolo-franchise-will-smith-v5-422418-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/bad-boys-4-confermato-nuovo-capitolo-franchise-will-smith-v5-422418-640x16.jpg 900w, https://images.everyeye.it/img-notizie/bad-boys-4-confermato-nuovo-capitolo-franchise-will-smith-v5-422418-300x300.jpg 3840w" sizes="100vw" alt="Bad Boys 4: confermato il nuovo capitolo per il franchise con Will Smith"></li><li><a href="https://cinema.everyeye.it/notizie/banda-suona-pop-poster-nuovo-film-fausto-brizzi-christian-de-sica-422381.html" rel="bookmark" title="La mia banda suona il pop, il poster del nuovo film di Fausto Brizzi con Christian De Sica"><b>La mia banda suona il pop, il poster del nuovo film di Fausto Brizzi con Christian De Sica</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-banda-suona-pop-poster-nuovo-film-fausto-brizzi-christian-de-sica-v3-422381-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-banda-suona-pop-poster-nuovo-film-fausto-brizzi-christian-de-sica-v3-422381-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-banda-suona-pop-poster-nuovo-film-fausto-brizzi-christian-de-sica-v3-422381-300x300.jpg 3840w" sizes="100vw" alt="La mia banda suona il pop, il poster del nuovo film di Fausto Brizzi con Christian De Sica"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=422579&_=1579453225" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001186.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
