<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>C'è il primo incontro tra Shaggy e Scooby nel trailer ufficiale di Scoob!</title>
<meta name="description" content="Il primo trailer di Scoob, il film su Scooby-Doo in arrivo la prossima estate, ci mostra la nascita di un'amicizia davvero speciale"/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/e-incontro-shaggy-scooby-trailer-ufficiale-scoob-410570.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/e-incontro-shaggy-scooby-trailer-ufficiale-scoob-410570.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="C'è il primo incontro tra Shaggy e Scooby nel trailer ufficiale di Scoob!">
<meta name="twitter:description" content="Il primo trailer di Scoob, il film su Scooby-Doo in arrivo la prossima estate, ci mostra la nascita di un'amicizia davvero speciale">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/c-e-incontro-shaggy-scooby-trailer-ufficiale-scoob-v3-410570.jpg">
<meta name="category" content="cinema">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="C'è il primo incontro tra Shaggy e Scooby nel trailer ufficiale di Scoob!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/e-incontro-shaggy-scooby-trailer-ufficiale-scoob-410570.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/c-e-incontro-shaggy-scooby-trailer-ufficiale-scoob-v3-410570.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/c-e-incontro-shaggy-scooby-trailer-ufficiale-scoob-v3-410570.jpg" />
<meta property="og:description" content="Il primo trailer di Scoob, il film su Scooby-Doo in arrivo la prossima estate, ci mostra la nascita di un'amicizia davvero speciale" />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/ivan.marra2?ref=bookmarks" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001293.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001293.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "410570"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "scooby-doo2018"; var scheda_speciale = "0"; var label_n	= "Scooby-Doo"; var amazon_asin = ""; var id_scheda_pagina = "31793"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "880389" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/e-incontro-shaggy-scooby-trailer-ufficiale-scoob-410570.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '410570');googletag.pubads().setTargeting('keyword', 'scooby-doo2018');googletag.pubads().setTargeting('sistemischeda', 'Digital Download, Blu-Ray, Dvd, Cinema');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Ivan Marra');ga('set', 'dimension4', '11-2019');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia video">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Death Stranding - Continua il viaggio nell'ultima opera di Kojima</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/scooby-doo-2018/" itemprop="item" title="Scooby-Doo">
			<span itemprop="name">Scooby-Doo</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/scooby-doo-2018/" itemprop="item" title="Notizie Scooby-Doo">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">C'è il primo incontro tra Shaggy e Scooby nel trailer ufficiale di Scoob!</h1>
		
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/c-e-incontro-shaggy-scooby-trailer-ufficiale-scoob-v3-410570-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '31793'; </script>
<div class="video_news_wrapper">
<div class="cont_player_notizia">
<div id="player_eye_3" class="big-embedd"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/ZnKvQbpDYXU" frameborder="0" allowfullscreen=""></iframe><script>setTimeout(function() { stop_overlay(); }, 2500);</script></div></div><div class="video_correlati">

    <div class="video-s-home">
        <a href="https://cinema.everyeye.it/notizie/disney-pubblica-trailer-originale-tron-vista-debutto-410234.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-410234-360x16.jpg" alt="Video disney+ pubblica il trailer originale di tron in vista del suo debutto ">
        </a>
       <a href="https://cinema.everyeye.it/notizie/disney-pubblica-trailer-originale-tron-vista-debutto-410234.html" class="tit-video"><b>disney+ pubblica il trailer originale di tron in vista del suo debutto </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://cinema.everyeye.it/notizie/discoro-enrico-v-clip-de-il-re-nuovo-film-netflix-david-michod-410274.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-410274-360x16.jpg" alt="Video il discorso di enrico v nella clip de il re, il nuovo film netflix di david michôd ">
        </a>
       <a href="https://cinema.everyeye.it/notizie/discoro-enrico-v-clip-de-il-re-nuovo-film-netflix-david-michod-410274.html" class="tit-video"><b>il discorso di enrico v nella clip de il re, il nuovo film netflix di david michôd </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://cinema.everyeye.it/notizie/hala-trailer-ufficiale-film-originale-apple-tv-410276.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-410276-360x16.jpg" alt="Video hala, primo trailer ufficiale del film originale apple tv+ ">
        </a>
       <a href="https://cinema.everyeye.it/notizie/hala-trailer-ufficiale-film-originale-apple-tv-410276.html" class="tit-video"><b>hala, primo trailer ufficiale del film originale apple tv+ </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://cinema.everyeye.it/notizie/interprete-abra-stone-doctor-sleep-parla-rapporto-horror-410400.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-410400-360x16.jpg" alt="Video l'interprete di abra stone in doctor sleep parla del suo rapporto con l'horror ">
        </a>
       <a href="https://cinema.everyeye.it/notizie/interprete-abra-stone-doctor-sleep-parla-rapporto-horror-410400.html" class="tit-video"><b>l'interprete di abra stone in doctor sleep parla del suo rapporto con l'horror </b></a>
    </div>
    
</div>
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>4</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/scooby-doo-2018/" title="Scooby-Doo" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/scooby-doo-v2-31793-28x28.jpg" alt="Scooby-Doo"><b>Scooby-Doo</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/notizie/scooby-doo-2018/" class="ico-news" title="Scooby-Doo notizie">Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/scooby-doo-2018/" class="ico-video" title="Scooby-Doo video">Video</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/ivan-marra-10301/" rel="author" title="Ivan Marra" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Ivan Marra</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/e-incontro-shaggy-scooby-trailer-ufficiale-scoob-410570.html"/><b><time itemprop="datePublished" datetime="2019-11-11T16:33:00+01:00">11 Novembre 2019, ore 16:33</time></b></div>

					<div id="inread" class="testo_notizia"><p>Se ne parlava da tanto tempo di questo film su Scooby-Doo, le cui prime voci risalgono addirittura al 2015. I tempi, però, sembrano ora finalmente essere maturi: Warner Bros. ha infatti rilasciato su YouTube il primo trailer ufficiale di <strong>Scoob</strong>!</p><p>Nel video sono gli stessi Scooby e Shaggy, seduti in sala a parlare della necessit&agrave; di tornare in pista con un nuovo film, ad introdurci al trailer vero e proprio: questo parte proiettandoci un bel po' di anni <strong>indietro nel tempo</strong>, quando i nostri due eroi erano ancora un bambino un po' stravagante e un cucciolo di alano senza famiglia.</p>
<p>C'&egrave; tanta tenerezza nel primo incontro da Shaggy e il suo <strong>inseparabile cane parlante</strong>, salvato in extremis dall'essere catturato come randagio; segue l'incontro con gli altri membri della Misteri e Affini che ritroviamo poi alcune scene dopo, ormai adulti, a cercare di salvare i due protagonisti da un rapimento alieno.</p>
<p>Le voci dei personaggi di Scoob sono di un nutrito gruppo di <a href="https://cinema.everyeye.it/notizie/ken-jeong-kiersey-clemons-cast-vocale-scooby-doo-372940.html">attori di sicuro affidamento</a>, da Ken Jeong ad Amanda Seyfried, passando per <strong>Mark Whalberg</strong>, Zac Efron, Kiersey Clemons e Frank Welker. Chi non sembra aver preso benissimo l'esser stato rimpiazzato <a href="https://cinema.everyeye.it/notizie/scooby-doo-matthew-lillard-pensa-che-faccia-schifo-esser-stato-rimpiazzato-367070.html">&egrave; per&ograve; Matthew Lillard</a>, volto cinematografico di Shaggy nei film live action del 2002 e del 2004.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Ivan Marra (i.marra.93@gmail.com), ho trovato un'errore in questa notizia: https://cinema.everyeye.it/notizie/e-incontro-shaggy-scooby-trailer-ufficiale-scoob-410570.html" rel="nofollow"></a></div>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Scooby-Doo</b></p><ul><li><a href="https://serial.everyeye.it/notizie/scooby-doo-and-guess-who-jaleel-white-steve-urkel-serie-animata-384947.html">Scooby-Doo and Guess Who?: Jaleel White sarà ancora Steve Urkel nella serie animata</a></li><li><a href="https://cinema.everyeye.it/notizie/ken-jeong-kiersey-clemons-cast-vocale-scooby-doo-372940.html">Ken Jeong e Kiersey Clemons nel cast vocale di Scooby-Doo</a></li><li><a href="https://cinema.everyeye.it/notizie/scooby-doo-svelati-nomi-degli-interpreti-fred-daphne-nel-film-animazione-370077.html">Scooby-Doo: svelati i nomi degli interpreti di Fred e Daphne nel film di animazione</a></li><li><a href="https://cinema.everyeye.it/notizie/scooby-doo-reazione-freddie-prinze-jr-nuovo-film-animato-367481.html">Scooby-Doo: la reazione di Freddie Prinze Jr. al nuovo film animato</a></li><li><a href="https://cinema.everyeye.it/notizie/scooby-doo-matthew-lillard-pensa-che-faccia-schifo-esser-stato-rimpiazzato-367070.html">Scooby-Doo: Matthew Lillard pensa che faccia 'schifo' esser stato rimpiazzato</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/risate-joker-famosi-video-postato-mark-hamill-410563.html">Le risate di tutti i Joker più famosi in un video postato da Mark Hamill</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/fast-furious-9-justin-lin-annuncia-riprese-410580.html">Fast & Furious 9: Justin Lin annuncia la fine delle riprese</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-joker-importante-traguardo-dc-films-guida-walter-hamada-46163.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-joker-importante-traguardo-dc-films-guida-walter-hamada-46163.html" rel="bookmark" title="Joker, il più importante traguardo della DC Films a guida Walter Hamada" class="titolo_ann">Joker, il più importante traguardo della DC Films a guida Walter Hamada</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-joker-importante-traguardo-dc-films-guida-walter-hamada-46163.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/joker-importante-traguardo-dc-films-guida-walter-hamada-30408-575x368.jpg" alt="Joker, il più importante traguardo della DC Films a guida Walter Hamada">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Rubrica</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-5-classici-rivedere-amazon-prime-video-il-gladiatore-shrek-46139.html" rel="bookmark" title="5 classici da rivedere su Amazon Prime Video, da Il gladiatore a Shrek" class="titolo_ann">5 classici da rivedere su Amazon Prime Video, da Il gladiatore a Shrek</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-5-classici-rivedere-amazon-prime-video-il-gladiatore-shrek-46139.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/5-classici-rivedere-amazon-prime-video-gladiatore-shrek-30402-575x368.jpg" alt="5 classici da rivedere su Amazon Prime Video, da Il gladiatore a Shrek">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-let-it-snow-innamorarsi-neve-film-netflix-46138.html" rel="bookmark" title="Let It Snow - Innamorarsi sotto la neve, la recensione del film Netflix" class="titolo_ann">Let It Snow - Innamorarsi sotto la neve, la recensione del film Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-let-it-snow-innamorarsi-neve-film-netflix-46138.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">4</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/let-it-snow-innamorarsi-neve-recensione-film-netflix-30398-575x368.jpg" alt="Let It Snow - Innamorarsi sotto la neve, la recensione del film Netflix">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-matthew-mcconaughey-due-facce-perfetto-the-batman-46145.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-matthew-mcconaughey-due-facce-perfetto-the-batman-46145.html" rel="bookmark" title="Matthew McConaughey, il Due Facce perfetto per The Batman" class="titolo_ann">Matthew McConaughey, il Due Facce perfetto per The Batman</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-matthew-mcconaughey-due-facce-perfetto-the-batman-46145.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/matthew-mcconaughey-due-facce-perfetto-the-batman-30395-575x368.jpg" alt="Matthew McConaughey, il Due Facce perfetto per The Batman">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-casino-royale-importanza-scena-inseguimento-iniziale-45912.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-casino-royale-importanza-scena-inseguimento-iniziale-45912.html" rel="bookmark" title="Casinò Royale: l''importanza della scena d''inseguimento iniziale" class="titolo_ann">Casinò Royale: l'importanza della scena d'inseguimento iniziale</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-casino-royale-importanza-scena-inseguimento-iniziale-45912.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/casino-royale-importanza-scena-d-inseguimento-iniziale-30390-575x368.jpg" alt="Casinò Royale: l'importanza della scena d'inseguimento iniziale">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Rubrica</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-5-novita-novembre-netflix-il-re-the-karate-kid-46093.html" rel="bookmark" title="5 novità a novembre su Netflix, da Il re a The Karate Kid" class="titolo_ann">5 novità a novembre su Netflix, da Il re a The Karate Kid</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-5-novita-novembre-netflix-il-re-the-karate-kid-46093.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/5-novita-novembre-netflix-re-the-karate-kid-30385-575x368.jpg" alt="5 novità a novembre su Netflix, da Il re a The Karate Kid">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Scooby-Doo</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/scooby-doo-v2-31793-340.jpg" alt="Scooby-Doo"/> 
            
            <div id="segui31793" data-id="31793" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Distributore:</b> Warner Bros. Pictures Italia</li><li><b>Genere:</b> <i>Animazione</i></li><li><b>Regia:</b> <i>Tony Cervone</i></li><li><b>Sceneggiatura:</b> Matt Lieberman</li>
    </ul>

</div>
<div class="cont_voto-utente">
  <p> Che voto dai a: <b> Scooby-Doo </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Voto Utenti</span><br>
      <span>Voti: <b id="totvoti">2</b></span>
      </i>
      <div id="mediavoti" class="voto-utente-media">8</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="votosotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeVoto">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/joker-invade-marvel-cinematic-universe-eccolo-spider-man-homecoming-410380.html" rel="bookmark" title="Joker invade il Marvel Cinematic Universe: eccolo in Spider-Man: Homecoming"><b><span>1 commenti</span>Joker invade il Marvel Cinematic Universe: eccolo in Spider-Man: Homecoming</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/joker-invade-marvel-cinematic-universe-eccolo-spider-man-homecoming-v3-410380-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/joker-invade-marvel-cinematic-universe-eccolo-spider-man-homecoming-v3-410380-640x16.jpg 900w, https://images.everyeye.it/img-notizie/joker-invade-marvel-cinematic-universe-eccolo-spider-man-homecoming-v3-410380-300x300.jpg 3840w" sizes="100vw" alt="Joker invade il Marvel Cinematic Universe: eccolo in Spider-Man: Homecoming"></li><li><a href="https://cinema.everyeye.it/notizie/foto-set-de-gi-eterni-rivelano-armatura-black-knight-410381.html" rel="bookmark" title="Le foto dal set de Gli Eterni rivelano l'armatura di Black Knight"><b><span>7 commenti</span>Le foto dal set de Gli Eterni rivelano l'armatura di Black Knight</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/le-foto-set-de-eterni-rivelano-armatura-black-knight-v4-410381-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/le-foto-set-de-eterni-rivelano-armatura-black-knight-v4-410381-640x16.jpg 900w, https://images.everyeye.it/img-notizie/le-foto-set-de-eterni-rivelano-armatura-black-knight-v4-410381-300x300.jpg 3840w" sizes="100vw" alt="Le foto dal set de Gli Eterni rivelano l'armatura di Black Knight"></li><li><a href="https://cinema.everyeye.it/notizie/netflix-risponde-critiche-distribuzione-the-irishman-410368.html" rel="bookmark" title="Netflix risponde alle critiche per la distribuzione di The Irishman"><b><span>6 commenti</span>Netflix risponde alle critiche per la distribuzione di The Irishman</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/netflix-risponde-critiche-distribuzione-the-irishman-v4-410368-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/netflix-risponde-critiche-distribuzione-the-irishman-v4-410368-640x16.jpg 900w, https://images.everyeye.it/img-notizie/netflix-risponde-critiche-distribuzione-the-irishman-v4-410368-300x300.jpg 3840w" sizes="100vw" alt="Netflix risponde alle critiche per la distribuzione di The Irishman"></li><li><a href="https://cinema.everyeye.it/notizie/terminator-destino-oscuro-crolla-box-office-non-superare-300-milioni-410428.html" rel="bookmark" title="Terminator: Destino Oscuro crolla al box office, potrebbe non superare i 300 milioni"><b><span>20 commenti</span>Terminator: Destino Oscuro crolla al box office, potrebbe non superare i 300 milioni</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/terminator-destino-oscuro-crolla-box-office-non-superare-300-milioni-v3-410428-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/terminator-destino-oscuro-crolla-box-office-non-superare-300-milioni-v3-410428-640x16.jpg 900w, https://images.everyeye.it/img-notizie/terminator-destino-oscuro-crolla-box-office-non-superare-300-milioni-v3-410428-300x300.jpg 3840w" sizes="100vw" alt="Terminator: Destino Oscuro crolla al box office, potrebbe non superare i 300 milioni"></li><li><a href="https://cinema.everyeye.it/notizie/amber-heard-chiede-perizia-psichiatrica-johnny-depp-410376.html" rel="bookmark" title="Amber Heard chiede una perizia psichiatrica per Johnny Depp"><b><span>6 commenti</span>Amber Heard chiede una perizia psichiatrica per Johnny Depp</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/amber-heard-chiede-perizia-psichiatrica-johnny-depp-v3-410376-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/amber-heard-chiede-perizia-psichiatrica-johnny-depp-v3-410376-640x16.jpg 900w, https://images.everyeye.it/img-notizie/amber-heard-chiede-perizia-psichiatrica-johnny-depp-v3-410376-300x300.jpg 3840w" sizes="100vw" alt="Amber Heard chiede una perizia psichiatrica per Johnny Depp"></li><li><a href="https://cinema.everyeye.it/articoli/speciale-matthew-mcconaughey-due-facce-perfetto-the-batman-46145.html" rel="bookmark" title="Matthew McConaughey, il Due Facce perfetto per The Batman"><b><span>5 commenti</span>Matthew McConaughey, il Due Facce perfetto per The Batman</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/matthew-mcconaughey-due-facce-perfetto-the-batman-speciale-v9-46145-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/matthew-mcconaughey-due-facce-perfetto-the-batman-speciale-v9-46145-640x16.jpg 900w, https://images.everyeye.it/img-articoli/matthew-mcconaughey-due-facce-perfetto-the-batman-speciale-v9-46145-300x300.jpg 3840w" sizes="100vw" alt="Matthew McConaughey, il Due Facce perfetto per The Batman"></li><li><a href="https://cinema.everyeye.it/notizie/disney-bloccando-franchise-alien-inserendolo-disney-vault-410382.html" rel="bookmark" title="La Disney sta bloccando il franchise di Alien inserendolo nella Disney-vault"><b><span>11 commenti</span>La Disney sta bloccando il franchise di Alien inserendolo nella Disney-vault</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-disney-bloccando-franchise-alien-inserendolo-disney-vault-v3-410382-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-disney-bloccando-franchise-alien-inserendolo-disney-vault-v3-410382-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-disney-bloccando-franchise-alien-inserendolo-disney-vault-v3-410382-300x300.jpg 3840w" sizes="100vw" alt="La Disney sta bloccando il franchise di Alien inserendolo nella Disney-vault"></li><li><a href="https://cinema.everyeye.it/notizie/perche-avengers-endgame-toy-story-4-finale-secondo-fan-410339.html" rel="bookmark" title="Perch&egrave; Avengers: Endgame e Toy Story 4 hanno lo stesso finale secondo un fan"><b><span>3 commenti</span>Perch&egrave; Avengers: Endgame e Toy Story 4 hanno lo stesso finale secondo un fan</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/perch-egrave-avengers-endgame-toy-story-4-finale-secondo-fan-v4-410339-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/perch-egrave-avengers-endgame-toy-story-4-finale-secondo-fan-v4-410339-640x16.jpg 900w, https://images.everyeye.it/img-notizie/perch-egrave-avengers-endgame-toy-story-4-finale-secondo-fan-v4-410339-300x300.jpg 3840w" sizes="100vw" alt="Perch&egrave; Avengers: Endgame e Toy Story 4 hanno lo stesso finale secondo un fan"></li><li><a href="https://cinema.everyeye.it/articoli/speciale-casino-royale-importanza-scena-inseguimento-iniziale-45912.html" rel="bookmark" title="Casin&ograve; Royale: l'importanza della scena d'inseguimento iniziale"><b><span>4 commenti</span>Casin&ograve; Royale: l'importanza della scena d'inseguimento iniziale</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/casin-ograve-royale-importanza-scena-d-inseguimento-iniziale-speciale-v7-45912-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/casin-ograve-royale-importanza-scena-d-inseguimento-iniziale-speciale-v7-45912-640x16.jpg 900w, https://images.everyeye.it/img-articoli/casin-ograve-royale-importanza-scena-d-inseguimento-iniziale-speciale-v7-45912-300x300.jpg 3840w" sizes="100vw" alt="Casin&ograve; Royale: l'importanza della scena d'inseguimento iniziale"></li><li><a href="https://cinema.everyeye.it/notizie/kevin-feige-rompe-silenzio-commenti-infelici-marvel-scorsese-410462.html" rel="bookmark" title="Kevin Feige rompe il silenzio sui commenti 'infelici' di Martin Scorsese"><b><span>4 commenti</span>Kevin Feige rompe il silenzio sui commenti "infelici" di Martin Scorsese</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/kevin-feige-rompe-silenzio-commenti-infelici-martin-scorsese-v4-410462-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/kevin-feige-rompe-silenzio-commenti-infelici-martin-scorsese-v4-410462-640x16.jpg 900w, https://images.everyeye.it/img-notizie/kevin-feige-rompe-silenzio-commenti-infelici-martin-scorsese-v4-410462-300x300.jpg 3840w" sizes="100vw" alt="Kevin Feige rompe il silenzio sui commenti 'infelici' di Martin Scorsese"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=410570&_=1573498256" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001177.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
