<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Brad Pitt, quanti premi cinematografici ha vinto la superstar di Hollywood?</title>
<meta name="description" content="Nel corso della sua carriera, la star di C'era una volta a Hollywood si è tolto più di una soddisfazione sul fronte dei riconoscimenti."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/brad-pitt-premi-cinematografici-vinto-superstar-hollywood-491669.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/brad-pitt-premi-cinematografici-vinto-superstar-hollywood-491669.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Brad Pitt, quanti premi cinematografici ha vinto la superstar di Hollywood?">
<meta name="twitter:description" content="Nel corso della sua carriera, la star di C'era una volta a Hollywood si è tolto più di una soddisfazione sul fronte dei riconoscimenti.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/brad-pitt-premi-cinematografici-vinto-superstar-hollywood-v3-491669.jpg">
<meta name="category" content="cinema">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Brad Pitt, quanti premi cinematografici ha vinto la superstar di Hollywood?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/brad-pitt-premi-cinematografici-vinto-superstar-hollywood-491669.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/brad-pitt-premi-cinematografici-vinto-superstar-hollywood-v3-491669.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/brad-pitt-premi-cinematografici-vinto-superstar-hollywood-v3-491669.jpg" />
<meta property="og:description" content="Nel corso della sua carriera, la star di C'era una volta a Hollywood si è tolto più di una soddisfazione sul fronte dei riconoscimenti." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/KDelfo" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001332.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001332.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "491669"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "attorieregisti"; var scheda_speciale = "1"; var label_n	= "Attori e Registi"; var amazon_asin = ""; var id_scheda_pagina = "44628"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/brad-pitt-premi-cinematografici-vinto-superstar-hollywood-491669.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '491669');googletag.pubads().setTargeting('keyword', 'attorieregisti');googletag.pubads().setTargeting('sistemischeda', 'Cinema');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Marco Delfino');ga('set', 'dimension4', '1-2021');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [[1, 1], [1800, 1000]], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/attori-e-registi/" itemprop="item" title="Attori e Registi">
			<span itemprop="name">Attori e Registi</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/attori-e-registi/" itemprop="item" title="Notizie Attori e Registi">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Brad Pitt, quanti premi cinematografici ha vinto la superstar di Hollywood?</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop44628" data-id="44628" class="segui-contenuto"></div>
	<img src="https://images.everyeye.it/img-notizie/brad-pitt-premi-cinematografici-vinto-superstar-hollywood-v3-491669-1280x720.jpg" alt="Brad Pitt, quanti premi cinematografici ha vinto la superstar di Hollywood?">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/brad-pitt-premi-cinematografici-vinto-superstar-hollywood-v3-491669-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '44628'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/attori-e-registi/" title="Attori e Registi" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/attori-registi-44628-28x28.jpg" alt="Attori e Registi"><b>Attori e Registi</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/attori-e-registi/" class="ico-articoli" title="Attori e Registi articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/attori-e-registi/" class="ico-news" title="Attori e Registi notizie">Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/attori-e-registi/" class="ico-video" title="Attori e Registi video">Video</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/attori-e-registi/" class="ico-img" title="Attori e Registi immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/marco-delfino-10243/" rel="author" title="Marco Delfino" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Marco Delfino</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/brad-pitt-premi-cinematografici-vinto-superstar-hollywood-491669.html"/><b><time itemprop="datePublished" datetime="2021-01-07T18:41:00+01:00">7 Gennaio 2021, ore 18:41</time></b></div>

					<div id="inread" class="testo_notizia"><p>Durante l'edizione 2020 degli Academy Award, dopo tre candidature, <a href="https://cinema.everyeye.it/articoli/speciale-ecco-perche-brad-pitt-meritato-oscar-storia-consacrazione-47299.html">Brad Pitt è riuscito a mettere finalmente le mani sul suo primo Oscar</a> in una categoria attoriale grazie alle sua straordinaria performance in <i>C'era una volta a Hollywood</i> di Quentin Tarantino. Ma quanti riconoscimenti ha ottenuto la star nel corso della sua carriera?</p><p>Restando nell'ambito dei primi pi&ugrave; ambiti del panorama cinematografico, almeno a livello di risonanza mediatica, l'attore nel 2014 ha ricevuto una statuetta <strong>per aver prodotto 12 anni schiavo</strong> (ricordiamo infatti che il premio di Miglior Film viene assegnato ai produttori delle pellicole).</p>
<p>Il film di Steve McQueen gli &egrave; valso per lo stesso motivo anche un Golden Globe, riconoscimento che ha ottenuto altre due volte sul fronte della recitazione: uno sempre come miglior attore non protagonista per <em>C'era una volta a Hollywood,</em> e un altro nella stessa categoria per il suo ruolo ne <strong>L'esercito delle 12 scimmie di Terry Gilliam</strong>. Per quanto riguarda i BAFTA, le premiazioni sono arrivate ancora una volta come produttore per <em>12 anni schiavo</em> e come attore non protagonista per la pellicola di Tarantino.</p>
<p>Grazie a film quali <em>Bastardi senza gloria, L'arte di vincere, The Tree of Life</em> e <em>Il curioso caso di Benjamin</em> Button, l'attore &egrave; riuscito inoltre a conquistare i favori di diverse associazioni di critici tra cui quelle di Denver, Boston e San Diego. Numerosi sono i riconoscimenti arrivati anche dal pubblico, che lo ha onorato pi&ugrave; volte <strong>sia agli MTV Movie Awards che ai E! People's Choice Awards</strong> per film come <em>Seven</em> e<em> Intervista col vampiro</em>. Paradossalmente, l'adattamento del romanzo di Anne Rice &egrave; "costato" a Pitt anche una candidatura come peggior coppia (con Tom Cruise) ai <strong>Razzie Awards del 1995</strong>.</p>
<p>Per altri approfondimenti, qui potete trovare <a href="https://cinema.everyeye.it/notizie/brad-pitt-5-migliori-film-conosciuti-recuperare-484872.html">5 film meno conosciuti con Brad Pitt da recuperare</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>2</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_film@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Marco Delfino (delfo95k@gmail.com), ho trovato un errore in questa notizia: https://cinema.everyeye.it/notizie/brad-pitt-premi-cinematografici-vinto-superstar-hollywood-491669.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('attorieregisti');"></div>
</div><div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/speciale-attori-registi-migliori-sodalizi-cinema-50846.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Attori e registi: i migliori sodalizi di sempre al cinema</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/attori-registi-migliori-sodalizi-cinema-speciale-v6-50846-640x360.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Attori e Registi</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/leonardo-dicaprio-migliori-film-disponibili-streaming-italia-491670.html">Leonardo DiCaprio, i migliori film disponibili in streaming in Italia</a></li><li><a href="https://cinema.everyeye.it/notizie/johnny-depp-star-hollywood-vittima-effrazione-dettagli-491652.html">Johnny Depp, la star di Hollywood è stata vittima di effrazione: i dettagli</a></li><li><a href="https://cinema.everyeye.it/notizie/jim-carrey-donald-trump-malvagio-clown-nuova-vignetta-491589.html">Jim Carrey, Donald Trump è un malvagio clown nella nuova vignetta</a></li><li><a href="https://cinema.everyeye.it/notizie/ian-mckellen-torna-parlare-coming-out-elliot-page-tutto-andra-adesso-491501.html">Ian McKellen torna a parlare del coming out di Elliot Page: "Tutto andrà meglio adesso"</a></li><li><a href="https://cinema.everyeye.it/notizie/jim-carrey-nuova-vignetta-soldi-insanguinati-senatrice-kelly-loeffler-491451.html">Jim Carrey, la nuova vignetta sui "soldi insanguinati" della senatrice Kelly Loeffler</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/scarlett-johansson-cosa-guardare-marvel-cinematic-universe-491390.html">Scarlett Johansson, cosa guardare prima e dopo il Marvel Cinematic Universe</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/leonardo-dicaprio-migliori-film-disponibili-streaming-italia-491670.html">Leonardo DiCaprio, i migliori film disponibili in streaming in Italia</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-io-robot-will-smith-scena-interrogatorio-51538.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-io-robot-will-smith-scena-interrogatorio-51538.html" rel="bookmark" title="Io, robot con Will Smith: la scena dell''interrogatorio" class="titolo_ann">Io, robot con Will Smith: la scena dell'interrogatorio</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-io-robot-will-smith-scena-interrogatorio-51538.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/io-robot-will-smith-scena-dell-interrogatorio-36161-575x368.jpg" alt="Io, robot con Will Smith: la scena dell'interrogatorio">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-starcrash-prime-video-versione-kitsch-guerre-stellari-51544.html" rel="bookmark" title="Starcrash, su Prime Video la versione kitsch di Guerre Stellari" class="titolo_ann">Starcrash, su Prime Video la versione kitsch di Guerre Stellari</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-starcrash-prime-video-versione-kitsch-guerre-stellari-51544.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/starcrash-prime-video-versione-kitsch-guerre-stellari-36160-575x368.jpg" alt="Starcrash, su Prime Video la versione kitsch di Guerre Stellari">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-la-stanza-thriller-horror-prime-video-51550.html" rel="bookmark" title="La Stanza, la recensione del thriller horror su Prime Video" class="titolo_ann">La Stanza, la recensione del thriller horror su Prime Video</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-la-stanza-thriller-horror-prime-video-51550.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-stanza-recensione-thriller-horror-prime-video-36154-575x368.jpg" alt="La Stanza, la recensione del thriller horror su Prime Video">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-shakespeare-colazione-cult-black-comedy-amato-david-fincher-51529.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-shakespeare-colazione-cult-black-comedy-amato-david-fincher-51529.html" rel="bookmark" title="Shakespeare a colazione: il cult della black comedy amato da David Fincher" class="titolo_ann">Shakespeare a colazione: il cult della black comedy amato da David Fincher</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-shakespeare-colazione-cult-black-comedy-amato-david-fincher-51529.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/shakespeare-colazione-cult-black-comedy-amato-david-fincher-36149-575x368.jpg" alt="Shakespeare a colazione: il cult della black comedy amato da David Fincher">
			</a>
</article><article data-id="5">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-3-tre-ragni-sei-villain-multiverso-51548.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-3-tre-ragni-sei-villain-multiverso-51548.html" rel="bookmark" title="Spider-Man 3: tre Ragni, sei villain e un Multiverso" class="titolo_ann">Spider-Man 3: tre Ragni, sei villain e un Multiverso</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-3-tre-ragni-sei-villain-multiverso-51548.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/spider-man-3-tre-ragni-sei-villain-multiverso-36146-575x368.jpg" alt="Spider-Man 3: tre Ragni, sei villain e un Multiverso">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-esercito-12-scimmie-quando-terry-gilliam-predisse-futuro-51530.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-esercito-12-scimmie-quando-terry-gilliam-predisse-futuro-51530.html" rel="bookmark" title="L''esercito delle 12 scimmie: quando Terry Gilliam predisse il nostro futuro" class="titolo_ann">L'esercito delle 12 scimmie: quando Terry Gilliam predisse il nostro futuro</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-esercito-12-scimmie-quando-terry-gilliam-predisse-futuro-51530.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/l-esercito-12-scimmie-quando-terry-gilliam-predisse-futuro-v2-36141-575x368.jpg" alt="L'esercito delle 12 scimmie: quando Terry Gilliam predisse il nostro futuro">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Attori e Registi</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/attori-registi-44628-340.jpg" alt="Attori e Registi"/> 
            
            <div id="segui44628" data-id="44628" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/netflix-5-migliori-film-action-5-peggiori-catalogo-491458.html" rel="bookmark" title="Netflix: i 5 migliori film action e i 5 peggiori nel catalogo"><b><span>1 commenti</span>Netflix: i 5 migliori film action e i 5 peggiori nel catalogo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/netflix-5-migliori-film-action-5-peggiori-catalogo-v3-491458-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/netflix-5-migliori-film-action-5-peggiori-catalogo-v3-491458-640x16.jpg 900w, https://images.everyeye.it/img-notizie/netflix-5-migliori-film-action-5-peggiori-catalogo-v3-491458-300x300.jpg 3840w" sizes="100vw" alt="Netflix: i 5 migliori film action e i 5 peggiori nel catalogo"></li><li><a href="https://cinema.everyeye.it/notizie/avengers-endgame-teoria-risolto-buco-trama-due-ant-man-491466.html" rel="bookmark" title="Avengers: Endgame, una teoria ha risolto il buco di trama dei due Ant-Man?"><b><span>4 commenti</span>Avengers: Endgame, una teoria ha risolto il buco di trama dei due Ant-Man?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/avengers-endgame-teoria-risolto-buco-trama-due-ant-man-v3-491466-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/avengers-endgame-teoria-risolto-buco-trama-due-ant-man-v3-491466-640x16.jpg 900w, https://images.everyeye.it/img-notizie/avengers-endgame-teoria-risolto-buco-trama-due-ant-man-v3-491466-300x300.jpg 3840w" sizes="100vw" alt="Avengers: Endgame, una teoria ha risolto il buco di trama dei due Ant-Man?"></li><li><a href="https://cinema.everyeye.it/notizie/rivelata-causa-morte-attrice-tanya-roberts-491362.html" rel="bookmark" title="Rivelata la causa della morte dell'attrice Tanya Roberts"><b>Rivelata la causa della morte dell'attrice Tanya Roberts</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/rivelata-causa-morte-dell-attrice-tanya-roberts-v3-491362-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/rivelata-causa-morte-dell-attrice-tanya-roberts-v3-491362-640x16.jpg 900w, https://images.everyeye.it/img-notizie/rivelata-causa-morte-dell-attrice-tanya-roberts-v3-491362-300x300.jpg 3840w" sizes="100vw" alt="Rivelata la causa della morte dell'attrice Tanya Roberts"></li><li><a href="https://cinema.everyeye.it/notizie/liam-neeson-fan-impazziscono-film-disponibile-netflix-titolo-491570.html" rel="bookmark" title="Liam Neeson, i fan impazziscono per un film disponibile su Netflix: ecco il titolo"><b><span>1 commenti</span>Liam Neeson, i fan impazziscono per un film disponibile su Netflix: ecco il titolo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/liam-neeson-fan-impazziscono-film-disponibile-netflix-titolo-v3-491570-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/liam-neeson-fan-impazziscono-film-disponibile-netflix-titolo-v3-491570-640x16.jpg 900w, https://images.everyeye.it/img-notizie/liam-neeson-fan-impazziscono-film-disponibile-netflix-titolo-v3-491570-300x300.jpg 3840w" sizes="100vw" alt="Liam Neeson, i fan impazziscono per un film disponibile su Netflix: ecco il titolo"></li><li><a href="https://cinema.everyeye.it/notizie/now-you-see-me-2-citazione-harry-potter-nascosta-non-troppo-491363.html" rel="bookmark" title="Now You See Me 2 e quella citazione ad Harry Potter nascosta ma non troppo"><b><span>1 commenti</span>Now You See Me 2 e quella citazione ad Harry Potter nascosta ma non troppo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/now-you-see-2-citazione-harry-potter-nascosta-non-troppo-v3-491363-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/now-you-see-2-citazione-harry-potter-nascosta-non-troppo-v3-491363-640x16.jpg 900w, https://images.everyeye.it/img-notizie/now-you-see-2-citazione-harry-potter-nascosta-non-troppo-v3-491363-300x300.jpg 3840w" sizes="100vw" alt="Now You See Me 2 e quella citazione ad Harry Potter nascosta ma non troppo"></li><li><a href="https://cinema.everyeye.it/articoli/recensione-la-stanza-thriller-horror-prime-video-51550.html" rel="bookmark" title="La Stanza, la recensione del thriller horror su Prime Video"><b>La Stanza, la recensione del thriller horror su Prime Video</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/la-stanza-recensione-thriller-horror-prime-video-recensione-v7-51550-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/la-stanza-recensione-thriller-horror-prime-video-recensione-v7-51550-640x16.jpg 900w, https://images.everyeye.it/img-articoli/la-stanza-recensione-thriller-horror-prime-video-recensione-v7-51550-300x300.jpg 3840w" sizes="100vw" alt="La Stanza, la recensione del thriller horror su Prime Video"></li><li><a href="https://cinema.everyeye.it/notizie/marchese-grillo-occasione-persa-gigi-proietti-491328.html" rel="bookmark" title="Il Marchese del Grillo e quell'occasione persa da Gigi Proietti"><b>Il Marchese del Grillo e quell'occasione persa da Gigi Proietti</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-marchese-grillo-quell-occasione-persa-gigi-proietti-v3-491328-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-marchese-grillo-quell-occasione-persa-gigi-proietti-v3-491328-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-marchese-grillo-quell-occasione-persa-gigi-proietti-v3-491328-300x300.jpg 3840w" sizes="100vw" alt="Il Marchese del Grillo e quell'occasione persa da Gigi Proietti"></li><li><a href="https://cinema.everyeye.it/notizie/arnold-schwarzenegger-chiama-genero-chris-pratt-sbagliato-instagram-491340.html" rel="bookmark" title="Arnold Schwarzenegger chiama il genero Chris Pratt con il nome sbagliato su Instagram"><b><span>2 commenti</span>Arnold Schwarzenegger chiama il genero Chris Pratt con il nome sbagliato su Instagram</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/arnold-schwarzenegger-chiama-genero-chris-pratt-sbagliato-instagram-v3-491340-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/arnold-schwarzenegger-chiama-genero-chris-pratt-sbagliato-instagram-v3-491340-640x16.jpg 900w, https://images.everyeye.it/img-notizie/arnold-schwarzenegger-chiama-genero-chris-pratt-sbagliato-instagram-v3-491340-300x300.jpg 3840w" sizes="100vw" alt="Arnold Schwarzenegger chiama il genero Chris Pratt con il nome sbagliato su Instagram"></li><li><a href="https://cinema.everyeye.it/notizie/la-land-ryan-gosling-imparo-suonare-rapidamente-far-invidia-john-legend-491207.html" rel="bookmark" title="La La Land, Ryan Gosling impar&ograve; a suonare cos&igrave; rapidamente da far invidia a John Legend"><b>La La Land, Ryan Gosling impar&ograve; a suonare cos&igrave; rapidamente da far invidia a John Legend</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-land-ryan-gosling-impar-ograve-suonare-cos-igrave-rapidamente-far-invidia-john-legend-v3-491207-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-land-ryan-gosling-impar-ograve-suonare-cos-igrave-rapidamente-far-invidia-john-legend-v3-491207-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-land-ryan-gosling-impar-ograve-suonare-cos-igrave-rapidamente-far-invidia-john-legend-v3-491207-300x300.jpg 3840w" sizes="100vw" alt="La La Land, Ryan Gosling impar&ograve; a suonare cos&igrave; rapidamente da far invidia a John Legend"></li><li><a href="https://cinema.everyeye.it/notizie/spider-man-far-from-home-scena-spettacolare-tagliata-film-scopritela-491536.html" rel="bookmark" title="Spider-Man: Far From Home, una scena spettacolare tagliata dal film: scopritela"><b><span>4 commenti</span>Spider-Man: Far From Home, una scena spettacolare tagliata dal film: scopritela</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/spider-man-far-from-home-scena-spettacolare-tagliata-film-scopritela-v3-491536-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/spider-man-far-from-home-scena-spettacolare-tagliata-film-scopritela-v3-491536-640x16.jpg 900w, https://images.everyeye.it/img-notizie/spider-man-far-from-home-scena-spettacolare-tagliata-film-scopritela-v3-491536-300x300.jpg 3840w" sizes="100vw" alt="Spider-Man: Far From Home, una scena spettacolare tagliata dal film: scopritela"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=491669&_=1610050891" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001294.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000514");
	if (window.console) { console.log("%cLightman SW 10000514 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
