<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Bird Box di Netflix sta ricevendo una montagna di critiche</title>
<meta name="description" content="Il gigante dello streaming Netflix sta ricevendo critiche perché ha inserito un filmato che mostra una reale tragedia in un film, Bird Box."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/bird-box-netflix-sta-ricevendo-una-montagna-critiche-360228.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/bird-box-netflix-sta-ricevendo-una-montagna-critiche-360228.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="32x32" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-32x32.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/116639720138250813733"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Bird Box di Netflix sta ricevendo una montagna di critiche">
<meta name="twitter:description" content="Il gigante dello streaming Netflix sta ricevendo critiche perché ha inserito un filmato che mostra una reale tragedia in un film, Bird Box.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/bird-box-netflix-sta-ricevendo-una-montagna-critiche-v5-360228.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Bird Box di Netflix sta ricevendo una montagna di critiche" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/bird-box-netflix-sta-ricevendo-una-montagna-critiche-360228.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/bird-box-netflix-sta-ricevendo-una-montagna-critiche-v5-360228.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/bird-box-netflix-sta-ricevendo-una-montagna-critiche-v5-360228.jpg" />
<meta property="og:description" content="Il gigante dello streaming Netflix sta ricevendo critiche perché ha inserito un filmato che mostra una reale tragedia in un film, Bird Box." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001221.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93001221.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "360228"; var id_evento_pagina 	= "163"; var keyword_pagina 	= "birdbox"; var scheda_speciale = "0"; var label_n	= "Bird Box"; var amazon_asin = ""; var id_scheda_pagina = "24296"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "846138" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/bird-box-netflix-sta-ricevendo-una-montagna-critiche-360228.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'film');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idevento', '163');googletag.pubads().setTargeting('idnotizia', '360228');googletag.pubads().setTargeting('keyword', 'birdbox');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Sara Simonato');
ga('set', 'dimension4', '1-2019');
ga('set', 'dimension5', '163');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/116639720138250813733" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/bird-box/" itemprop="item" title="Bird Box">
			<span itemprop="name">Bird Box</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/bird-box/" itemprop="item" title="Notizie Bird Box">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	<a href="https://serial.everyeye.it/netflix/" class="tag" title="Netflix - Tutte le ultime novità">Netflix</a>
	<h1 itemprop="headline">Bird Box di Netflix sta ricevendo una montagna di critiche</h1>
		
</div>

<div class="artwork_news altax">
<div id="seguitop24296" data-id="24296" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/bird-box-netflix-sta-ricevendo-una-montagna-critiche-v5-360228-1280x720.jpg" alt="Bird Box di Netflix sta ricevendo una montagna di critiche">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/bird-box-netflix-sta-ricevendo-una-montagna-critiche-v5-360228-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '24296'; </script>
<div class="video_news_wrapper">
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>3</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/bird-box/" title="Bird Box" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/bird-box-v4-24296-28x28.jpg" alt="Bird Box"><b>Bird Box</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/recensione-bird-box-dell-horror-netflix-con-sandra-bullock-42082.html" class="ico-recensione" title="Bird Box recensione">Recensione</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/bird-box/" class="ico-news" title="Bird Box notizie"><span>15</span> Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/bird-box/" class="ico-video" title="Bird Box video"><span>2</span> Video</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/sara-simonato-10161/" rel="author" title="Sara Simonato" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Sara Simonato</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/bird-box-netflix-sta-ricevendo-una-montagna-critiche-360228.html"/><b><time itemprop="datePublished dateModified" datetime="2019-01-17T23:14:00+01:00">17 Gennaio 2019, ore 23:14</time></b></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p><b>Bird Box</b>, il film Netflix con Sandra Bullock è criticatissimo per il fatto di aver usato delle riprese che mostrano un disastro reale, accaduto nella vita vera, all'interno del film.

</p><p>Le immagini incriminate mostrerebbero, all'interno del film <em>Bird Box</em>, delle scene di un incidente realmente accaduto, nel quale sono morte delle persone. Da l&igrave; le aspre critiche verso il servizio di streaming che ha realizzato la pellicola.</p>
<p>Non bastava quindi la valanga di critiche che il film si era gi&agrave; guadagnato poco dopo l'uscita per via del fatto che gli utenti, decidendo di partecipare al cosiddetto <em>"Bird Box Challenge"</em>, hanno rischiato grosso facendo attivit&agrave; reali indossando la benda agli occhi come fanno i protagonisti del film, ferendosi anche, a volte; adesso c'&egrave; anche quest'altro problema da fronteggiare per l'horror/thriller con protagonista <strong>Sandra Bullock</strong>.</p>
<p>Una parte della visione dell'apocalisse di Bird Box &egrave; un filmato di vita vera, di una tragedia realmente accaduta. Mashable riporta che Netflix ha ammesso di aver utilizzato il footage del (vero) deragliamento di un treno in <strong>Quebec, Canada</strong>, e l'ha usato in una scena di <a href="https://cinema.everyeye.it/notizie/bird-box-regista-svela-uno-dei-misteri-del-film-358525.html">Bird Box</a> in cui il personaggio di Sandra Bullock guarda numerosi eventi di notizie apocalittiche in TV. L'incidente ha provocato un disastro: 1,5 milioni di galloni di petrolio greggio sono finiti sulla citt&agrave; di <strong>Lac-M&eacute;gantic</strong>. Un incendio enorme si &egrave; propagato sul posto e sono morte 47 persone.</p>
<p>l video dell'incidente &egrave; stato fornito a Netflix dalla societ&agrave; Image Pond 5, e il servizio di streaming ha ricevuto innumerevoli critiche perch&eacute; ha usato quelle riprese non solo per <em>Bird Box,</em> ma anche per <em>Travelers</em> e per <em>Death Note</em>. La societ&agrave; di produzione di <em>Travelers</em> e <strong>Netflix</strong> hanno dovuto rilasciare una dichiarazione nella quale promettevano di rimuovere il filmato:</p>
<p><em>"Ci scusiamo sinceramente, non avevamo alcuna intenzione di disonorare i tragici eventi del 2013"</em>, ha detto Carrie Mudd, presidente di Peacock Alley Entertainment, in una dichiarazione inviata al Washington Post tramite un rappresentante di Netflix. La Mudd ha aggiunto di aver acquisito il video da un fornitore di filmati di repertorio in stock e la societ&agrave; non era <em>"consapevole della specifica fonte"</em>. Quando poi, per&ograve; &egrave; stato fatto notare che anche in Bird Box era successa la stessa cosa, il sindaco di Lac-M&eacute;gantic Julie Morin ha dichiarato alla Canadian Press quanto segue:</p>
<p><em>"Non so se questa sia o meno una cosa che succede di continuo, ma stiamo cercando di avere delle rassicurazioni da parte di Netflix perch&eacute; i filmati vengano rimossi. Potete star certi che continueremo a spingere perch&eacute; questo venga fatto e i nostri cittadini sono dalla nostra parte ".</em></p>
<p>Mashable ha confermato che Netflix non ha intenzione di rimuovere il filmato da <a href="https://cinema.everyeye.it/notizie/bird-box-altri-numeri-record-per-film-netflix-con-sandra-bullock-358731.html">Bird Box </a>come ha invece fatto con la serie <em>Travellers</em>.</p>
					</div>

					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='https://comicbook.com/horror/2019/01/17/bird-box-movie-footage-controversy-train-derailment-quebec-2013/' rel='nofollow noopener' target='_blank'>Comicbook</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="2">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="site-consiglia"><p>Gli ultimi <b>Film in uscita</b> in <b>Homevideo</b> <b>BluRay</b> e <b>DVD</b> li trovi in <a href="https://goo.gl/QKktvf" target="_blank" rel="nofollow noopener" id="everyeyeConsiglia">offerta</a> su <b>Amazon.it</b>.</p></div><div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/recensione-bird-box-dell-horror-netflix-con-sandra-bullock-42082.html">
        <div class="wraper-corr">
            <span><i>recensione</i>
			<h3>Bird Box: la recensione dell'horror Netflix con Sandra Bullock</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/bird-box-recensione-dell-horror-netflix-con-sandra-bullock-recensione-v5-42082-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Bird Box</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/bird-box-altri-numeri-record-per-film-netflix-con-sandra-bullock-358731.html">Bird Box: altri numeri da record per il film Netflix con Sandra Bullock</a></li><li><a href="https://cinema.everyeye.it/notizie/bird-box-regista-svela-uno-dei-misteri-del-film-358525.html">Bird Box: la regista svela uno dei misteri del film</a></li><li><a href="https://cinema.everyeye.it/notizie/bird-box-netflix-ricorda-non-mettere-in-atto-imprese-viste-nel-film-358024.html">Bird Box: Netflix ricorda di non mettere in atto le imprese viste nel film</a></li><li><a href="https://cinema.everyeye.it/notizie/bird-box-film-con-sandra-bullock-originale-netflix-piu-visto-sempre-357596.html">Bird Box: il film con Sandra Bullock è l'originale Netflix più visto di sempre</a></li><li><a href="https://cinema.everyeye.it/notizie/la-regista-bird-box-sul-finale-positivo-rispetto-quello-descritto-nel-libro-357371.html">La regista di Bird Box sul finale positivo rispetto a quello descritto nel libro</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/cecchi-gori-riflessioni-del-tycoon-del-cinema-italiano-360224.html">Cecchi Gori: le riflessioni del tycoon del cinema italiano</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/a-metro-te-trailer-del-toccante-film-romantico-online-360232.html">A un metro da te: il trailer del toccante film romantico è online</a>
</ol>

<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script></div>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-unbreakable-prima-split-glass-dove-tutto-ebbe-inizio-42355.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-unbreakable-prima-split-glass-dove-tutto-ebbe-inizio-42355.html" rel="bookmark" title="Unbreakable, la recensione: prima di Split e Glass, dove tutto ebbe inizio" class="titolo_ann">Unbreakable, la recensione: prima di Split e Glass, dove tutto ebbe inizio</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-unbreakable-prima-split-glass-dove-tutto-ebbe-inizio-42355.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/unbreakable-recensione-prima-split-glass-dove-tutto-ebbe-inizio-26283-575x368.jpg" alt="Unbreakable, la recensione: prima di Split e Glass, dove tutto ebbe inizio">
			</a>
</article><article data-id="2">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/first-look-the-punisher-primo-sguardo-alla-seconda-stagione-42360.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/first-look-the-punisher-primo-sguardo-alla-seconda-stagione-42360.html" rel="bookmark" title="The Punisher: primo sguardo alla seconda stagione" class="titolo_ann">The Punisher: primo sguardo alla seconda stagione</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/first-look-the-punisher-primo-sguardo-alla-seconda-stagione-42360.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-punisher-primo-sguardo-alla-seconda-stagione-26280-575x368.jpg" alt="The Punisher: primo sguardo alla seconda stagione">
			</a>
</article><article data-id="3">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-oltre-nuvole-luogo-promessoci-primo-film-makoto-shinkai-41275.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Speciale Anime</b>
					<a href="https://anime.everyeye.it/articoli/speciale-oltre-nuvole-luogo-promessoci-primo-film-makoto-shinkai-41275.html" rel="bookmark" title="Oltre le nuvole, il luogo promessoci: il primo film di Makoto Shinkai" class="titolo_ann">Oltre le nuvole, il luogo promessoci: il primo film di Makoto Shinkai</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-oltre-nuvole-luogo-promessoci-primo-film-makoto-shinkai-41275.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/oltre-nuvole-luogo-promessoci-primo-film-makoto-shinkai-26277-575x368.jpg" alt="Oltre le nuvole, il luogo promessoci: il primo film di Makoto Shinkai">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-5-novita-netflix-manchester-by-the-sea-the-darkness-42333.html#anchor_commenti" class="com_annx" rel="nofollow">16</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-5-novita-netflix-manchester-by-the-sea-the-darkness-42333.html" rel="bookmark" title="5 novità su Netflix, da Manchester by the Sea a The Darkness" class="titolo_ann">5 novità su Netflix, da Manchester by the Sea a The Darkness</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-5-novita-netflix-manchester-by-the-sea-the-darkness-42333.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/5-novita-netflix-manchester-by-the-sea-the-darkness-26276-575x368.jpg" alt="5 novità su Netflix, da Manchester by the Sea a The Darkness">
			</a>
</article><article data-id="5">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-revenger-del-film-originale-netflix-42346.html" rel="bookmark" title="Revenger, la recensione del film originale Netflix" class="titolo_ann">Revenger, la recensione del film originale Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-revenger-del-film-originale-netflix-42346.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/revenger-recensione-del-film-originale-netflix-26260-575x368.jpg" alt="Revenger, la recensione del film originale Netflix">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-murder-party-della-comedy-horror-disponibile-netflix-42179.html" rel="bookmark" title="Murder Party, la recensione della comedy-horror disponibile su Netflix" class="titolo_ann">Murder Party, la recensione della comedy-horror disponibile su Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-murder-party-della-comedy-horror-disponibile-netflix-42179.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/murder-party-recensione-della-comedy-horror-disponibile-netflix-26255-575x368.jpg" alt="Murder Party, la recensione della comedy-horror disponibile su Netflix">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Bird Box</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/bird-box-v4-24296-340.jpg" alt="Bird Box"/> 
            
            <div id="segui24296" data-id="24296" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Distributore:</b> Netflix</li><li><b>Genere:</b> <i>Drammatico</i></li><li><b>Regia:</b> <i>Susanne Bier</i></li><li><b>Interpreti:</b> Sandra Bullock, Trevante Rhodes, Sarah Paulson, John Malkovich</li><li class="cinema_descr" style="display:none;"><ul><li><b>Nazione:</b> USA</li><li><b>Durata:</b> 124 min</li></ul></li><li><a href="javascript:void(0);" onclick="javascript:jQuery('.cinema_descr').toggle();" class="piu-info">+</a></li>
    </ul>

<div class="incassi-scheda">

<span class="ita">      
        <p>Nelle sale Italiane dal: <b> 21/12/2018</b></p>
        
</span>        

</div>

</div>
<div class="cont_voto-utente">
  <p> Che voto dai a: <b> Bird Box </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Voto Utenti</span><br>
      <span>Voti: <b id="totvoti">8</b></span>
      </i>
      <div id="mediavoti" class="voto-utente-media">6</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="votosotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeVoto">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/sylvester-stallone-si-pente-del-destino-deciso-per-apollo-creed-in-rocky-iv-360086.html" rel="bookmark" title="Sylvester Stallone si pente del destino deciso per Apollo Creed in Rocky IV"><b><span>6 commenti</span>Sylvester Stallone si pente del destino deciso per Apollo Creed in Rocky IV</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sylvester-stallone-si-pente-del-destino-deciso-per-apollo-creed-in-rocky-iv-v3-360086-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/sylvester-stallone-si-pente-del-destino-deciso-per-apollo-creed-in-rocky-iv-v3-360086-640x16.jpg 900w, https://images.everyeye.it/img-notizie/sylvester-stallone-si-pente-del-destino-deciso-per-apollo-creed-in-rocky-iv-v3-360086-300x300.jpg 3840w" sizes="100vw" alt="Sylvester Stallone si pente del destino deciso per Apollo Creed in Rocky IV"></li><li><a href="https://cinema.everyeye.it/notizie/un-fan-immagina-una-versione-batman-in-stile-spider-man-un-nuovo-universo-360101.html" rel="bookmark" title="Un fan immagina una versione di Batman in stile Spider-Man: Un nuovo universo"><b>Un fan immagina una versione di Batman in stile Spider-Man: Un nuovo universo</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/un-fan-immagina-una-versione-batman-in-stile-spider-man-nuovo-universo-v3-360101-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/un-fan-immagina-una-versione-batman-in-stile-spider-man-nuovo-universo-v3-360101-640x16.jpg 900w, https://images.everyeye.it/img-notizie/un-fan-immagina-una-versione-batman-in-stile-spider-man-nuovo-universo-v3-360101-300x300.jpg 3840w" sizes="100vw" alt="Un fan immagina una versione di Batman in stile Spider-Man: Un nuovo universo"></li><li><a href="https://cinema.everyeye.it/notizie/star-wars-episodio-ix-john-boyega-anticipa-film-visivamente-pazzesco-359889.html" rel="bookmark" title="Star Wars: Episodio IX, John Boyega anticipa un film 'visivamente pazzesco'"><b><span>4 commenti</span>Star Wars: Episodio IX, John Boyega anticipa un film "visivamente pazzesco"</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/star-wars-episodio-ix-john-boyega-anticipa-film-visivamente-pazzesco-v4-359889-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/star-wars-episodio-ix-john-boyega-anticipa-film-visivamente-pazzesco-v4-359889-640x16.jpg 900w, https://images.everyeye.it/img-notizie/star-wars-episodio-ix-john-boyega-anticipa-film-visivamente-pazzesco-v4-359889-300x300.jpg 3840w" sizes="100vw" alt="Star Wars: Episodio IX, John Boyega anticipa un film 'visivamente pazzesco'"></li><li><a href="https://cinema.everyeye.it/articoli/speciale-il-peggio-m-night-shyamalan-in-glass-42353.html" rel="bookmark" title="Il peggio di M. Night Shyamalan in Glass"><b>Il peggio di M. Night Shyamalan in Glass</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/il-peggio-m-night-shyamalan-in-glass-speciale-v8-42353-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/il-peggio-m-night-shyamalan-in-glass-speciale-v8-42353-640x16.jpg 900w, https://images.everyeye.it/img-articoli/il-peggio-m-night-shyamalan-in-glass-speciale-v8-42353-300x300.jpg 3840w" sizes="100vw" alt="Il peggio di M. Night Shyamalan in Glass"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=360228&_=1547769048" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001119.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000009 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
