<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Bella Thorne, in arrivo un film con Mickey Rourke: a novembre il thriller Girl</title>
<meta name="description" content="L'attrice interpreta una ragazza che torna nella sua città per vendicarsi del padre violento, ma scopre che questi è appena stato ucciso"/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/bella-thorne-arrivo-film-mickey-rourke-novembre-thriller-girl-477511.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/bella-thorne-arrivo-film-mickey-rourke-novembre-thriller-girl-477511.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Bella Thorne, in arrivo un film con Mickey Rourke: a novembre il thriller Girl">
<meta name="twitter:description" content="L'attrice interpreta una ragazza che torna nella sua città per vendicarsi del padre violento, ma scopre che questi è appena stato ucciso">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/bella-thorne-arrivo-film-mickey-rourke-novembre-thriller-girl-v3-477511.jpg">
<meta name="category" content="cinema">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Bella Thorne, in arrivo un film con Mickey Rourke: a novembre il thriller Girl" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/bella-thorne-arrivo-film-mickey-rourke-novembre-thriller-girl-477511.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/bella-thorne-arrivo-film-mickey-rourke-novembre-thriller-girl-v3-477511.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/bella-thorne-arrivo-film-mickey-rourke-novembre-thriller-girl-v3-477511.jpg" />
<meta property="og:description" content="L'attrice interpreta una ragazza che torna nella sua città per vendicarsi del padre violento, ma scopre che questi è appena stato ucciso" />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/luca.atero" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001329.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001329.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "477511"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "attorieregisti"; var scheda_speciale = "1"; var label_n	= "Attori e Registi"; var amazon_asin = ""; var id_scheda_pagina = "44628"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/bella-thorne-arrivo-film-mickey-rourke-novembre-thriller-girl-477511.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '477511');googletag.pubads().setTargeting('keyword', 'attorieregisti');googletag.pubads().setTargeting('sistemischeda', 'Cinema');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Luca Atero Di Biase');ga('set', 'dimension4', '10-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia video">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Destiny 2 - Giorno con l'epopea sci-fi di Bungie</span></a></li></div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if (window.location.href.indexOf('google_preview') != -1){
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/attori-e-registi/" itemprop="item" title="Attori e Registi">
			<span itemprop="name">Attori e Registi</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/attori-e-registi/" itemprop="item" title="Notizie Attori e Registi">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Bella Thorne, in arrivo un film con Mickey Rourke: a novembre il thriller Girl</h1>
		
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/bella-thorne-arrivo-film-mickey-rourke-novembre-thriller-girl-v3-477511-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '44628'; </script>
<div class="video_news_wrapper">
<div class="cont_player_notizia">
<div id="player_eye_3" class="big-embedd"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/-gPZYXaMUGs" frameborder="0" allowfullscreen=""></iframe><script>setTimeout(function() { stop_overlay(); }, 2500);</script></div></div><div class="video_correlati">

    <div class="video-s-home">
        <a href="https://cinema.everyeye.it/notizie/the-midnight-sky-film-netflix-george-clooney-mostra-teaser-trailer-476960.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-476960-360x16.jpg" alt="Video the midnight sky, il film netflix di george clooney si mostra nel primo teaser trailer ">
        </a>
       <a href="https://cinema.everyeye.it/notizie/the-midnight-sky-film-netflix-george-clooney-mostra-teaser-trailer-476960.html" class="tit-video"><b>the midnight sky, il film netflix di george clooney si mostra nel primo teaser trailer </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://cinema.everyeye.it/notizie/george-clooney-gravity-revenant-trailer-nuovo-film-netflix-the-midnight-sky-477166.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-477166-360x16.jpg" alt="Video george clooney tra gravity e revenant nel trailer del nuovo film netflix the midnight sky! ">
        </a>
       <a href="https://cinema.everyeye.it/notizie/george-clooney-gravity-revenant-trailer-nuovo-film-netflix-the-midnight-sky-477166.html" class="tit-video"><b>george clooney tra gravity e revenant nel trailer del nuovo film netflix the midnight sky! </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://cinema.everyeye.it/notizie/incredibile-storia-isola-rose-trailer-film-netflix-sydney-sibilia-477146.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-477146-360x16.jpg" alt="Video l'incredibile storia dell'isola delle rose: il trailer del film netflix di sydney sibilia ">
        </a>
       <a href="https://cinema.everyeye.it/notizie/incredibile-storia-isola-rose-trailer-film-netflix-sydney-sibilia-477146.html" class="tit-video"><b>l'incredibile storia dell'isola delle rose: il trailer del film netflix di sydney sibilia </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://cinema.everyeye.it/notizie/hocus-pocus-bette-midler-conferma-ritorno-cast-originale-sequel-477133.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-477133-360x16.jpg" alt="Video hocus pocus, bette midler conferma il ritorno del cast originale per il sequel ">
        </a>
       <a href="https://cinema.everyeye.it/notizie/hocus-pocus-bette-midler-conferma-ritorno-cast-originale-sequel-477133.html" class="tit-video"><b>hocus pocus, bette midler conferma il ritorno del cast originale per il sequel </b></a>
    </div>
    
</div>
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/attori-e-registi/" title="Attori e Registi" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/attori-registi-44628-28x28.jpg" alt="Attori e Registi"><b>Attori e Registi</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/attori-e-registi/" class="ico-articoli" title="Attori e Registi articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/attori-e-registi/" class="ico-news" title="Attori e Registi notizie">Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/attori-e-registi/" class="ico-video" title="Attori e Registi video">Video</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/attori-e-registi/" class="ico-img" title="Attori e Registi immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://serial.everyeye.it/redazione/luca-atero-di-biase-10298/" rel="author" title="Luca Atero Di Biase" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Luca Atero Di Biase</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/bella-thorne-arrivo-film-mickey-rourke-novembre-thriller-girl-477511.html"/><b><time itemprop="datePublished" datetime="2020-10-28T21:31:00+01:00">28 Ottobre 2020, ore 21:31</time></b></div>

					<div id="inread" class="testo_notizia"><p>Nella giornata di mercoledì Screen Media River ha pubblicato il primo trailer di <strong>Girl</strong>, un thriller diretto dal regista canadese Chad Faust, al debutto in un lungometraggio. Protagonista del film è <strong>Bella Thorne</strong>, recentemente  <a href="https://cinema.everyeye.it/notizie/bella-thorne-torna-netflix-annunciata-data-uscita-the-babysitter-2-462807.html">apparsa in The Babysitter 2</a>, che divide la scena, tra gli altri, con Mickey Rourke.</p><p>Il trailer di Girl &egrave; visibile anche all'interno della notizia. Secondo la <strong>sinossi</strong> del film, <em>"una giovane donna (Bella Thorne) torna nella sua citt&agrave; natale, intenzionata a <strong>vendicarsi del padre</strong> violento, solo per scoprire che qualcuno l'ha preceduta. Presto si ritrova preda di un sinistro sceriffo (<strong>Mickey Rourke</strong>) e del suo malvagio fratello (Chad Faust) mentre scopre lentamente un'eredit&agrave; di famiglia pi&ugrave;<strong> inquietante</strong> di quanto avrebbe mai potuto immaginare."</em></p>
<p>Il personaggio di <strong>Bella Thorne</strong>, che non ha un nome ed &egrave; definito semplicemente <em>"la ragazza"</em>, va quindi in cerca di risposte, dopo aver scoperto che suo padre &egrave; stato<strong> ucciso</strong> il giorno prima del suo arrivo. Il film, presentato in anteprima allo scorso <strong>Cin&eacute;fest Sudbury</strong>, &egrave; prodotto da Thomas Michael, Shayne Putzlocher e Sara Shaak. Fanno parte del cast, tra gli altri, anche Glen Gould ed <strong>Elizabeth Saunders</strong>.</p>
<p><strong>Girl</strong> sar&agrave; distribuito in alcune sale cinematografiche dal 20 novembre, e sar&agrave; poi disponibile in <strong>Video On Demand</strong> a partire dal 24.</p>
<p>Per altri approfondimenti su Bella Thorne, rimandiamo al suo recente <a href="https://cinema.everyeye.it/notizie/bella-thorne-infrange-record-onlyfans-1-milione-dollari-guadagnato-24-ore-464859.html">record di un milione di dollari su OnlyFans</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.firstshowing.net/2020/bella-thorne-mickey-rourke-in-first-trailer-for-intense-girl-thriller/' rel='nofollow noopener' target='_blank'>first showing</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_film@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Luca Atero Di Biase (luca.atero@gmail.com), ho trovato un errore in questa notizia: https://cinema.everyeye.it/notizie/bella-thorne-arrivo-film-mickey-rourke-novembre-thriller-girl-477511.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('attorieregisti');"></div>
</div><div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/speciale-metroid-perche-film-brie-larson-idea-49573.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Metroid, perch&eacute; un film con Brie Larson sarebbe una grande idea</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/metroid-perch-eacute-film-brie-larson-idea-speciale-v4-49573-640x360.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Attori e Registi</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/michael-b-jordan-hollywood-razzismo-ho-responsabilita-far-cambiare-cose-477518.html">Michael B. Jordan su Hollywood e razzismo: 'Ho la responsabilità di far cambiare le cose'</a></li><li><a href="https://serial.everyeye.it/notizie/matt-smith-compie-38-anni-auguri-star-doctor-who-the-crown-477506.html">Matt Smith compie 38 anni, auguri alla star di Doctor Who e The Crown</a></li><li><a href="https://cinema.everyeye.it/notizie/ornella-muti-io-bomba-sexy-ma-imbranata-477504.html">Ornella Muti: "Io bomba sexy? Ma se ero un'imbranata"</a></li><li><a href="https://cinema.everyeye.it/notizie/jennifer-lawrence-chiarisce-sono-fiera-democratica-477500.html">Jennifer Lawrence chiarisce: 'Sono fiera di essere una Democratica'</a></li><li><a href="https://cinema.everyeye.it/notizie/gerard-depardieu-francia-viene-riaperto-caso-stupro-nuova-indagine-477404.html">Gérard Depardieu, in Francia viene riaperto il suo caso di stupro: nuova indagine</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/fantastici-4-perche-stan-lee-innamorato-film-2005-477481.html">I Fantastici 4, ecco perché Stan Lee era innamorato del film del 2005</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/chadwick-boseman-sei-anni-star-black-panther-entrava-ufficialmente-mcu-477517.html">Chadwick Boseman, sei anni fa la star di Black Panther entrava ufficialmente nel MCU</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-la-giornata-internazionale-animazione-4-film-vedere-netflix-50696.html" rel="bookmark" title="La giornata internazionale dell''animazione: 4 film da vedere su Netflix" class="titolo_ann">La giornata internazionale dell'animazione: 4 film da vedere su Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-la-giornata-internazionale-animazione-4-film-vedere-netflix-50696.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-giornata-internazionale-dell-animazione-4-film-vedere-netflix-35264-575x368.jpg" alt="La giornata internazionale dell'animazione: 4 film da vedere su Netflix">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-le-streghe-nuovo-film-robert-zemeckis-50684.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-le-streghe-nuovo-film-robert-zemeckis-50684.html" rel="bookmark" title="Le Streghe, la recensione del nuovo film di Robert Zemeckis" class="titolo_ann">Le Streghe, la recensione del nuovo film di Robert Zemeckis</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-le-streghe-nuovo-film-robert-zemeckis-50684.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/le-streghe-recensione-nuovo-film-robert-zemeckis-35261-575x368.jpg" alt="Le Streghe, la recensione del nuovo film di Robert Zemeckis">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Intervista</b>
					<a href="https://cinema.everyeye.it/articoli/intervista-io-sofia-sofia-peri-protagonista-film-raiplay-50578.html" rel="bookmark" title="Io sono Sofia: intervista a Sofia Peri, protagonista del film su RaiPlay" class="titolo_ann">Io sono Sofia: intervista a Sofia Peri, protagonista del film su RaiPlay</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/intervista-io-sofia-sofia-peri-protagonista-film-raiplay-50578.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/io-sofia-intervista-sofia-peri-protagonista-film-raiplay-35244-575x368.jpg" alt="Io sono Sofia: intervista a Sofia Peri, protagonista del film su RaiPlay">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-il-carretto-fantasma-film-ispirato-shining-50664.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-il-carretto-fantasma-film-ispirato-shining-50664.html" rel="bookmark" title="Il carretto fantasma, il film che ha ispirato Shining" class="titolo_ann">Il carretto fantasma, il film che ha ispirato Shining</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-il-carretto-fantasma-film-ispirato-shining-50664.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-carretto-fantasma-film-ispirato-shining-35241-575x368.jpg" alt="Il carretto fantasma, il film che ha ispirato Shining">
			</a>
</article><article data-id="5">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-kadaver-horror-netflix-50624.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-kadaver-horror-netflix-50624.html" rel="bookmark" title="Kadaver, la recensione dell''horror Netflix" class="titolo_ann">Kadaver, la recensione dell'horror Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-kadaver-horror-netflix-50624.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/kadaver-recensione-dell-horror-netflix-35232-575x368.jpg" alt="Kadaver, la recensione dell'horror Netflix">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/notizie/cinema-nuovo-dpcm-chiude-sale-contenuto-bozza-476693.html#anchor_commenti" class="com_annx" rel="nofollow">61</a>
				</span>	

				<span>
					<b>News Cinema</b>
					<a href="https://cinema.everyeye.it/notizie/cinema-nuovo-dpcm-chiude-sale-contenuto-bozza-476693.html" rel="bookmark" title="Cinema, il nuovo DPCM chiude le sale: ecco il contenuto della bozza" class="titolo_ann">Cinema, il nuovo DPCM chiude le sale: il contenuto del decreto</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/notizie/cinema-nuovo-dpcm-chiude-sale-contenuto-bozza-476693.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/cinema-nuovo-dpcm-chiude-sale-contenuto-decreto-v4-35221-575x368.jpg" alt="Cinema, il nuovo DPCM chiude le sale: il contenuto del decreto">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Attori e Registi</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/attori-registi-44628-340.jpg" alt="Attori e Registi"/> 
            
            <div id="segui44628" data-id="44628" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/matrix-4-keanu-reeves-torna-calvo-interpretare-neo-foto-477192.html" rel="bookmark" title="Matrix 4: Keanu Reeves torna calvo per interpretare Neo, ecco le foto"><b><span>6 commenti</span>Matrix 4: Keanu Reeves torna calvo per interpretare Neo, ecco le foto</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/matrix-4-keanu-reeves-torna-calvo-interpretare-neo-foto-v6-477192-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/matrix-4-keanu-reeves-torna-calvo-interpretare-neo-foto-v6-477192-640x16.jpg 900w, https://images.everyeye.it/img-notizie/matrix-4-keanu-reeves-torna-calvo-interpretare-neo-foto-v6-477192-300x300.jpg 3840w" sizes="100vw" alt="Matrix 4: Keanu Reeves torna calvo per interpretare Neo, ecco le foto"></li><li><a href="https://cinema.everyeye.it/notizie/avengers-endgame-benedict-cumberbatch-iconico-film-477314.html" rel="bookmark" title="Avengers: Endgame, Benedict Cumberbatch improvvis&ograve; quel momento iconico nel film"><b><span>2 commenti</span>Avengers: Endgame, Benedict Cumberbatch improvvis&ograve; quel momento iconico nel film</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/avengers-endgame-benedict-cumberbatch-improvvis-ograve-iconico-film-v4-477314-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/avengers-endgame-benedict-cumberbatch-improvvis-ograve-iconico-film-v4-477314-640x16.jpg 900w, https://images.everyeye.it/img-notizie/avengers-endgame-benedict-cumberbatch-improvvis-ograve-iconico-film-v4-477314-300x300.jpg 3840w" sizes="100vw" alt="Avengers: Endgame, Benedict Cumberbatch improvvis&ograve; quel momento iconico nel film"></li><li><a href="https://cinema.everyeye.it/notizie/kat-winslet-recita-apnea-nuova-foto-avatar-2-immagine-incredibile-477053.html" rel="bookmark" title="Kat Winslet recita in apnea nella nuova foto di Avatar 2, l'immagine &egrave; incredibile"><b><span>5 commenti</span>Kat Winslet recita in apnea nella nuova foto di Avatar 2, l'immagine &egrave; incredibile</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/kat-winslet-recita-apnea-nuova-foto-avatar-2-immagine-egrave-incredibile-v3-477053-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/kat-winslet-recita-apnea-nuova-foto-avatar-2-immagine-egrave-incredibile-v3-477053-640x16.jpg 900w, https://images.everyeye.it/img-notizie/kat-winslet-recita-apnea-nuova-foto-avatar-2-immagine-egrave-incredibile-v3-477053-300x300.jpg 3840w" sizes="100vw" alt="Kat Winslet recita in apnea nella nuova foto di Avatar 2, l'immagine &egrave; incredibile"></li><li><a href="https://cinema.everyeye.it/notizie/edward-cullen-pene-ghiacciato-su-tiktok-spopola-folle-teoria-twilight-477292.html" rel="bookmark" title="Edward Cullen ha il pene ghiacciato? Su TikTok spopola la folle teoria su Twilight"><b><span>3 commenti</span>Edward Cullen ha il pene ghiacciato? Su TikTok spopola la folle teoria su Twilight</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/edward-cullen-pene-ghiacciato-tiktok-spopola-folle-teoria-twilight-v4-477292-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/edward-cullen-pene-ghiacciato-tiktok-spopola-folle-teoria-twilight-v4-477292-640x16.jpg 900w, https://images.everyeye.it/img-notizie/edward-cullen-pene-ghiacciato-tiktok-spopola-folle-teoria-twilight-v4-477292-300x300.jpg 3840w" sizes="100vw" alt="Edward Cullen ha il pene ghiacciato? Su TikTok spopola la folle teoria su Twilight"></li><li><a href="https://cinema.everyeye.it/notizie/alexandra-daddario-topless-snorkeling-foto-impazzire-fan-477168.html" rel="bookmark" title="Alexandra Daddario in topless dopo lo snorkeling: la foto fa impazzire i fan"><b>Alexandra Daddario in topless dopo lo snorkeling: la foto fa impazzire i fan</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/alexandra-daddario-topless-snorkeling-foto-impazzire-fan-v4-477168-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/alexandra-daddario-topless-snorkeling-foto-impazzire-fan-v4-477168-640x16.jpg 900w, https://images.everyeye.it/img-notizie/alexandra-daddario-topless-snorkeling-foto-impazzire-fan-v4-477168-300x300.jpg 3840w" sizes="100vw" alt="Alexandra Daddario in topless dopo lo snorkeling: la foto fa impazzire i fan"></li><li><a href="https://cinema.everyeye.it/notizie/lily-james-non-nega-voci-relazione-chris-evans-cosa-detto-477111.html" rel="bookmark" title="Lily James non nega le voci sulla relazione con Chris Evans: ecco cosa ha detto"><b>Lily James non nega le voci sulla relazione con Chris Evans: ecco cosa ha detto</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lily-james-non-nega-voci-relazione-chris-evans-cosa-detto-v3-477111-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/lily-james-non-nega-voci-relazione-chris-evans-cosa-detto-v3-477111-640x16.jpg 900w, https://images.everyeye.it/img-notizie/lily-james-non-nega-voci-relazione-chris-evans-cosa-detto-v3-477111-300x300.jpg 3840w" sizes="100vw" alt="Lily James non nega le voci sulla relazione con Chris Evans: ecco cosa ha detto"></li><li><a href="https://cinema.everyeye.it/notizie/arnold-schwarzenegger-accolto-cagnolino-operazione-video-fantastico-477315.html" rel="bookmark" title="Arnold Schwarzenegger accolto dal suo cagnolino dopo l'operazione: il video &egrave; fantastico"><b><span>1 commenti</span>Arnold Schwarzenegger accolto dal suo cagnolino dopo l'operazione: il video &egrave; fantastico</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/arnold-schwarzenegger-accolto-cagnolino-operazione-video-egrave-fantastico-v3-477315-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/arnold-schwarzenegger-accolto-cagnolino-operazione-video-egrave-fantastico-v3-477315-640x16.jpg 900w, https://images.everyeye.it/img-notizie/arnold-schwarzenegger-accolto-cagnolino-operazione-video-egrave-fantastico-v3-477315-300x300.jpg 3840w" sizes="100vw" alt="Arnold Schwarzenegger accolto dal suo cagnolino dopo l'operazione: il video &egrave; fantastico"></li><li><a href="https://cinema.everyeye.it/notizie/natale-marte-geniale-poster-christian-de-sica-cita-watchmen-dottor-manhattan-477071.html" rel="bookmark" title="Natale su Marte, geniale: il poster con Christian De Sica cita Watchmen e Dottor Manhattan"><b><span>18 commenti</span>Natale su Marte, geniale: il poster con Christian De Sica cita Watchmen e Dottor Manhattan</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/natale-marte-geniale-poster-christian-de-sica-cita-watchmen-dottor-manhattan-v3-477071-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/natale-marte-geniale-poster-christian-de-sica-cita-watchmen-dottor-manhattan-v3-477071-640x16.jpg 900w, https://images.everyeye.it/img-notizie/natale-marte-geniale-poster-christian-de-sica-cita-watchmen-dottor-manhattan-v3-477071-300x300.jpg 3840w" sizes="100vw" alt="Natale su Marte, geniale: il poster con Christian De Sica cita Watchmen e Dottor Manhattan"></li><li><a href="https://cinema.everyeye.it/notizie/kate-winslet-sconsiglia-vedere-contagion-vi-spaventera-477307.html" rel="bookmark" title="Kate Winslet sconsiglia di vedere Contagion:'Vi spaventer&agrave;!'"><b>Kate Winslet sconsiglia di vedere Contagion:"Vi spaventer&agrave;!"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/kate-winslet-sconsiglia-vedere-contagion-vi-spaventer-agrave-v3-477307-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/kate-winslet-sconsiglia-vedere-contagion-vi-spaventer-agrave-v3-477307-640x16.jpg 900w, https://images.everyeye.it/img-notizie/kate-winslet-sconsiglia-vedere-contagion-vi-spaventer-agrave-v3-477307-300x300.jpg 3840w" sizes="100vw" alt="Kate Winslet sconsiglia di vedere Contagion:'Vi spaventer&agrave;!'"></li><li><a href="https://cinema.everyeye.it/articoli/speciale-il-carretto-fantasma-film-ispirato-shining-50664.html" rel="bookmark" title="Il carretto fantasma, il film che ha ispirato Shining"><b><span>2 commenti</span>Il carretto fantasma, il film che ha ispirato Shining</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/il-carretto-fantasma-film-ispirato-shining-speciale-v7-50664-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/il-carretto-fantasma-film-ispirato-shining-speciale-v7-50664-640x16.jpg 900w, https://images.everyeye.it/img-articoli/il-carretto-fantasma-film-ispirato-shining-speciale-v7-50664-300x300.jpg 3840w" sizes="100vw" alt="Il carretto fantasma, il film che ha ispirato Shining"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=477511&_=1603922650" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001273.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
