<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Bad Boys For Life, Martin Lawrence conferma il film con una foto insieme a Will Smith</title>
<meta name="description" content="L'attore ha condiviso via Instagram una foto che lo ritrae in compagnia dell'amico e collega"/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/bad-boys-for-life-martin-lawrence-conferma-film-con-una-foto-insieme-will-smith-349901.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/bad-boys-for-life-martin-lawrence-conferma-film-con-una-foto-insieme-will-smith-349901.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="32x32" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-32x32.png">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/film/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/116639720138250813733"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Bad Boys For Life, Martin Lawrence conferma il film con una foto insieme a Will Smith">
<meta name="twitter:description" content="L'attore ha condiviso via Instagram una foto che lo ritrae in compagnia dell'amico e collega">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/bad-boys-for-life-martin-lawrence-conferma-film-con-una-foto-insieme-will-smith-v3-349901.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Bad Boys For Life, Martin Lawrence conferma il film con una foto insieme a Will Smith" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/bad-boys-for-life-martin-lawrence-conferma-film-con-una-foto-insieme-will-smith-349901.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/bad-boys-for-life-martin-lawrence-conferma-film-con-una-foto-insieme-will-smith-v3-349901.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/bad-boys-for-life-martin-lawrence-conferma-film-con-una-foto-insieme-will-smith-v3-349901.jpg" />
<meta property="og:description" content="L'attore ha condiviso via Instagram una foto che lo ritrae in compagnia dell'amico e collega" />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000997.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93000997.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "349901"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "badboys3"; var scheda_speciale = "0"; var label_n	= "Bad Boys 3"; var amazon_asin = ""; var id_scheda_pagina = "12256"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/bad-boys-for-life-martin-lawrence-conferma-film-con-una-foto-insieme-will-smith-349901.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'film');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idnotizia', '349901');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Luca Ceccotti');
ga('set', 'dimension4', '11-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>	

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/116639720138250813733" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/bad-boys-3/" itemprop="item" title="Bad Boys 3">
			<span itemprop="name">Bad Boys 3</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/bad-boys-3/" itemprop="item" title="Notizie Bad Boys 3">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Bad Boys For Life, Martin Lawrence conferma il film con una foto insieme a Will Smith</h1>
		
</div>

<div class="artwork_news altax">
<div id="seguitop12256" data-id="12256" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/bad-boys-for-life-martin-lawrence-conferma-film-con-una-foto-insieme-will-smith-v3-349901-1280x720.jpg" alt="Bad Boys For Life, Martin Lawrence conferma il film con una foto insieme a Will Smith">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/bad-boys-for-life-martin-lawrence-conferma-film-con-una-foto-insieme-will-smith-v3-349901-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '12256'; </script>
<div class="video_news_wrapper">
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/bad-boys-3/" title="Bad Boys 3" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/bad-boys-3-v2-12256-28x28.jpg" alt="Bad Boys 3"><b>Bad Boys 3</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/notizie/bad-boys-3/" class="ico-news" title="Bad Boys 3 notizie"><span>21</span> Notizie</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/luca-ceccotti-10171/" rel="author" title="Luca Ceccotti" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Luca Ceccotti</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/bad-boys-for-life-martin-lawrence-conferma-film-con-una-foto-insieme-will-smith-349901.html"/><b><time itemprop="datePublished dateModified" datetime="2018-11-01T16:20:00+02:00">1 Novembre 2018, ore 16:20</time></b></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p>Gli ultimi aggiornamenti relativi al tanto a lungo atteso <i>Bad Boys 3</i>, che dovrebbe intitolarsi <a href="https://cinema.everyeye.it/notizie/confermato-bad-boys-3-film-con-will-smith-martin-lawrence-uscira-nel-2020-345767.html">Bad Boys For Life</a>, risalgono a un mese fa, quando veniva confermato dalla <i>Sony</i> lo sviluppo del film e il ritorno di <b>Will Smith</b> e <b>Martin Lawrence</b> come protagonisti, ma oggi è quest'ultimo attore ad avere qualcosa da dirci.</p><p>Cosa? Esattamente la conferma per sua stessa didascalia via <em>Instagram</em> che s&igrave;, ormai &egrave; super ufficiale il suo ritorno e quello di Will Smith nei panni di <em>Mike Lowrey </em>e<em> Marcus Burnett</em>, i Detective tutto pepe e azione visti nei primi due capitoli dall'amatissima saga action di <strong>Michael Bay.</strong><br /><br />Lawrence ha infatti condiviso una foto con l'amico e collega Smith, su di una spiaggia, non set delle riprese ma pensiamo come semplice passeggiata o incontro di lavoro. Per lo stesso Lawrence, <strong>Bad Boys For Life</strong> rappresenter&agrave; il ritorno sul grande schermo dopo ben 7 anni di assenza dalla scene.<br /><br />A dirigere il film troveremo, come gi&agrave; riportato, il duo composto da <strong>Adil El Arbi</strong> e <strong>Bilall Fallah</strong>. Lo scorso maggio erano trapelate anche le prime informazioni - non confermate - sulla sceneggiatura, che inizier&agrave; con Burnett che ormai lavora come investigatore privato, mentre Lowrey si &egrave; adattato al nuovo, giovane e fedele compagno. Ma quest'ultimo sta vivendo una crisi di mezza et&agrave; e vorrebbe maturare. I due si riuniranno poi quando un mercenario albanese emetter&agrave; una sentenza di morte per entrambi, colpevoli di avergli ucciso il fratello.<br /><br />In sostanza un revenge movie in stile <strong>Die Hard</strong> o <strong>Taken</strong>, che &egrave; un po' il filo conduttore di questo tipo di franchise, almeno sulla lunga distanza. Marcus e Mike sono stati divisi a lungo, abituandosi probabilmente alla lontananza reciproca, quindi sar&agrave; interessante vederli tentare di riprendere i rapporti da dove si erano interrotti, sperando di assistere a quei dialoghi ironici che tanto ci erano piaciuti nei primi due <strong>Bad Boys.</strong><br /><br /><a href="https://cinema.everyeye.it/notizie/winston-duke-vorrebbe-recitare-con-daniel-kaluuya-in-reboot-bad-boys-321718.html">Bad Boys for Life</a> non ha ancora una data d'uscita ufficiale, ma sappiamo che arriver&agrave; nel corso del 2020.</p>
					</div>

					
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>0</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="site-consiglia"><p>Gli ultimi <b>Film in uscita</b> in <b>Homevideo</b> <b>BluRay</b> e <b>DVD</b> li trovi in <a href="https://goo.gl/QKktvf" target="_blank" rel="nofollow noopener" id="everyeyeConsiglia">offerta</a> su <b>Amazon.it</b>.</p></div><div class="tweet_box space-box"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BpnkvR9h7Ar/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BpnkvR9h7Ar/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BpnkvR9h7Ar/?utm_source=ig_embed&utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da Martin Lawrence (@martinlawrence)</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-11-01T00:54:49+00:00">Ott 31, 2018 at 5:54 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><div class="riassunto_guide"><p>Altri contenuti per <b>Bad Boys 3</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/confermato-bad-boys-3-film-con-will-smith-martin-lawrence-uscira-nel-2020-345767.html">Confermato Bad Boys 3: il film con Will Smith e Martin Lawrence uscirà nel 2020</a></li><li><a href="https://cinema.everyeye.it/notizie/bad-boys-3-ecco-primi-dettagli-sulla-trama-del-film-con-will-smith-martin-lawrence-329717.html">Bad Boys 3, ecco i primi dettagli sulla trama del film con Will Smith e Martin Lawrence</a></li><li><a href="https://cinema.everyeye.it/notizie/winston-duke-vorrebbe-recitare-con-daniel-kaluuya-in-reboot-bad-boys-321718.html">Winston Duke vorrebbe recitare con Daniel Kaluuya in un reboot di Bad Boys</a></li><li><a href="https://cinema.everyeye.it/notizie/bad-boys-for-life-trova-suoi-registi-saranno-adil-el-arbi-bilall-fallah-319294.html">Bad Boys For Life trova i suoi registi: saranno Adil El Arbi e Bilall Fallah</a></li><li><a href="https://cinema.everyeye.it/notizie/bad-boys-3-joe-carnahan-abbandona-regia-del-film-con-will-smith-286834.html">Bad Boys 3: Joe Carnahan abbandona la regia del film con Will Smith!</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/overlord-ecco-una-clip-in-esclusiva-per-everyeye-349872.html">Overlord: ecco una clip in esclusiva per Everyeye!</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/spies-in-disguise-primo-trailer-ufficiale-per-film-d-animazione-con-will-smith-349904.html">Spies in Disguise, primo trailer ufficiale per il film d'animazione con Will Smith</a>
</ol>

<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script></div>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-a-tuo-rischio-pericolo-dell-antologia-horror-netflix-41390.html" rel="bookmark" title="A tuo rischio e pericolo, la recensione dell''antologia horror Netflix" class="titolo_ann">A tuo rischio e pericolo, la recensione dell'antologia horror Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-a-tuo-rischio-pericolo-dell-antologia-horror-netflix-41390.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/a-tuo-rischio-pericolo-recensione-dell-antologia-horror-netflix-25168-575x368.jpg" alt="A tuo rischio e pericolo, la recensione dell'antologia horror Netflix">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-i-film-in-uscita-cinema-novembre-2018-top-5-lista-completa-41380.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-i-film-in-uscita-cinema-novembre-2018-top-5-lista-completa-41380.html" rel="bookmark" title="I film in uscita al cinema a novembre 2018: Top 5 e lista completa" class="titolo_ann">I film in uscita al cinema a novembre 2018: Top 5 e lista completa</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-i-film-in-uscita-cinema-novembre-2018-top-5-lista-completa-41380.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-film-in-uscita-cinema-novembre-2018-top-5-lista-completa-v2-25167-575x368.jpg" alt="I film in uscita al cinema a novembre 2018: Top 5 e lista completa">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-lo-schiaccianoci-quattro-regni-della-fiaba-disney-41388.html" rel="bookmark" title="Lo Schiaccianoci e i quattro regni, la recensione della fiaba Disney" class="titolo_ann">Lo Schiaccianoci e i quattro regni, la recensione della fiaba Disney</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-lo-schiaccianoci-quattro-regni-della-fiaba-disney-41388.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/lo-schiaccianoci-quattro-regni-recensione-della-fiaba-disney-25162-575x368.jpg" alt="Lo Schiaccianoci e i quattro regni, la recensione della fiaba Disney">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-nightmare-before-christmas-classico-d-animazione-intramontabile-41364.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-nightmare-before-christmas-classico-d-animazione-intramontabile-41364.html" rel="bookmark" title="Nightmare Before Christmas: un classico d''animazione intramontabile" class="titolo_ann">Nightmare Before Christmas: un classico d'animazione intramontabile</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-nightmare-before-christmas-classico-d-animazione-intramontabile-41364.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nightmare-before-christmas-classico-d-animazione-intramontabile-25159-575x368.jpg" alt="Nightmare Before Christmas: un classico d'animazione intramontabile">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-halloween-cinque-film-horror-alternativi-scoprire-41360.html#anchor_commenti" class="com_annx" rel="nofollow">8</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-halloween-cinque-film-horror-alternativi-scoprire-41360.html" rel="bookmark" title="Halloween: cinque film horror alternativi da scoprire" class="titolo_ann">Halloween: cinque film horror alternativi da scoprire</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-halloween-cinque-film-horror-alternativi-scoprire-41360.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/halloween-cinque-film-horror-alternativi-scoprire-25149-575x368.jpg" alt="Halloween: cinque film horror alternativi da scoprire">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-halloween-una-saga-brividi-tutti-sequel-dal-migliore-peggiore-41379.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-halloween-una-saga-brividi-tutti-sequel-dal-migliore-peggiore-41379.html" rel="bookmark" title="Halloween, una saga da brividi: tutti i sequel, dal migliore al peggiore" class="titolo_ann">Halloween, una saga da brividi: tutti i sequel, dal migliore al peggiore</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-halloween-una-saga-brividi-tutti-sequel-dal-migliore-peggiore-41379.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/halloween-una-saga-brividi-tutti-sequel-dal-migliore-peggiore-25148-575x368.jpg" alt="Halloween, una saga da brividi: tutti i sequel, dal migliore al peggiore">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Bad Boys 3</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/bad-boys-3-v2-12256-340.jpg" alt="Bad Boys 3"/> 
            
            <div id="segui12256" data-id="12256" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Genere:</b> <i>Azione</i></li><li><b>Regia:</b> <i>Joe Carnahan</i></li><li><b>Interpreti:</b> Will Smith e Martin Lawrence.</li><li><b>Nazione:</b> Usa</li><li><b>Produttore:</b> Jerry Bruckheimer</li>
    </ul>

</div>
<div class="cont_voto-utente">
  <p> Che voto dai a: <b> Bad Boys 3 </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Voto Utenti</span><br>
      <span>Voti: <b id="totvoti">3</b></span>
      </i>
      <div id="mediavoti" class="voto-utente-media">8</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="votosotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeVoto">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/avengers-4-tutti-nuovo-rumor-sul-trailer-in-arrivo-349665.html" rel="bookmark" title="Avengers 4: tutti i nuovo rumor sul trailer in arrivo"><b><span>3 commenti</span>Avengers 4: tutti i nuovo rumor sul trailer in arrivo</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/avengers-4-tutti-nuovo-rumor-sul-trailer-in-arrivo-v3-349665-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/avengers-4-tutti-nuovo-rumor-sul-trailer-in-arrivo-v3-349665-640x16.jpg 900w, https://images.everyeye.it/img-notizie/avengers-4-tutti-nuovo-rumor-sul-trailer-in-arrivo-v3-349665-300x300.jpg 3840w" sizes="100vw" alt="Avengers 4: tutti i nuovo rumor sul trailer in arrivo"></li><li><a href="https://cinema.everyeye.it/notizie/un-concept-art-avengers-infinity-war-mostra-iron-spider-piu-fedele-fumetto-349854.html" rel="bookmark" title="Un concept art di Avengers: Infinity War mostra un Iron Spider pi&ugrave; fedele al fumetto"><b><span>7 commenti</span>Un concept art di Avengers: Infinity War mostra un Iron Spider pi&ugrave; fedele al fumetto</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/un-concept-art-avengers-infinity-war-mostra-iron-spider-pi-ugrave-fedele-fumetto-v3-349854-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/un-concept-art-avengers-infinity-war-mostra-iron-spider-pi-ugrave-fedele-fumetto-v3-349854-640x16.jpg 900w, https://images.everyeye.it/img-notizie/un-concept-art-avengers-infinity-war-mostra-iron-spider-pi-ugrave-fedele-fumetto-v3-349854-300x300.jpg 3840w" sizes="100vw" alt="Un concept art di Avengers: Infinity War mostra un Iron Spider pi&ugrave; fedele al fumetto"></li><li><a href="https://cinema.everyeye.it/notizie/il-merchandise-spider-man-far-from-home-stuzzica-fan-con-look-mysterio-349784.html" rel="bookmark" title="Il merchandise di Spider-Man: Far From Home stuzzica i fan con il look di Mysterio"><b><span>5 commenti</span>Il merchandise di Spider-Man: Far From Home stuzzica i fan con il look di Mysterio</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-merchandise-spider-man-far-from-home-stuzzica-fan-con-look-mysterio-v3-349784-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-merchandise-spider-man-far-from-home-stuzzica-fan-con-look-mysterio-v3-349784-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-merchandise-spider-man-far-from-home-stuzzica-fan-con-look-mysterio-v3-349784-300x300.jpg 3840w" sizes="100vw" alt="Il merchandise di Spider-Man: Far From Home stuzzica i fan con il look di Mysterio"></li><li><a href="https://cinema.everyeye.it/notizie/creed-ii-rocky-adonis-affrontano-ivan-viktor-drago-nel-nuovo-poster-349712.html" rel="bookmark" title="Creed II: Rocky e Adonis affrontano Ivan e Viktor Drago nel nuovo poster"><b><span>2 commenti</span>Creed II: Rocky e Adonis affrontano Ivan e Viktor Drago nel nuovo poster</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/creed-ii-rocky-adonis-affrontano-ivan-viktor-drago-nel-nuovo-poster-v3-349712-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/creed-ii-rocky-adonis-affrontano-ivan-viktor-drago-nel-nuovo-poster-v3-349712-640x16.jpg 900w, https://images.everyeye.it/img-notizie/creed-ii-rocky-adonis-affrontano-ivan-viktor-drago-nel-nuovo-poster-v3-349712-300x300.jpg 3840w" sizes="100vw" alt="Creed II: Rocky e Adonis affrontano Ivan e Viktor Drago nel nuovo poster"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=349901&_=1541094390" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001102.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000005 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
