<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Attenzione fan di Star Wars: l'attore di Jar Jar Binks parla del ritorno del personaggio</title>
<meta name="description" content="Il controverso personaggio, che ha esordito nella saga di George Lucas durante la trilogia prequel, si prepara al grande ritorno?"/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/attenzione-fan-star-wars-attore-jar-jar-binks-anticipa-ritorno-personaggio-450325.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/attenzione-fan-star-wars-attore-jar-jar-binks-anticipa-ritorno-personaggio-450325.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Attenzione fan di Star Wars: l'attore di Jar Jar Binks parla del ritorno del personaggio">
<meta name="twitter:description" content="Il controverso personaggio, che ha esordito nella saga di George Lucas durante la trilogia prequel, si prepara al grande ritorno?">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/attenzione-fan-star-wars-attore-jar-jar-binks-parla-ritorno-personaggio-v3-450325.jpg">
<meta name="category" content="cinema">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Attenzione fan di Star Wars: l'attore di Jar Jar Binks parla del ritorno del personaggio" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/attenzione-fan-star-wars-attore-jar-jar-binks-anticipa-ritorno-personaggio-450325.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/attenzione-fan-star-wars-attore-jar-jar-binks-parla-ritorno-personaggio-v3-450325.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/attenzione-fan-star-wars-attore-jar-jar-binks-parla-ritorno-personaggio-v3-450325.jpg" />
<meta property="og:description" content="Il controverso personaggio, che ha esordito nella saga di George Lucas durante la trilogia prequel, si prepara al grande ritorno?" />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001323.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001323.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "450325"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "starwarsuniverse"; var scheda_speciale = "1"; var label_n	= "Star Wars Universe"; var amazon_asin = ""; var id_scheda_pagina = "36619"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "906292" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/attenzione-fan-star-wars-attore-jar-jar-binks-anticipa-ritorno-personaggio-450325.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '450325');googletag.pubads().setTargeting('keyword', 'starwarsuniverse');googletag.pubads().setTargeting('sistemischeda', 'Cinema');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Matteo Regoli');ga('set', 'dimension4', '6-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/21832376849/Everyeye_O_PLAYER_INREAD', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if (window.location.href.indexOf('google_preview') != -1){
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/starwars/" itemprop="item" title="Star Wars Universe">
			<span itemprop="name">Star Wars Universe</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/starwars/" itemprop="item" title="Notizie Star Wars Universe">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Attenzione fan di Star Wars: l'attore di Jar Jar Binks parla del ritorno del personaggio</h1>
		
</div>

<div class="artwork_news altax">

	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/attenzione-fan-star-wars-attore-jar-jar-binks-parla-ritorno-personaggio-v3-450325-1280x720.jpg" alt="Attenzione fan di Star Wars: l'attore di Jar Jar Binks parla del ritorno del personaggio">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/attenzione-fan-star-wars-attore-jar-jar-binks-parla-ritorno-personaggio-v3-450325-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '36619'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>5</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/starwars/" title="Star Wars Universe" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/star-wars-universe-v6-36619-28x28.jpg" alt="Star Wars Universe"><b>Star Wars Universe</b>
			</a>
		</li>
<li><a href="https://cinema.everyeye.it/starwars/" class="ico-recensione" title="Star Wars Universe recensioni">Recensioni</a></li>
			<li><a href="https://cinema.everyeye.it/starwars/" class="ico-articoli" title="Star Wars Universe articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/starwars/" class="ico-news" title="Star Wars Universe notizie">Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/starwars/" class="ico-video" title="Star Wars Universe video">Video</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/matteo-regoli-10242/" rel="author" title="Matteo Regoli" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Matteo Regoli</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/attenzione-fan-star-wars-attore-jar-jar-binks-anticipa-ritorno-personaggio-450325.html"/><b><time itemprop="datePublished" datetime="2020-06-06T18:00:00+02:00">6 Giugno 2020, ore 18:00</time></b></div>

					<div id="inread" class="testo_notizia"><p><strong>Ahmed Best</strong>, attore noto per il suo ruolo di <strong>Jar Jar Binks</strong> nella trilogia prequel della saga di <strong>Star Wars</strong>, ha recentemente dichiarato che è disposto a tornare nel ruolo del controverso alieno.</p><p>Come potete vedere nel post in calce all'articolo, <strong>l'attore si &egrave; detto ancora disposto a riprendere la parte</strong>, ma che la sua decisione dipender&agrave; interamente dalla storia che la <strong>Lucasfilm</strong> vuole raccontare.</p>
<p><strong>Jar Jar Binks &egrave; forse il personaggio pi&ugrave; controverso nel canone di Star Wars</strong>: apparso per la prima volta in <em>Star Wars: Episodio I - La Minaccia Fantasma</em>, &egrave; stato criticato per la sua personalit&agrave; burlesca e per il fatto di essere stato creato appositamente per attirare i bambini che nel 1999 scoprivano la saga di George Lucas per la prima volta. Negli anni, come tristemente accade molto spesso con Star Wars, le critiche si sono spinte forse troppo oltre, con lo stesso Ahmed Best che ha rivelato di essere caduto in depressione e di aver pensato addirittura al suicidio.</p>
<p>Il personaggio di Jar Jar Binks deve ancora apparire in modo significativo da quando la Disney ha assunto la propriet&agrave; di Star Wars. Finora &egrave; apparso in uno dei romanzi di <em>Star Wars: Aftermath</em>, e ad un certo punto si &egrave; parlato di una sua <a href="https://serial.everyeye.it/notizie/star-wars-serie-disney-obi-wan-tornare-jar-jar-binks-421209.html">possibile apparizione nella serie di Obi-Wan Kenobi</a>; lo stesso Best, tuttavia, <a href="https://serial.everyeye.it/notizie/interprete-jar-jar-binks-esclude-ritorno-serie-star-wars-kenobi-438404.html">aveva escluso questa suggestione</a>.</p>
<p>Voi che ne pensate? Vorreste vedere il ritorno di Jar Jar? Ditecelo nei commenti.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>2</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_film@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Matteo Regoli (matteoregoli.93@gmail.com), ho trovato un errore in questa notizia: https://cinema.everyeye.it/notizie/attenzione-fan-star-wars-attore-jar-jar-binks-anticipa-ritorno-personaggio-450325.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('starwarsuniverse');"></div>
</div><div class="tweet_box space-box"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">I would return as <a href="https://twitter.com/hashtag/jarjarbinks?src=hash&ref_src=twsrc%5Etfw">#jarjarbinks</a> but it really depends on the story. <a href="https://t.co/5sjTdsdV0X">https://t.co/5sjTdsdV0X</a></p>— Ahmed BEst (@ahmedbest) <a href="https://twitter.com/ahmedbest/status/1268946192487968768?ref_src=twsrc%5Etfw">June 5, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/speciale-star-wars-day-jedi-forti-saga-guerre-stellari-48495.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Star Wars Day: i Jedi pi&ugrave; forti della saga di Guerre Stellari</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/star-wars-day-jedi-pi-ugrave-forti-saga-guerre-stellari-speciale-v5-48495-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Star Wars Universe</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/star-wars-chi-padre-darth-vader-proviamo-chiarire-mistero-saga-450168.html">Star Wars, chi è il padre di Darth Vader? Proviamo a chiarire un mistero della saga</a></li><li><a href="https://cinema.everyeye.it/notizie/black-lives-matter-disney-supporta-discorso-john-boyega-449886.html">Black Lives Matter: Disney supporta il discorso di John Boyega</a></li><li><a href="https://cinema.everyeye.it/notizie/star-wars-fan-vogliono-statua-dedicata-obi-wan-ewan-mcgregor-scozia-449814.html">Star Wars, i fan vogliono una statua dedicata ad Obi-Wan e Ewan McGregor in Scozia</a></li><li><a href="https://cinema.everyeye.it/notizie/star-wars-perche-palpatine-anakin-mustafar-una-teoria-spiega-449581.html">Star Wars, perché Palpatine salvò Anakin su Mustafar? Una teoria lo spiega</a></li><li><a href="https://cinema.everyeye.it/notizie/disney-park-stromtroopers-star-wars-impongono-distanziamento-video-esilarante-449417.html">Disney Park, Stromtroopers di Star Wars impongono il distanziamento: il video è esilarante</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/sylvester-stallone-50-anni-completato-sceneggiatura-edgar-allan-poe-450321.html">Sylvester Stallone, dopo oltre 50 anni ha completato la sceneggiatura su Edgar Allan Poe</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/star-wars-kylo-ren-affronta-darth-vader-spettacolare-fan-art-450333.html">Star Wars: Kylo Ren affronta Darth Vader in questa spettacolare fan art</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-i-principi-muovono-male-cosa-rende-iconico-villain-48940.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-i-principi-muovono-male-cosa-rende-iconico-villain-48940.html" rel="bookmark" title="I principi che muovono il male: cosa rende iconico un villain?" class="titolo_ann">I principi che muovono il male: cosa rende iconico un villain?</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-i-principi-muovono-male-cosa-rende-iconico-villain-48940.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-principi-muovono-male-cosa-rende-iconico-villain-33298-575x368.jpg" alt="I principi che muovono il male: cosa rende iconico un villain?">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-i-migliori-film-guerra-non-convenzionali-war-movie-inaspettati-48935.html#anchor_commenti" class="com_annx" rel="nofollow">11</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-i-migliori-film-guerra-non-convenzionali-war-movie-inaspettati-48935.html" rel="bookmark" title="I migliori film di guerra non convenzionali: i war-movie... inaspettati" class="titolo_ann">I migliori film di guerra non convenzionali: i war-movie... inaspettati</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-i-migliori-film-guerra-non-convenzionali-war-movie-inaspettati-48935.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-migliori-film-guerra-non-convenzionali-war-movie-inaspettati-v2-33294-575x368.jpg" alt="I migliori film di guerra non convenzionali: i war-movie... inaspettati">
			</a>
</article><article data-id="3">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-the-last-days-of-american-crime-film-netflix-48931.html" rel="bookmark" title="The Last Days of American Crime, la recensione del film Netflix" class="titolo_ann">The Last Days of American Crime, la recensione del film Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-the-last-days-of-american-crime-film-netflix-48931.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-last-days-of-american-crime-recensione-film-netflix-33288-575x368.jpg" alt="The Last Days of American Crime, la recensione del film Netflix">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-sceneggiatura-sconosciuta-quando-mancare-script-48890.html#anchor_commenti" class="com_annx" rel="nofollow">76</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-sceneggiatura-sconosciuta-quando-mancare-script-48890.html" rel="bookmark" title="Sceneggiatura, questa sconosciuta: quando a mancare è lo script" class="titolo_ann">Sceneggiatura, questa sconosciuta: quando a mancare è lo script</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-sceneggiatura-sconosciuta-quando-mancare-script-48890.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/sceneggiatura-sconosciuta-quando-mancare-script-v2-33282-575x368.jpg" alt="Sceneggiatura, questa sconosciuta: quando a mancare è lo script">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-subway-film-luc-besson-disponibile-amazon-prime-video-48918.html" rel="bookmark" title="Subway, recensione del film di Luc Besson disponibile su Amazon Prime Video" class="titolo_ann">Subway, recensione del film di Luc Besson disponibile su Amazon Prime Video</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-subway-film-luc-besson-disponibile-amazon-prime-video-48918.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/subway-recensione-film-luc-besson-disponibile-amazon-prime-video-33276-575x368.jpg" alt="Subway, recensione del film di Luc Besson disponibile su Amazon Prime Video">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-woody-allen-pensa-ritiro-scene-disfatta-paroliere-ny-48916.html#anchor_commenti" class="com_annx" rel="nofollow">10</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-woody-allen-pensa-ritiro-scene-disfatta-paroliere-ny-48916.html" rel="bookmark" title="Woody Allen pensa al ritiro dalle scene: la disfatta del paroliere di NY" class="titolo_ann">Woody Allen pensa al ritiro dalle scene: la disfatta del paroliere di NY</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-woody-allen-pensa-ritiro-scene-disfatta-paroliere-ny-48916.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/woody-allen-pensa-ritiro-scene-disfatta-paroliere-ny-33271-575x368.jpg" alt="Woody Allen pensa al ritiro dalle scene: la disfatta del paroliere di NY">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Star Wars Universe</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/star-wars-universe-v6-36619-340.jpg" alt="Star Wars Universe"/> 
            
            <div id="segui36619" data-id="36619" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/notti-magiche-ornella-muti-scena-veli-sono-diva-matura-450105.html" rel="bookmark" title="Notti Magiche, Ornella Muti e quella scena senza veli: 'Sono una diva matura'"><b><span>1 commenti</span>Notti Magiche, Ornella Muti e quella scena senza veli: "Sono una diva matura"</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/notti-magiche-ornella-muti-scena-veli-sono-diva-matura-v3-450105-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/notti-magiche-ornella-muti-scena-veli-sono-diva-matura-v3-450105-640x16.jpg 900w, https://images.everyeye.it/img-notizie/notti-magiche-ornella-muti-scena-veli-sono-diva-matura-v3-450105-300x300.jpg 3840w" sizes="100vw" alt="Notti Magiche, Ornella Muti e quella scena senza veli: 'Sono una diva matura'"></li><li><a href="https://cinema.everyeye.it/notizie/vin-diesel-rinuncio-montagna-soldi-2-fast-2-furious-perche-449857.html" rel="bookmark" title="Vin Diesel rinunci&ograve; ad una montagna di soldi per 2 Fast 2 Furious, e lo fece per principio"><b><span>7 commenti</span>Vin Diesel rinunci&ograve; ad una montagna di soldi per 2 Fast 2 Furious, e lo fece per principio</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/vin-diesel-rinunci-ograve-montagna-soldi-2-fast-2-furious-principio-v4-449857-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/vin-diesel-rinunci-ograve-montagna-soldi-2-fast-2-furious-principio-v4-449857-640x16.jpg 900w, https://images.everyeye.it/img-notizie/vin-diesel-rinunci-ograve-montagna-soldi-2-fast-2-furious-principio-v4-449857-300x300.jpg 3840w" sizes="100vw" alt="Vin Diesel rinunci&ograve; ad una montagna di soldi per 2 Fast 2 Furious, e lo fece per principio"></li><li><a href="https://cinema.everyeye.it/notizie/star-wars-chi-padre-darth-vader-proviamo-chiarire-mistero-saga-450168.html" rel="bookmark" title="Star Wars, chi &egrave; il padre di Darth Vader? Proviamo a chiarire un mistero della saga"><b><span>3 commenti</span>Star Wars, chi &egrave; il padre di Darth Vader? Proviamo a chiarire un mistero della saga</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/star-wars-chi-egrave-padre-darth-vader-proviamo-chiarire-mistero-saga-v4-450168-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/star-wars-chi-egrave-padre-darth-vader-proviamo-chiarire-mistero-saga-v4-450168-640x16.jpg 900w, https://images.everyeye.it/img-notizie/star-wars-chi-egrave-padre-darth-vader-proviamo-chiarire-mistero-saga-v4-450168-300x300.jpg 3840w" sizes="100vw" alt="Star Wars, chi &egrave; il padre di Darth Vader? Proviamo a chiarire un mistero della saga"></li><li><a href="https://cinema.everyeye.it/notizie/tenet-pessime-notizie-arrivo-fan-christopher-nolan-robert-pattinson-450137.html" rel="bookmark" title="Tenet, pessime notizie in arrivo per i fan di Christopher Nolan e Robert Pattinson"><b><span>5 commenti</span>Tenet, pessime notizie in arrivo per i fan di Christopher Nolan e Robert Pattinson</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tenet-pessime-notizie-arrivo-fan-christopher-nolan-robert-pattinson-v4-450137-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/tenet-pessime-notizie-arrivo-fan-christopher-nolan-robert-pattinson-v4-450137-640x16.jpg 900w, https://images.everyeye.it/img-notizie/tenet-pessime-notizie-arrivo-fan-christopher-nolan-robert-pattinson-v4-450137-300x300.jpg 3840w" sizes="100vw" alt="Tenet, pessime notizie in arrivo per i fan di Christopher Nolan e Robert Pattinson"></li><li><a href="https://cinema.everyeye.it/notizie/rocky-iv-sylvester-stallone-sicuro-incontro-ivan-drago-migliore-sempre-450057.html" rel="bookmark" title="Rocky IV, Sylvester Stallone &egrave; sicuro: 'L'incontro con Ivan Drago &egrave; il migliore di sempre'"><b><span>11 commenti</span>Rocky IV, Sylvester Stallone &egrave; sicuro: "L'incontro con Ivan Drago &egrave; il migliore di sempre"</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/rocky-iv-sylvester-stallone-egrave-sicuro-l-incontro-ivan-drago-egrave-migliore-sempre-v3-450057-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/rocky-iv-sylvester-stallone-egrave-sicuro-l-incontro-ivan-drago-egrave-migliore-sempre-v3-450057-640x16.jpg 900w, https://images.everyeye.it/img-notizie/rocky-iv-sylvester-stallone-egrave-sicuro-l-incontro-ivan-drago-egrave-migliore-sempre-v3-450057-300x300.jpg 3840w" sizes="100vw" alt="Rocky IV, Sylvester Stallone &egrave; sicuro: 'L'incontro con Ivan Drago &egrave; il migliore di sempre'"></li><li><a href="https://cinema.everyeye.it/notizie/the-rock-attacco-trump-candidato-preferito-scommettitori-450252.html" rel="bookmark" title="The Rock, dopo l'attacco a Trump &egrave; il terzo 'candidato' preferito dagli scommettitori"><b><span>5 commenti</span>The Rock, dopo l'attacco a Trump &egrave; il terzo "candidato" preferito dagli scommettitori</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-rock-attacco-trump-egrave-candidato-preferito-scommettitori-v3-450252-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-rock-attacco-trump-egrave-candidato-preferito-scommettitori-v3-450252-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-rock-attacco-trump-egrave-candidato-preferito-scommettitori-v3-450252-300x300.jpg 3840w" sizes="100vw" alt="The Rock, dopo l'attacco a Trump &egrave; il terzo 'candidato' preferito dagli scommettitori"></li><li><a href="https://cinema.everyeye.it/notizie/the-batman-bill-skarsgard-terrificante-panni-joker-nuova-fan-art-450216.html" rel="bookmark" title="The Batman, Bill Skarsgard &egrave; terrificante nei panni di Joker in una nuova fan art"><b><span>6 commenti</span>The Batman, Bill Skarsgard &egrave; terrificante nei panni di Joker in una nuova fan art</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-batman-bill-skarsgard-egrave-terrificante-panni-joker-nuova-fan-art-v3-450216-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-batman-bill-skarsgard-egrave-terrificante-panni-joker-nuova-fan-art-v3-450216-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-batman-bill-skarsgard-egrave-terrificante-panni-joker-nuova-fan-art-v3-450216-300x300.jpg 3840w" sizes="100vw" alt="The Batman, Bill Skarsgard &egrave; terrificante nei panni di Joker in una nuova fan art"></li><li><a href="https://cinema.everyeye.it/notizie/sophie-marceau-star-de-il-tempo-mele-450209.html" rel="bookmark" title="Sophie Marceau, che fine ha fatto la star de Il Tempo delle Mele?"><b>Sophie Marceau, che fine ha fatto la star de Il Tempo delle Mele?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sophie-marceau-star-de-mele-v3-450209-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/sophie-marceau-star-de-mele-v3-450209-640x16.jpg 900w, https://images.everyeye.it/img-notizie/sophie-marceau-star-de-mele-v3-450209-300x300.jpg 3840w" sizes="100vw" alt="Sophie Marceau, che fine ha fatto la star de Il Tempo delle Mele?"></li><li><a href="https://cinema.everyeye.it/notizie/marvel-youtuber-ricrea-veri-artigli-wolverine-grado-bucare-muri-450054.html" rel="bookmark" title="Marvel, YouTuber ricrea i veri artigli di Wolverine: sono in grado di bucare i muri!"><b><span>1 commenti</span>Marvel, YouTuber ricrea i veri artigli di Wolverine: sono in grado di bucare i muri!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/marvel-youtuber-ricrea-veri-artigli-wolverine-grado-bucare-muri-v3-450054-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/marvel-youtuber-ricrea-veri-artigli-wolverine-grado-bucare-muri-v3-450054-640x16.jpg 900w, https://images.everyeye.it/img-notizie/marvel-youtuber-ricrea-veri-artigli-wolverine-grado-bucare-muri-v3-450054-300x300.jpg 3840w" sizes="100vw" alt="Marvel, YouTuber ricrea i veri artigli di Wolverine: sono in grado di bucare i muri!"></li><li><a href="https://cinema.everyeye.it/notizie/spider-man-scoperto-clamoroso-easter-egg-goblin-raimi-nuovo-universo-450062.html" rel="bookmark" title="Spider-Man, scoperto un CLAMOROSO easter-egg del Goblin di Raimi in Un Nuovo Universo"><b><span>1 commenti</span>Spider-Man, scoperto un CLAMOROSO easter-egg del Goblin di Raimi in Un Nuovo Universo</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/spider-man-scoperto-clamoroso-easter-egg-goblin-raimi-nuovo-universo-v3-450062-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/spider-man-scoperto-clamoroso-easter-egg-goblin-raimi-nuovo-universo-v3-450062-640x16.jpg 900w, https://images.everyeye.it/img-notizie/spider-man-scoperto-clamoroso-easter-egg-goblin-raimi-nuovo-universo-v3-450062-300x300.jpg 3840w" sizes="100vw" alt="Spider-Man, scoperto un CLAMOROSO easter-egg del Goblin di Raimi in Un Nuovo Universo"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="Everyeye_D_2"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=450325&_=1591477991" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001236.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
