<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Ad Astra: James Gray porta Brad Pitt su Nettuno nel primo trailer ufficiale</title>
<meta name="description" content="L'acclamato regista di Civiltà Perduta si unisce a Brad Pitt per il suo primo progetto sci-fi."/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/astra-james-gray-porta-brad-pitt-nettuno-trailer-ufficiale-381496.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/astra-james-gray-porta-brad-pitt-nettuno-trailer-ufficiale-381496.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Ad Astra: James Gray porta Brad Pitt su Nettuno nel primo trailer ufficiale">
<meta name="twitter:description" content="L'acclamato regista di Civiltà Perduta si unisce a Brad Pitt per il suo primo progetto sci-fi.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/ad-astra-james-gray-porta-brad-pitt-nettuno-trailer-ufficiale-v3-381496.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Ad Astra: James Gray porta Brad Pitt su Nettuno nel primo trailer ufficiale" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/astra-james-gray-porta-brad-pitt-nettuno-trailer-ufficiale-381496.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/ad-astra-james-gray-porta-brad-pitt-nettuno-trailer-ufficiale-v3-381496.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/ad-astra-james-gray-porta-brad-pitt-nettuno-trailer-ufficiale-v3-381496.jpg" />
<meta property="og:description" content="L'acclamato regista di Civiltà Perduta si unisce a Brad Pitt per il suo primo progetto sci-fi." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001272.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93001272.css", document.getElementById("loadcss"));
  
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "381496"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "adastra"; var scheda_speciale = "0"; var label_n	= "Ad Astra"; var amazon_asin = ""; var id_scheda_pagina = "35980"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "860980" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/astra-james-gray-porta-brad-pitt-nettuno-trailer-ufficiale-381496.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '381496');googletag.pubads().setTargeting('keyword', 'adastra');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Matteo Regoli');ga('set', 'dimension4', '6-2019');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia video">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/ad-astra/" itemprop="item" title="Ad Astra">
			<span itemprop="name">Ad Astra</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/ad-astra/" itemprop="item" title="Notizie Ad Astra">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Ad Astra: James Gray porta Brad Pitt su Nettuno nel primo trailer ufficiale</h1>
		
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/ad-astra-james-gray-porta-brad-pitt-nettuno-trailer-ufficiale-v3-381496-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '35980'; </script>
<div class="video_news_wrapper">
<div class="cont_player_notizia">
<div id="player_eye_3" class="big-embedd"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/P6AaSMfXHbA" frameborder="0" allowfullscreen=""></iframe><script>setTimeout(function() { stop_overlay(); }, 2500);</script></div></div><div class="video_correlati">

    <div class="video-s-home">
        <a href="https://cinema.everyeye.it/notizie/celebre-armatura-fumetti-compare-nuovo-spot-spider-man-far-from-home-381340.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-381340-360x16.jpg" alt="Video una celebre armatura dei fumetti compare nel nuovo spot di spider-man: far from home ">
        </a>
       <a href="https://cinema.everyeye.it/notizie/celebre-armatura-fumetti-compare-nuovo-spot-spider-man-far-from-home-381340.html" class="tit-video"><b>una celebre armatura dei fumetti compare nel nuovo spot di spider-man: far from home </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://cinema.everyeye.it/notizie/re-leone-sentite-nala-beyonce-nuovo-trailer-ufficiale-film-381267.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-381267-360x16.jpg" alt="Video il re leone: sentite la nala di beyonce nel nuovo trailer ufficiale del film ">
        </a>
       <a href="https://cinema.everyeye.it/notizie/re-leone-sentite-nala-beyonce-nuovo-trailer-ufficiale-film-381267.html" class="tit-video"><b>il re leone: sentite la nala di beyonce nel nuovo trailer ufficiale del film </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://cinema.everyeye.it/notizie/avengers-endgame-teoria-fan-concentra-loki-381283.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-381283-360x16.jpg" alt="Video avengers: endgame, un teoria dei fan si concentra su loki ">
        </a>
       <a href="https://cinema.everyeye.it/notizie/avengers-endgame-teoria-fan-concentra-loki-381283.html" class="tit-video"><b>avengers: endgame, un teoria dei fan si concentra su loki </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://cinema.everyeye.it/notizie/vendetta-john-rambo-trailer-italiano-rambo-last-blood-381310.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-381310-360x16.jpg" alt="Video la vendetta di john rambo nel primo trailer italiano di rambo: last blood ">
        </a>
       <a href="https://cinema.everyeye.it/notizie/vendetta-john-rambo-trailer-italiano-rambo-last-blood-381310.html" class="tit-video"><b>la vendetta di john rambo nel primo trailer italiano di rambo: last blood </b></a>
    </div>
    
</div>
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/ad-astra/" title="Ad Astra" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/ad-astra-35980-28x28.jpg" alt="Ad Astra"><b>Ad Astra</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/notizie/ad-astra/" class="ico-news" title="Ad Astra notizie">Notizie</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/matteo-regoli-10242/" rel="author" title="Matteo Regoli" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Matteo Regoli</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/astra-james-gray-porta-brad-pitt-nettuno-trailer-ufficiale-381496.html"/><b><time itemprop="datePublished" datetime="2019-06-05T09:55:00+02:00">5 Giugno 2019, ore 09:55</time></b></div>

					<div id="inread" class="testo_notizia"><p>Dopo la nuova collaborazione con Quentin Tarantino in <strong>C'Era Una Volta ad Hollywood</strong>, la star <strong>Brad Pitt</strong> si prepara a volare nello spazio fino a Nettuno per ritrovare suo padre nell'attesissimo <strong>Ad Astra</strong>, primo sci-fi dell'acclamato regista <strong>James Gray</strong>.</p><p>Nel primo trailer ufficiale, rilasciato a sorpresa pochi minuti fa dalla 20th Century Fox, ci vengono mostrate <strong>tantissime immagini suggestive</strong> (come un inseguimento con tanto di sparatoria a bordo di rover sulla superficie di Nettuno? la Luna?) <strong>che conferiscono al film un inaspettato taglio votato alla spettacolarit&agrave;</strong>: era lecito aspettarsi un film pi&ugrave; commerciale visti i nomi coinvolti, ma almeno a giudicare dai due minuti del filmato sembra proprio che Gray abbia voluto dare un'accelerata sostanziale al suo cinema, che chi lo conosce sa quanto sia contemplativo e austero.</p>
<p>Come sempre, potete gustarvi il filmato comodamente in questo articolo.</p>
<p>Qualche settimana fa l'uscita di <a href="https://cinema.everyeye.it/notizie/astra-sci-fi-james-gray-brad-pitt-posticipato-ancora-uscira-autunno-376099.html">Ad Astra era stata rinviata</a> nuovamente ad una non meglio specificata finestra autunnale, cosa che aveva spinto alcuni - noi compresi - a credere che il film avrebbe perfino mancato il Festival di Venezia. Ora per&ograve; il trailer ha fissato <strong>la data di uscita per il prossimo 20 settembre</strong>, e a questo punto la presenza al Lido dovrebbe essere certa.</p>
<p>Cosa vi aspettate da questo film? Ne avevate gi&agrave; sentito parlare prima di questo trailer? Fatecelo sapere nei commenti.</p>
<p><em>Ad Astra</em> racconter&agrave; la storia di un ingegnere militare che decide di intraprendere <strong>un'ambiziosa missione spaziale per scoprire cosa &egrave; accaduto al padre</strong>, partito anni prima per Nettuno - al fine di cercare segni di vita extraterrestre intelligente - ma mai tornato a casa. Il cast, oltre a Brad Pitt, include anche Tommy Lee Jones, Liv Tyler, Ruth Negga, Donald Sutherland e Jamie Kennedy.<br /><br />Per altri approfondimenti, vi rimandiamo alla <a href="https://cinema.everyeye.it/notizie/brad-pitt-astronauta-nella-prima-foto-ad-astra-343877.html">prima foto ufficiale di Ad Astra</a>.</p>
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Ad Astra</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/astra-sci-fi-james-gray-brad-pitt-posticipato-ancora-uscira-autunno-376099.html">Ad Astra: lo sci-fi di James Gray con Brad Pitt posticipato ancora, uscirà in autunno</a></li><li><a href="https://cinema.everyeye.it/notizie/brad-pitt-astronauta-nella-prima-foto-ad-astra-343877.html">Brad Pitt è un astronauta nella prima foto di Ad Astra</a></li><li><a href="https://cinema.everyeye.it/notizie/ad-astra-fissata-data-d-uscita-per-film-fantascientifico-con-brad-pitt-304790.html">Ad Astra: fissata la data d'uscita per il film fantascientifico con Brad Pitt</a></li><li><a href="https://cinema.everyeye.it/notizie/ad-astra-ruth-negga-si-unisce-cast-del-film-con-brad-pitt-tommy-lee-jones-301151.html">Ad Astra: Ruth Negga si unisce al cast del film con Brad Pitt e Tommy Lee Jones!</a></li><li><a href="https://cinema.everyeye.it/notizie/ad-astra-dettagli-sulla-trama-del-film-con-brad-pitt-tommy-lee-jones-298078.html">Ad Astra: dettagli sulla trama del film con Brad Pitt e Tommy Lee Jones</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/star-aquaman-amber-heard-accusa-johnny-depp-spergiuro-381486.html">La star di Aquaman Amber Heard accusa Johnny Depp di essere uno spergiuro</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/robert-downey-jr-footprint-coalition-ripuliranno-mondo-tecnologia-avanzata-381503.html">Robert Downey Jr. e Footprint Coalition ripuliranno il mondo con tecnologia avanzata</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-polaroid-horror-lars-klevberg-44055.html" rel="bookmark" title="Polaroid, la recensione dell''horror di Lars Klevberg" class="titolo_ann">Polaroid, la recensione dell'horror di Lars Klevberg</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-polaroid-horror-lars-klevberg-44055.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/polaroid-recensione-dell-horror-lars-klevberg-28222-575x368.jpg" alt="Polaroid, la recensione dell'horror di Lars Klevberg">
			</a>
</article><article data-id="2">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-svaha-the-sixth-finger-film-originale-netflix-44041.html" rel="bookmark" title="Svaha: The Sixth Finger, la recensione del film originale Netflix" class="titolo_ann">Svaha: The Sixth Finger, la recensione del film originale Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-svaha-the-sixth-finger-film-originale-netflix-44041.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/svaha-the-sixth-finger-recensione-film-originale-netflix-28221-575x368.jpg" alt="Svaha: The Sixth Finger, la recensione del film originale Netflix">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-x-men-dark-phoenix-fenice-risorge-ceneri-44054.html#anchor_commenti" class="com_annx" rel="nofollow">20</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-x-men-dark-phoenix-fenice-risorge-ceneri-44054.html" rel="bookmark" title="X-Men - Dark Phoenix, la recensione: la Fenice risorge dalle sue ceneri?" class="titolo_ann">X-Men Dark Phoenix, la recensione: la Fenice risorge dalle sue ceneri?</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-x-men-dark-phoenix-fenice-risorge-ceneri-44054.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/x-men-dark-phoenix-recensione-fenice-risorge-ceneri-v2-28220-575x368.jpg" alt="X-Men Dark Phoenix, la recensione: la Fenice risorge dalle sue ceneri?">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-cosa-aspettarsi-film-dedicato-vedova-nera-teorie-speculazioni-44013.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-cosa-aspettarsi-film-dedicato-vedova-nera-teorie-speculazioni-44013.html" rel="bookmark" title="Cosa aspettarsi dal film dedicato a Vedova Nera? Teorie e speculazioni" class="titolo_ann">Cosa aspettarsi dal film dedicato a Vedova Nera? Teorie e speculazioni</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-cosa-aspettarsi-film-dedicato-vedova-nera-teorie-speculazioni-44013.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/cosa-aspettarsi-film-dedicato-vedova-nera-teorie-speculazioni-v2-28212-575x368.jpg" alt="Cosa aspettarsi dal film dedicato a Vedova Nera? Teorie e speculazioni">
			</a>
</article><article data-id="5">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-far-from-home-mysterio-multiverso-tela-ragno-44047.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-far-from-home-mysterio-multiverso-tela-ragno-44047.html" rel="bookmark" title="Spider-Man: Far From Home, Mysterio e il Multiverso nella tela del ragno" class="titolo_ann">Spider-Man: Far From Home, Mysterio e il Multiverso nella tela del ragno</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-spider-man-far-from-home-mysterio-multiverso-tela-ragno-44047.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/spider-man-far-from-home-mysterio-multiverso-tela-ragno-v2-28214-575x368.jpg" alt="Spider-Man: Far From Home, Mysterio e il Multiverso nella tela del ragno">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-5-novita-giugno-netflix-spider-man-homecoming-mad-max-fury-road-44039.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-5-novita-giugno-netflix-spider-man-homecoming-mad-max-fury-road-44039.html" rel="bookmark" title="5 novità a giugno su Netflix, da Spider-Man:Homecoming a Mad Max: Fury Road" class="titolo_ann">5 novità a giugno su Netflix, da Spider-Man:Homecoming a Mad Max: Fury Road</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-5-novita-giugno-netflix-spider-man-homecoming-mad-max-fury-road-44039.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/5-novita-giugno-netflix-spider-man-homecoming-mad-max-fury-road-28206-575x368.jpg" alt="5 novità a giugno su Netflix, da Spider-Man:Homecoming a Mad Max: Fury Road">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Ad Astra</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/ad-astra-35980-340.jpg" alt="Ad Astra"/> 
            
            <div id="segui35980" data-id="35980" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Genere:</b> <i>Fantascienza</i></li><li><b>Regia:</b> <i>James Gray</i></li><li><b>Interpreti:</b> Brad Pitt</li><li><b>Sceneggiatura:</b> James Gray</li><li><b>Nazione:</b> USA</li><li><b>Produttore:</b> MadRiver Pictures</li>
    </ul>

</div>
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> Ad Astra </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">6</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">63%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/santo-keanu-reeves-fan-parlano-incontri-star-uomo-toccante-buono-381329.html" rel="bookmark" title="Santo Keanu Reeves, i fan parlano degli incontri con la star: 'Un uomo toccante e buono'"><b><span>14 commenti</span>Santo Keanu Reeves, i fan parlano degli incontri con la star: "Un uomo toccante e buono"</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/santo-keanu-reeves-fan-parlano-incontri-star-un-uomo-toccante-buono-v3-381329-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/santo-keanu-reeves-fan-parlano-incontri-star-un-uomo-toccante-buono-v3-381329-640x16.jpg 900w, https://images.everyeye.it/img-notizie/santo-keanu-reeves-fan-parlano-incontri-star-un-uomo-toccante-buono-v3-381329-300x300.jpg 3840w" sizes="100vw" alt="Santo Keanu Reeves, i fan parlano degli incontri con la star: 'Un uomo toccante e buono'"></li><li><a href="https://cinema.everyeye.it/notizie/rumor-svelati-titoli-andranno-comporre-fase-quattro-mcu-381147.html" rel="bookmark" title="Rumor! Svelati i titoli che andranno a comporre la Fase Quattro del MCU?"><b><span>15 commenti</span>Rumor! Svelati i titoli che andranno a comporre la Fase Quattro del MCU?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/rumor-svelati-titoli-andranno-comporre-fase-quattro-mcu-v3-381147-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/rumor-svelati-titoli-andranno-comporre-fase-quattro-mcu-v3-381147-640x16.jpg 900w, https://images.everyeye.it/img-notizie/rumor-svelati-titoli-andranno-comporre-fase-quattro-mcu-v3-381147-300x300.jpg 3840w" sizes="100vw" alt="Rumor! Svelati i titoli che andranno a comporre la Fase Quattro del MCU?"></li><li><a href="https://cinema.everyeye.it/articoli/speciale-sophie-turner-chioma-sansa-resurrezione-fenice-44006.html" rel="bookmark" title="Sophie Turner, dalla chioma di Sansa alla resurrezione della Fenice"><b>Sophie Turner, dalla chioma di Sansa alla resurrezione della Fenice</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/sophie-turner-chioma-sansa-resurrezione-fenice-speciale-v9-44006-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/sophie-turner-chioma-sansa-resurrezione-fenice-speciale-v9-44006-640x16.jpg 900w, https://images.everyeye.it/img-articoli/sophie-turner-chioma-sansa-resurrezione-fenice-speciale-v9-44006-300x300.jpg 3840w" sizes="100vw" alt="Sophie Turner, dalla chioma di Sansa alla resurrezione della Fenice"></li><li><a href="https://cinema.everyeye.it/notizie/rumor-svelato-nuovo-proprietario-avengers-tower-spider-man-far-from-home-381357.html" rel="bookmark" title="Rumor! Svelato il nuovo proprietario della Avengers Tower in Spider-Man: Far From Home?"><b><span>12 commenti</span>Rumor! Svelato il nuovo proprietario della Avengers Tower in Spider-Man: Far From Home?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/rumor-svelato-nuovo-proprietario-avengers-tower-spider-man-far-from-home-v3-381357-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/rumor-svelato-nuovo-proprietario-avengers-tower-spider-man-far-from-home-v3-381357-640x16.jpg 900w, https://images.everyeye.it/img-notizie/rumor-svelato-nuovo-proprietario-avengers-tower-spider-man-far-from-home-v3-381357-300x300.jpg 3840w" sizes="100vw" alt="Rumor! Svelato il nuovo proprietario della Avengers Tower in Spider-Man: Far From Home?"></li><li><a href="https://cinema.everyeye.it/notizie/black-widow-film-ambientato-dopo-avengers-endgame-381295.html" rel="bookmark" title="Black Widow: il film potrebbe essere ambientato DOPO Avengers: Endgame!"><b><span>9 commenti</span>Black Widow: il film potrebbe essere ambientato DOPO Avengers: Endgame!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/black-widow-film-ambientato-avengers-endgame-v3-381295-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/black-widow-film-ambientato-avengers-endgame-v3-381295-640x16.jpg 900w, https://images.everyeye.it/img-notizie/black-widow-film-ambientato-avengers-endgame-v3-381295-300x300.jpg 3840w" sizes="100vw" alt="Black Widow: il film potrebbe essere ambientato DOPO Avengers: Endgame!"></li><li><a href="https://cinema.everyeye.it/notizie/guardate-keanu-reeves-panni-wolverine-fan-art-marvel-cinematic-universe-381272.html" rel="bookmark" title="Guardate Keanu Reeves nei panni di Wolverine in una fan-art del Marvel Cinematic Universe"><b><span>4 commenti</span>Guardate Keanu Reeves nei panni di Wolverine in una fan-art del Marvel Cinematic Universe</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/guardate-keanu-reeves-panni-wolverine-fan-art-marvel-cinematic-universe-v3-381272-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/guardate-keanu-reeves-panni-wolverine-fan-art-marvel-cinematic-universe-v3-381272-640x16.jpg 900w, https://images.everyeye.it/img-notizie/guardate-keanu-reeves-panni-wolverine-fan-art-marvel-cinematic-universe-v3-381272-300x300.jpg 3840w" sizes="100vw" alt="Guardate Keanu Reeves nei panni di Wolverine in una fan-art del Marvel Cinematic Universe"></li><li><a href="https://cinema.everyeye.it/notizie/captain-marvel-scena-eliminata-jude-law-affronta-jude-law-381187.html" rel="bookmark" title="Captain Marvel: in una scena eliminata Jude Law affronta... Jude Law!"><b><span>2 commenti</span>Captain Marvel: in una scena eliminata Jude Law affronta... Jude Law!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/captain-marvel-scena-eliminata-jude-law-affronta-jude-law-v4-381187-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/captain-marvel-scena-eliminata-jude-law-affronta-jude-law-v4-381187-640x16.jpg 900w, https://images.everyeye.it/img-notizie/captain-marvel-scena-eliminata-jude-law-affronta-jude-law-v4-381187-300x300.jpg 3840w" sizes="100vw" alt="Captain Marvel: in una scena eliminata Jude Law affronta... Jude Law!"></li><li><a href="https://cinema.everyeye.it/articoli/recensione-x-men-dark-phoenix-fenice-risorge-ceneri-44054.html" rel="bookmark" title="X-Men - Dark Phoenix, la recensione: la Fenice risorge dalle sue ceneri?"><b><span>20 commenti</span>X-Men - Dark Phoenix, la recensione: la Fenice risorge dalle sue ceneri?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/x-men-dark-phoenix-recensione-fenice-risorge-ceneri-recensione-v12-44054-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/x-men-dark-phoenix-recensione-fenice-risorge-ceneri-recensione-v12-44054-640x16.jpg 900w, https://images.everyeye.it/img-articoli/x-men-dark-phoenix-recensione-fenice-risorge-ceneri-recensione-v12-44054-300x300.jpg 3840w" sizes="100vw" alt="X-Men - Dark Phoenix, la recensione: la Fenice risorge dalle sue ceneri?"></li><li><a href="https://cinema.everyeye.it/notizie/celebre-armatura-fumetti-compare-nuovo-spot-spider-man-far-from-home-381340.html" rel="bookmark" title="Una celebre armatura dei fumetti compare nel nuovo spot di Spider-Man: Far From Home"><b><span>1 commenti</span>Una celebre armatura dei fumetti compare nel nuovo spot di Spider-Man: Far From Home</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/una-celebre-armatura-fumetti-compare-nuovo-spot-spider-man-far-from-home-v3-381340-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/una-celebre-armatura-fumetti-compare-nuovo-spot-spider-man-far-from-home-v3-381340-640x16.jpg 900w, https://images.everyeye.it/img-notizie/una-celebre-armatura-fumetti-compare-nuovo-spot-spider-man-far-from-home-v3-381340-300x300.jpg 3840w" sizes="100vw" alt="Una celebre armatura dei fumetti compare nel nuovo spot di Spider-Man: Far From Home"></li><li><a href="https://cinema.everyeye.it/notizie/trama-joker-trapelata-rete-spoiler-381456.html" rel="bookmark" title="La trama di Joker &egrave; trapelata in rete... con tanto di spoiler!"><b><span>11 commenti</span>La trama di Joker &egrave; trapelata in rete... con tanto di spoiler!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-trama-joker-egrave-trapelata-rete-spoiler-v3-381456-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-trama-joker-egrave-trapelata-rete-spoiler-v3-381456-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-trama-joker-egrave-trapelata-rete-spoiler-v3-381456-300x300.jpg 3840w" sizes="100vw" alt="La trama di Joker &egrave; trapelata in rete... con tanto di spoiler!"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo" id="privacyLinkBottom" rel="nofollow">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=381496&_=1559732642" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001159.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js?sw_ver=1000049") .then(function() { if (window.console) { console.log("%cLightman SW 1000049 Registered ", "background: #222; color: #bada55"); } }); }</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
