<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Alfonso Cuaron ha incontrato la Warner per dirigere un film DC (ma non ha accettato)</title>
<meta name="description" content="Il regista avrebbe incontrato i vertici della Warner per dirigere potenzialmente un film della DC"/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/alfonso-cuaron-incontrato-warner-per-dirigere-film-dc-ma-non-accettato-340656.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/alfonso-cuaron-incontrato-warner-per-dirigere-film-dc-ma-non-accettato-340656.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/film/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/u/0/116639720138250813733"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Alfonso Cuaron ha incontrato la Warner per dirigere un film DC (ma non ha accettato)">
<meta name="twitter:description" content="Il regista avrebbe incontrato i vertici della Warner per dirigere potenzialmente un film della DC">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/alfonso-cuaron-incontrato-warner-per-dirigere-film-dc-ma-non-accettato-v3-340656.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Alfonso Cuaron ha incontrato la Warner per dirigere un film DC (ma non ha accettato)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/alfonso-cuaron-incontrato-warner-per-dirigere-film-dc-ma-non-accettato-340656.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/alfonso-cuaron-incontrato-warner-per-dirigere-film-dc-ma-non-accettato-v3-340656.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/alfonso-cuaron-incontrato-warner-per-dirigere-film-dc-ma-non-accettato-v3-340656.jpg" />
<meta property="og:description" content="Il regista avrebbe incontrato i vertici della Warner per dirigere potenzialmente un film della DC" />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/daredevil.punisher" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000960.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93000960.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "340656"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "dcextendeduniverse"; var scheda_speciale = "1"; var label_n	= "DC Extended Universe"; var amazon_asin = ""; var id_scheda_pagina = "35439"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/alfonso-cuaron-incontrato-warner-per-dirigere-film-dc-ma-non-accettato-340656.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'film');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idnotizia', '340656');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Fabio Mucci');
ga('set', 'dimension4', '8-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem  forum" itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/u/0/116639720138250813733" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2" class="dn"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/dc-extended-universe/" itemprop="item" title="DC Extended Universe">
			<span itemprop="name">DC Extended Universe</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/dc-extended-universe/" itemprop="item" title="Notizie DC Extended Universe">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Alfonso Cuaron ha incontrato la Warner per dirigere un film DC (ma non ha accettato)</h1>
</div>

<div class="artwork_news altax">
<div id="seguitop35439" data-id="35439" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/alfonso-cuaron-incontrato-warner-per-dirigere-film-dc-ma-non-accettato-v3-340656-1280x720.jpg" alt="Alfonso Cuaron ha incontrato la Warner per dirigere un film DC (ma non ha accettato)">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/alfonso-cuaron-incontrato-warner-per-dirigere-film-dc-ma-non-accettato-v3-340656-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '35439'; </script>
<div class="video_news_wrapper">
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/dc-extended-universe/" title="DC Extended Universe" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/dc-extended-universe-v2-35439-28x28.jpg" alt="DC Extended Universe"><b>DC Extended Universe</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/dc-extended-universe/" class="ico-articoli" title="DC Extended Universe articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/dc-extended-universe/" class="ico-news" title="DC Extended Universe notizie"><span>98</span> Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/dc-extended-universe/" class="ico-video" title="DC Extended Universe video"><span>6</span> Video</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/dc-extended-universe/" class="ico-img" title="DC Extended Universe immagini"><span>21</span> Immagini</a></li>
		
	</ul>
	
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/fabio-mucci-10010/" title="Fabio Mucci" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Fabio Mucci</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/alfonso-cuaron-incontrato-warner-per-dirigere-film-dc-ma-non-accettato-340656.html"/><b><time itemprop="datePublished dateModified" datetime="2018-08-18T20:30:00+02:00">18 Agosto 2018, ore 20:30</time></b></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p>Il regista del prossimo - e atteso - <a href="https://cinema.everyeye.it/notizie/roma-primo-straordinario-trailer-ufficiale-per-nuovo-film-netflix-alfondo-cuaron-340455.html"><b>Roma</b></a>, <b>Alfonso Cuaron</b>, avrebbe incontrato i vertici della <i>Warner Bros.</i> per dirigere, potenzialmente, un film della <b>DC</b> ma le cose non sarebbero andate nel migliore dei modi.</p><p>Dopo il fiasco di <strong>Justice League</strong>, la Warner sta rivedendo i suoi piani per gli adattamenti della <strong>DC</strong> e, non &egrave; un caso, che far&agrave; uscire <strong>Aquaman</strong> a pi&ugrave; di un anno di distanza dal precedente capitolo. Ma le cose bollono in pentola dietro le quinte e nel 2019 vedremo ben tre prodotti: <strong>Shazam!</strong>, Wonder Woman 1984 e il film sul <strong>Joker</strong>. Ma mentre i piani per il 2020 sono ancora top-secret, la domanda dei fan &egrave;: quale regista si occuper&agrave; di queste pellicole post-licenziamento di <strong>Zack Snyder</strong>?</p>
<p>Non <strong>Alfonso Cuaron</strong>. Secondo un rumor di <em>Revenge of the Fans</em> (non confermato), il regista di <em>Gravity</em> avrebbe incontrato i vertici della Warner qualche mese fa per parlare della possibilit&agrave; di dirigere una pellicola ispirata ai fumetti della DC. Chiaramente il meeting non &egrave; andato come previsto e Cuaron ha declinato l'offerta; al momento non &egrave; chiaro quale progetto gli sia stato offerto ma Cuaron non sembra essere interessato agli adattamenti della DC.</p>
<p>E voi quale progetto della <strong><a href="https://cinema.everyeye.it/notizie/la-warner-alla-ricerca-una-regista-donna-per-supergirl-340260.html">DC Entertainment</a></strong> avreste visto bene in mano al filmaker?</p>						
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='https://screenrant.com/alfonso-cuaron-warner-bros-dc-movie/' rel='nofollow noopener' target='_blank'>SR</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="1">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>DC Extended Universe</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/la-warner-alla-ricerca-una-regista-donna-per-supergirl-340260.html">La Warner alla ricerca di una regista donna per Supergirl</a></li><li><a href="https://cinema.everyeye.it/notizie/dc-entertainment-secondo-joe-morton-film-cyborg-si-fara-339552.html">DC Entertainment: secondo Joe Morton il film su Cyborg si farà</a></li><li><a href="https://cinema.everyeye.it/notizie/warner-dc-lavoro-sul-film-stand-alone-dedicato-supergirl-339544.html">Warner e DC al lavoro sul film stand-alone dedicato a Supergirl</a></li><li><a href="https://cinema.everyeye.it/notizie/rumor-la-dc-entertainment-sta-sviluppando-film-sui-super-pets-338893.html">Rumor! La DC Entertainment sta sviluppando un film sui Super Pets?</a></li><li><a href="https://cinema.everyeye.it/notizie/constantine-city-of-demons-primo-trailer-del-nuovo-film-d-animazione-dc-338892.html">Constantine: City of Demons, primo trailer del nuovo film d'animazione DC</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/domino-personaggio-scartato-sorpresa-nei-nuovi-concept-deadpool-2-340655.html">Domino e un personaggio (scartato) a sorpresa nei nuovi concept di Deadpool 2</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/suicide-squad-2-non-sara-prossimo-film-che-girera-will-smith-340657.html">Suicide Squad 2 non sarà il prossimo film che girerà Will Smith</a>
</ol>

  <!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-the-conjuring-universe-tutti-progetti-horror-in-arrivo-40373.html" rel="bookmark" title="The Conjuring Universe, tutti i progetti horror in arrivo" class="titolo_ann">The Conjuring Universe, tutti i progetti horror in arrivo</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-the-conjuring-universe-tutti-progetti-horror-in-arrivo-40373.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-conjuring-universe-tutti-progetti-horror-in-arrivo-23976-575x368.jpg" alt="The Conjuring Universe, tutti i progetti horror in arrivo">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-most-beautiful-island-dell-horror-ana-asensio-40316.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-most-beautiful-island-dell-horror-ana-asensio-40316.html" rel="bookmark" title="Most Beautiful Island: la recensione dell''horror di Ana Asensio" class="titolo_ann">Most Beautiful Island: la recensione dell'horror di Ana Asensio</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-most-beautiful-island-dell-horror-ana-asensio-40316.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/most-beautiful-island-recensione-dell-horror-ana-asensio-23972-575x368.jpg" alt="Most Beautiful Island: la recensione dell'horror di Ana Asensio">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-il-movente-del-film-originale-netflix-40366.html" rel="bookmark" title="Il movente, la recensione del film originale Netflix" class="titolo_ann">Il movente, la recensione del film originale Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-il-movente-del-film-originale-netflix-40366.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-movente-recensione-del-film-originale-netflix-23968-575x368.jpg" alt="Il movente, la recensione del film originale Netflix">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-john-wick-3-parabellum-alla-scoperta-del-terzo-capitolo-del-franchise-40365.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-john-wick-3-parabellum-alla-scoperta-del-terzo-capitolo-del-franchise-40365.html" rel="bookmark" title="John Wick 3: Parabellum, alla scoperta del terzo capitolo del franchise" class="titolo_ann">John Wick 3: Parabellum, alla scoperta del terzo capitolo del franchise</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-john-wick-3-parabellum-alla-scoperta-del-terzo-capitolo-del-franchise-40365.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/john-wick-3-parabellum-alla-scoperta-del-terzo-capitolo-del-franchise-23962-575x368.jpg" alt="John Wick 3: Parabellum, alla scoperta del terzo capitolo del franchise">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-i-primi-squali-migliori-shark-movie-della-storia-del-cinema-40203.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-i-primi-squali-migliori-shark-movie-della-storia-del-cinema-40203.html" rel="bookmark" title="I Primi Squali: i migliori shark-movie della storia del cinema" class="titolo_ann">I Primi Squali: i migliori shark-movie della storia del cinema</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-i-primi-squali-migliori-shark-movie-della-storia-del-cinema-40203.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-primi-squali-migliori-shark-movie-della-storia-del-cinema-23955-575x368.jpg" alt="I Primi Squali: i migliori shark-movie della storia del cinema">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-netflix-5-film-riscoprire-l-immortale-final-girl-40339.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-netflix-5-film-riscoprire-l-immortale-final-girl-40339.html" rel="bookmark" title="Netflix, 5 film da riscoprire: da L''immortale a Final Girl" class="titolo_ann">Netflix, 5 film da riscoprire: da L'immortale a Final Girl</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-netflix-5-film-riscoprire-l-immortale-final-girl-40339.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-5-film-riscoprire-immortale-final-girl-23952-575x368.jpg" alt="Netflix, 5 film da riscoprire: da L'immortale a Final Girl">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>DC Extended Universe</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/dc-extended-universe-v2-35439-340.jpg" alt="DC Extended Universe"/> 
            
            <div id="segui35439" data-id="35439" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/avengers-infinity-war-ecco-battaglia-con-thanos-in-versione-16-bit-340575.html" rel="bookmark" title="Avengers: Infinity War, ecco la battaglia con Thanos in versione 16 bit"><b><span>3 commenti</span>Avengers: Infinity War, ecco la battaglia con Thanos in versione 16 bit</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/avengers-infinity-war-ecco-battaglia-con-thanos-in-versione-16-bit-v3-340575-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/avengers-infinity-war-ecco-battaglia-con-thanos-in-versione-16-bit-v3-340575-640x16.jpg 900w, https://images.everyeye.it/img-notizie/avengers-infinity-war-ecco-battaglia-con-thanos-in-versione-16-bit-v3-340575-300x300.jpg 3840w" sizes="100vw" alt="Avengers: Infinity War, ecco la battaglia con Thanos in versione 16 bit"></li><li><a href="https://cinema.everyeye.it/notizie/marvel-dave-bautista-risponde-licenziamento-confermato-james-gunn-340587.html" rel="bookmark" title="Marvel: Dave Bautista risponde al licenziamento confermato di James Gunn"><b><span>6 commenti</span>Marvel: Dave Bautista risponde al licenziamento confermato di James Gunn</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/marvel-dave-bautista-risponde-licenziamento-confermato-james-gunn-v3-340587-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/marvel-dave-bautista-risponde-licenziamento-confermato-james-gunn-v3-340587-640x16.jpg 900w, https://images.everyeye.it/img-notizie/marvel-dave-bautista-risponde-licenziamento-confermato-james-gunn-v3-340587-300x300.jpg 3840w" sizes="100vw" alt="Marvel: Dave Bautista risponde al licenziamento confermato di James Gunn"></li><li><a href="https://cinema.everyeye.it/notizie/avengers-4-regista-ant-man-the-wasp-non-smentisce-una-popolare-teoria-340622.html" rel="bookmark" title="Avengers 4: il regista di Ant-Man & The Wasp non smentisce una popolare teoria!"><b><span>1 commenti</span>Avengers 4: il regista di Ant-Man & The Wasp non smentisce una popolare teoria!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/avengers-4-regista-ant-man-the-wasp-non-smentisce-una-popolare-teoria-v3-340622-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/avengers-4-regista-ant-man-the-wasp-non-smentisce-una-popolare-teoria-v3-340622-640x16.jpg 900w, https://images.everyeye.it/img-notizie/avengers-4-regista-ant-man-the-wasp-non-smentisce-una-popolare-teoria-v3-340622-300x300.jpg 3840w" sizes="100vw" alt="Avengers 4: il regista di Ant-Man & The Wasp non smentisce una popolare teoria!"></li><li><a href="https://cinema.everyeye.it/notizie/scarlett-johansson-attualmente-attrice-piu-pagata-mondo-340556.html" rel="bookmark" title="Scarlett Johansson &egrave; attualmente l'attrice pi&ugrave; pagata al mondo"><b><span>3 commenti</span>Scarlett Johansson &egrave; attualmente l'attrice pi&ugrave; pagata al mondo</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/scarlett-johansson-egrave-attualmente-attrice-pi-ugrave-pagata-mondo-v3-340556-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/scarlett-johansson-egrave-attualmente-attrice-pi-ugrave-pagata-mondo-v3-340556-640x16.jpg 900w, https://images.everyeye.it/img-notizie/scarlett-johansson-egrave-attualmente-attrice-pi-ugrave-pagata-mondo-v3-340556-300x300.jpg 3840w" sizes="100vw" alt="Scarlett Johansson &egrave; attualmente l'attrice pi&ugrave; pagata al mondo"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();">Gestisci Cookie</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=340656&_=1534664530" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001079.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000003 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
