<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Da A spasso con Daisy a Malcom X, ecco i film sul razzismo che tutti dovrebbero vedere</title>
<meta name="description" content="Vi riportiamo di seguito una breve carrellata di film  da non perdere che affrontano lo spinoso tema del razzismo nei confronti degli afroamericani"/>
<link rel="canonical" href="https://cinema.everyeye.it/notizie/a-spasso-daisy-malcom-x-film-razzismo-dovrebbero-vedere-466967.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/notizie/a-spasso-daisy-malcom-x-film-razzismo-dovrebbero-vedere-466967.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Da A spasso con Daisy a Malcom X, ecco i film sul razzismo che tutti dovrebbero vedere">
<meta name="twitter:description" content="Vi riportiamo di seguito una breve carrellata di film  da non perdere che affrontano lo spinoso tema del razzismo nei confronti degli afroamericani">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/da-spasso-daisy-malcom-x-film-razzismo-dovrebbero-vedere-v4-466967.jpg">
<meta name="category" content="cinema">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Da A spasso con Daisy a Malcom X, ecco i film sul razzismo che tutti dovrebbero vedere" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/notizie/a-spasso-daisy-malcom-x-film-razzismo-dovrebbero-vedere-466967.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/da-spasso-daisy-malcom-x-film-razzismo-dovrebbero-vedere-v4-466967.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/da-spasso-daisy-malcom-x-film-razzismo-dovrebbero-vedere-v4-466967.jpg" />
<meta property="og:description" content="Vi riportiamo di seguito una breve carrellata di film  da non perdere che affrontano lo spinoso tema del razzismo nei confronti degli afroamericani" />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001325.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001325.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "466967"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "attorieregisti"; var scheda_speciale = "1"; var label_n	= "Attori e Registi"; var amazon_asin = ""; var id_scheda_pagina = "44628"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/notizie/a-spasso-daisy-malcom-x-film-razzismo-dovrebbero-vedere-466967.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '466967');googletag.pubads().setTargeting('keyword', 'attorieregisti');googletag.pubads().setTargeting('sistemischeda', 'Cinema');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Nunzia Esposito');ga('set', 'dimension4', '9-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="eventoTop" class="page-push ">
    <a href="https://www.everyeye.it/eventi/marvel-s-avengers-hub-219.html">
        <div class="content-page-push">
            <div class="logo-event">
                <img src="/img13/av/banner-300x150-avengers.jpg" alt="Marvel's Avengers">
            </div>
            <span><b>Marvel's Avengers</b><p>: il sito dedicato agli Avengers Videoludici!</p></span>
        </div>
    </a>
</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if (window.location.href.indexOf('google_preview') != -1){
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/attori-e-registi/" itemprop="item" title="Attori e Registi">
			<span itemprop="name">Attori e Registi</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/attori-e-registi/" itemprop="item" title="Notizie Attori e Registi">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Da A spasso con Daisy a Malcom X, ecco i film sul razzismo che tutti dovrebbero vedere</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop44628" data-id="44628" class="segui-contenuto"></div>
	<img src="https://images.everyeye.it/img-notizie/da-spasso-daisy-malcom-x-film-razzismo-dovrebbero-vedere-v4-466967-1280x720.jpg" alt="Da A spasso con Daisy a Malcom X, ecco i film sul razzismo che tutti dovrebbero vedere">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/da-spasso-daisy-malcom-x-film-razzismo-dovrebbero-vedere-v4-466967-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '44628'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/attori-e-registi/" title="Attori e Registi" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/attori-registi-44628-28x28.jpg" alt="Attori e Registi"><b>Attori e Registi</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/attori-e-registi/" class="ico-articoli" title="Attori e Registi articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/attori-e-registi/" class="ico-news" title="Attori e Registi notizie">Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/attori-e-registi/" class="ico-video" title="Attori e Registi video">Video</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/attori-e-registi/" class="ico-img" title="Attori e Registi immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://serial.everyeye.it/redazione/nunzia-esposito-10366/" rel="author" title="Nunzia Esposito" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Nunzia Esposito</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Cinema">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/notizie/a-spasso-daisy-malcom-x-film-razzismo-dovrebbero-vedere-466967.html"/><b><time itemprop="datePublished" datetime="2020-09-07T20:30:00+02:00">7 Settembre 2020, ore 20:30</time></b></div>

					<div id="inread" class="testo_notizia"><p>Negli ultimi mesi le proteste del <a href="https://cinema.everyeye.it/articoli/speciale-black-lives-matter-modificare-passato-aiuta-migliorare-futuro-49253.html">Black Lives Matter</a> hanno acceso i riflettori su come il mondo del cinema si sia posto nei confronti degli afroamericani nel corso degli anni. Per questa ragione vi proponiamo di seguito una carrellata di film che a nostro avviso meritano assolutamente di essere visti per approfondire l'argomento.</p><p>Partiamo la nostra rassegna con <strong>A spasso con Daisy</strong>, film del 1989 diretto da Bruce Beresford con Morgan Freeman e Jessica Tandy che questa sera va in onda su Cielo. Si tratta di un grande classico intramontabile che pone l'accento in modo quasi giocoso e irriverente su un tema particolarmente complesso come quello del razzismo dell'America degli anni '50.</p>
<p>Potremmo riempire intere pagine su questo argomento con la cinematografia di <a href="https://cinema.everyeye.it/notizie/black-lives-matter-spike-lee-pubblica-nuovo-corto-usa-nati-sull-omicidio-neri-449445.html">Spike Lee</a> ma, per questioni di tempo ci limitiamo a citare lo straordinario <strong>Malcolm X</strong>, dedicato al leader dei diritti degli afroamericani, che spinse la popolazione di colore a ribellarsi,<strong> Fa' la cosa giusta </strong> e il pi&ugrave; recente<strong> BlacKkKlansman</strong>. Tarantino ha invece affrontato a modo suo il tema del razzismo con <strong>Django Unchained</strong>, una pellicola lontana da qualsiasi forma di politically correct in cui non mancano violenze e offese gratuite nei confronti dei neri.</p>
<p>Sarebbe poi impossibile non citare <strong>12 anni schiavo</strong>, un film da manuale che ha stravinto agli Oscar del 2014 raccontando la secolare storia della schiavit&ugrave; dal punto di vista di un uomo libero e colto che viene obbligato poi a lavorare nelle piantagioni. Non possiamo poi dimenticare <strong>Il buio oltre la siepe</strong>, film del 1962 diretto da Robert Mulligan, tratto dal romanzo omonimo di Harper Lee. Infine, ma non per importanza, citiamo <strong>Green Book</strong>, ispirato alla storia vera di Don Shirley e Tony Lip.</p>
<p>La lista potrebbe essere arricchita con moltissimi altri titoli ma, per per non dilungarci troppo ci siamo limitati a riportarne solo alcuni. Fateci sapere tra questi quale preferite e, non esitate a segnalare altre pellicole imperdibili su questo complesso argomento.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>3</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_film@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Nunzia Esposito (), ho trovato un errore in questa notizia: https://cinema.everyeye.it/notizie/a-spasso-daisy-malcom-x-film-razzismo-dovrebbero-vedere-466967.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('attorieregisti');"></div>
</div><div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/speciale-metroid-perche-film-brie-larson-idea-49573.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Metroid, perch&eacute; un film con Brie Larson sarebbe una grande idea</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/metroid-perch-eacute-film-brie-larson-idea-speciale-v4-49573-640x360.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Attori e Registi</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/tom-holland-cresta-onda-5-film-vedremo-prossimi-mesi-467165.html">Tom Holland sulla cresta dell'onda: 5 film in cui lo vedremo nei prossimi mesi</a></li><li><a href="https://cinema.everyeye.it/notizie/alec-baldwin-5-cose-non-sapete-star-de-il-giurato-466969.html">Alec Baldwin, 5 cose che forse non sapete sulla star de Il giurato</a></li><li><a href="https://cinema.everyeye.it/notizie/bill-nighy-star-ritorno-marigold-hotel-rivela-non-sentito-uomo-466968.html">Bill Nighy, la star di Ritorno al Marigold Hotel rivela: "Non mi sono mai sentito uomo"</a></li><li><a href="https://cinema.everyeye.it/notizie/hugh-jackman-fa-causa-ryan-reynolds-continua-faida-due-attori-466997.html">Hugh Jackman "fa causa" a Ryan Reynolds: continua la faida tra i due attori</a></li><li><a href="https://cinema.everyeye.it/notizie/grace-kelly-perche-hitchcock-preferiva-marilyn-monroe-brigitte-bardot-466823.html">Grace Kelly: ecco perché Hitchcock la preferiva a Marilyn Monroe e Brigitte Bardot</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/tenet-christopher-nolan-andare-pari-incassare-467149.html">Tenet, Christopher Nolan può andare in pari: ecco quanto dovrà incassare</a><li class="ultima" data-ga="notiziasucc"><a href="https://cinema.everyeye.it/notizie/bill-nighy-star-ritorno-marigold-hotel-rivela-non-sentito-uomo-466968.html">Bill Nighy, la star di Ritorno al Marigold Hotel rivela: "Non mi sono mai sentito uomo"</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-tenet-film-christopher-nolan-spiegato-dettaglio-50028.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-tenet-film-christopher-nolan-spiegato-dettaglio-50028.html" rel="bookmark" title="Tenet: il film di Christopher Nolan spiegato al dettaglio" class="titolo_ann">Tenet: il film di Christopher Nolan spiegato al dettaglio</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-tenet-film-christopher-nolan-spiegato-dettaglio-50028.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tenet-film-christopher-nolan-spiegato-dettaglio-v2-34538-575x368.jpg" alt="Tenet: il film di Christopher Nolan spiegato al dettaglio">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-la-questione-talent-cinema-eterna-lotta-arte-marketing-49983.html" rel="bookmark" title="La questione talent al cinema: l''eterna lotta tra arte e marketing" class="titolo_ann">La questione talent al cinema: l'eterna lotta tra arte e marketing</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-la-questione-talent-cinema-eterna-lotta-arte-marketing-49983.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-questione-talent-cinema-eterna-lotta-arte-marketing-v2-34533-575x368.jpg" alt="La questione talent al cinema: l'eterna lotta tra arte e marketing">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-mulan-rise-of-warrior-film-cinese-50010.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-mulan-rise-of-warrior-film-cinese-50010.html" rel="bookmark" title="Mulan: Rise of a Warrior, la recensione del film cinese" class="titolo_ann">Mulan: Rise of a Warrior, la recensione del film cinese</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-mulan-rise-of-warrior-film-cinese-50010.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/mulan-rise-of-warrior-recensione-film-cinese-34527-575x368.jpg" alt="Mulan: Rise of a Warrior, la recensione del film cinese">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-il-gioco-calcio-cinema-quando-sogno-passa-pallone-49995.html#anchor_commenti" class="com_annx" rel="nofollow">8</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-il-gioco-calcio-cinema-quando-sogno-passa-pallone-49995.html" rel="bookmark" title="Il gioco del calcio al cinema, quando il sogno passa dal pallone" class="titolo_ann">Il gioco del calcio al cinema, quando il sogno passa dal pallone</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-il-gioco-calcio-cinema-quando-sogno-passa-pallone-49995.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-gioco-calcio-cinema-quando-sogno-passa-pallone-34521-575x368.jpg" alt="Il gioco del calcio al cinema, quando il sogno passa dal pallone">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-kids-love-film-cara-delevingne-prime-video-49997.html" rel="bookmark" title="Kids in Love, la recensione del film con Cara Delevingne su Prime Video" class="titolo_ann">Kids in Love, la recensione del film con Cara Delevingne su Prime Video</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-kids-love-film-cara-delevingne-prime-video-49997.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/kids-love-recensione-film-cara-delevingne-prime-video-34519-575x368.jpg" alt="Kids in Love, la recensione del film con Cara Delevingne su Prime Video">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-lacci-film-daniele-luchetti-alba-rohrwacher-50014.html" rel="bookmark" title="Lacci, la recensione del film di Daniele Luchetti con Alba Rohrwacher" class="titolo_ann">Lacci, la recensione del film di Daniele Luchetti con Alba Rohrwacher</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-lacci-film-daniele-luchetti-alba-rohrwacher-50014.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/lacci-recensione-film-daniele-luchetti-alba-rohrwacher-34511-575x368.jpg" alt="Lacci, la recensione del film di Daniele Luchetti con Alba Rohrwacher">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Attori e Registi</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/attori-registi-44628-340.jpg" alt="Attori e Registi"/> 
            
            <div id="segui44628" data-id="44628" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://cinema.everyeye.it/notizie/hugh-jackman-fa-causa-ryan-reynolds-continua-faida-due-attori-466997.html" rel="bookmark" title="Hugh Jackman 'fa causa' a Ryan Reynolds: continua la faida tra i due attori"><b>Hugh Jackman "fa causa" a Ryan Reynolds: continua la faida tra i due attori</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/hugh-jackman-fa-causa-ryan-reynolds-continua-faida-due-attori-v3-466997-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/hugh-jackman-fa-causa-ryan-reynolds-continua-faida-due-attori-v3-466997-640x16.jpg 900w, https://images.everyeye.it/img-notizie/hugh-jackman-fa-causa-ryan-reynolds-continua-faida-due-attori-v3-466997-300x300.jpg 3840w" sizes="100vw" alt="Hugh Jackman 'fa causa' a Ryan Reynolds: continua la faida tra i due attori"></li><li><a href="https://cinema.everyeye.it/notizie/grace-kelly-perche-hitchcock-preferiva-marilyn-monroe-brigitte-bardot-466823.html" rel="bookmark" title="Grace Kelly: ecco perch&eacute; Hitchcock la preferiva a Marilyn Monroe e Brigitte Bardot"><b>Grace Kelly: ecco perch&eacute; Hitchcock la preferiva a Marilyn Monroe e Brigitte Bardot</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/grace-kelly-perch-eacute-hitchcock-preferiva-marilyn-monroe-brigitte-bardot-v3-466823-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/grace-kelly-perch-eacute-hitchcock-preferiva-marilyn-monroe-brigitte-bardot-v3-466823-640x16.jpg 900w, https://images.everyeye.it/img-notizie/grace-kelly-perch-eacute-hitchcock-preferiva-marilyn-monroe-brigitte-bardot-v3-466823-300x300.jpg 3840w" sizes="100vw" alt="Grace Kelly: ecco perch&eacute; Hitchcock la preferiva a Marilyn Monroe e Brigitte Bardot"></li><li><a href="https://cinema.everyeye.it/notizie/fast-furious-9-owen-shaw-unira-famiglia-toretto-466905.html" rel="bookmark" title="Fast & Furious 9, Owen Shaw si unir&agrave; alla Famiglia di Toretto?"><b>Fast & Furious 9, Owen Shaw si unir&agrave; alla Famiglia di Toretto?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fast-furious-9-owen-shaw-unir-agrave-famiglia-toretto-v3-466905-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fast-furious-9-owen-shaw-unir-agrave-famiglia-toretto-v3-466905-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fast-furious-9-owen-shaw-unir-agrave-famiglia-toretto-v3-466905-300x300.jpg 3840w" sizes="100vw" alt="Fast & Furious 9, Owen Shaw si unir&agrave; alla Famiglia di Toretto?"></li><li><a href="https://cinema.everyeye.it/notizie/time-to-die-jennifer-lopez-pazza-billie-eilish-mi-amare-faccio-466869.html" rel="bookmark" title="No Time to Die, Jennifer Lopez pazza di Billie Eilish: 'Mi ha fatto amare ci&ograve; che faccio'"><b>No Time to Die, Jennifer Lopez pazza di Billie Eilish: 'Mi ha fatto amare ci&ograve; che faccio'</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/no-time-to-die-jennifer-lopez-pazza-billie-eilish-mi-amare-ci-ograve-faccio-v3-466869-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/no-time-to-die-jennifer-lopez-pazza-billie-eilish-mi-amare-ci-ograve-faccio-v3-466869-640x16.jpg 900w, https://images.everyeye.it/img-notizie/no-time-to-die-jennifer-lopez-pazza-billie-eilish-mi-amare-ci-ograve-faccio-v3-466869-300x300.jpg 3840w" sizes="100vw" alt="No Time to Die, Jennifer Lopez pazza di Billie Eilish: 'Mi ha fatto amare ci&ograve; che faccio'"></li><li><a href="https://cinema.everyeye.it/notizie/luca-marinelli-alessandro-borghi-due-stelle-cinema-italiano-confronto-466929.html" rel="bookmark" title="Luca Marinelli e Alessandro Borghi, le due stelle del cinema italiano a confronto"><b>Luca Marinelli e Alessandro Borghi, le due stelle del cinema italiano a confronto</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/luca-marinelli-alessandro-borghi-due-stelle-cinema-italiano-confronto-v4-466929-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/luca-marinelli-alessandro-borghi-due-stelle-cinema-italiano-confronto-v4-466929-640x16.jpg 900w, https://images.everyeye.it/img-notizie/luca-marinelli-alessandro-borghi-due-stelle-cinema-italiano-confronto-v4-466929-300x300.jpg 3840w" sizes="100vw" alt="Luca Marinelli e Alessandro Borghi, le due stelle del cinema italiano a confronto"></li><li><a href="https://cinema.everyeye.it/notizie/alexandra-daddario-spassa-piscina-posso-sexy-quarantena-466911.html" rel="bookmark" title="Alexandra Daddario se la spassa in piscina: 'Posso essere sexy anche in quarantena'"><b><span>3 commenti</span>Alexandra Daddario se la spassa in piscina: 'Posso essere sexy anche in quarantena'</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/alexandra-daddario-spassa-piscina-posso-sexy-quarantena-v3-466911-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/alexandra-daddario-spassa-piscina-posso-sexy-quarantena-v3-466911-640x16.jpg 900w, https://images.everyeye.it/img-notizie/alexandra-daddario-spassa-piscina-posso-sexy-quarantena-v3-466911-300x300.jpg 3840w" sizes="100vw" alt="Alexandra Daddario se la spassa in piscina: 'Posso essere sexy anche in quarantena'"></li><li><a href="https://cinema.everyeye.it/notizie/black-panther-realta-rapper-akon-vuole-costruire-wakanda-senegal-466950.html" rel="bookmark" title="Black Panther diventa realt&agrave;: il rapper Akon vuole costruire il suo Wakanda in Senegal"><b><span>8 commenti</span>Black Panther diventa realt&agrave;: il rapper Akon vuole costruire il suo Wakanda in Senegal</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/black-panther-realt-agrave-rapper-akon-vuole-costruire-wakanda-senegal-v3-466950-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/black-panther-realt-agrave-rapper-akon-vuole-costruire-wakanda-senegal-v3-466950-640x16.jpg 900w, https://images.everyeye.it/img-notizie/black-panther-realt-agrave-rapper-akon-vuole-costruire-wakanda-senegal-v3-466950-300x300.jpg 3840w" sizes="100vw" alt="Black Panther diventa realt&agrave;: il rapper Akon vuole costruire il suo Wakanda in Senegal"></li><li><a href="https://cinema.everyeye.it/notizie/new-mutants-josh-boone-rivela-scegliero-attentamente-prossimo-film-466935.html" rel="bookmark" title="New Mutants, Josh Boone rivela: 'Sceglier&ograve; pi&ugrave; attentamente il mio prossimo film!'"><b><span>1 commenti</span>New Mutants, Josh Boone rivela: "Sceglier&ograve; pi&ugrave; attentamente il mio prossimo film!"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/new-mutants-josh-boone-rivela-sceglier-ograve-pi-ugrave-attentamente-prossimo-film-v3-466935-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/new-mutants-josh-boone-rivela-sceglier-ograve-pi-ugrave-attentamente-prossimo-film-v3-466935-640x16.jpg 900w, https://images.everyeye.it/img-notizie/new-mutants-josh-boone-rivela-sceglier-ograve-pi-ugrave-attentamente-prossimo-film-v3-466935-300x300.jpg 3840w" sizes="100vw" alt="New Mutants, Josh Boone rivela: 'Sceglier&ograve; pi&ugrave; attentamente il mio prossimo film!'"></li><li><a href="https://cinema.everyeye.it/notizie/tana-lupi-sappiamo-sequel-action-gerard-butler-466949.html" rel="bookmark" title="Nella tana dei lupi: tutto quello che sappiamo sul sequel dell'action con Gerard Butler"><b><span>3 commenti</span>Nella tana dei lupi: tutto quello che sappiamo sul sequel dell'action con Gerard Butler</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/nella-tana-lupi-sappiamo-sequel-dell-action-gerard-butler-v3-466949-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/nella-tana-lupi-sappiamo-sequel-dell-action-gerard-butler-v3-466949-640x16.jpg 900w, https://images.everyeye.it/img-notizie/nella-tana-lupi-sappiamo-sequel-dell-action-gerard-butler-v3-466949-300x300.jpg 3840w" sizes="100vw" alt="Nella tana dei lupi: tutto quello che sappiamo sul sequel dell'action con Gerard Butler"></li><li><a href="https://cinema.everyeye.it/notizie/eterni-nuova-occhiata-ajak-salma-hayek-merchandising-marvel-466901.html" rel="bookmark" title="Gli Eterni, nuova occhiata ad Ajak di Salma Hayek grazie al merchandising Marvel"><b>Gli Eterni, nuova occhiata ad Ajak di Salma Hayek grazie al merchandising Marvel</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gli-eterni-nuova-occhiata-ajak-salma-hayek-merchandising-marvel-v3-466901-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/gli-eterni-nuova-occhiata-ajak-salma-hayek-merchandising-marvel-v3-466901-640x16.jpg 900w, https://images.everyeye.it/img-notizie/gli-eterni-nuova-occhiata-ajak-salma-hayek-merchandising-marvel-v3-466901-300x300.jpg 3840w" sizes="100vw" alt="Gli Eterni, nuova occhiata ad Ajak di Salma Hayek grazie al merchandising Marvel"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=466967&_=1599527728" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001266.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
