<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Civiltà Perduta, Ad Astra e il cinema di James Gray</title>
<meta name="description" content="Presentato in concorso alla Mostra del Cinema di Venezia 2019, lo sci-fi con Brad Pitt è un sequel spirituale dell'avventura con Charlie Hunnam."/>
<link rel="canonical" href="https://cinema.everyeye.it/articoli/speciale-civilta-perduta-ad-astra-cinema-james-gray-45291.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/articoli/speciale-civilta-perduta-ad-astra-cinema-james-gray-45291.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://cinema.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cinema.everyeye.it/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://cinema.everyeye.it/img13/manifest/film/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Civiltà Perduta, Ad Astra e il cinema di James Gray">
<meta name="twitter:description" content="Presentato in concorso alla Mostra del Cinema di Venezia 2019, lo sci-fi con Brad Pitt è un sequel spirituale dell'avventura con Charlie Hunnam.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-articoli/civilta-perduta-astra-cinema-james-gray-v3-45291.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Civiltà Perduta, Ad Astra e il cinema di James Gray" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/articoli/speciale-civilta-perduta-ad-astra-cinema-james-gray-45291.html" />
<meta property="og:image" content="https://images.everyeye.it/img-articoli/civilta-perduta-astra-cinema-james-gray-v3-45291.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-articoli/civilta-perduta-astra-cinema-james-gray-v3-45291.jpg" />
<meta property="og:description" content="Presentato in concorso alla Mostra del Cinema di Venezia 2019, lo sci-fi con Brad Pitt è un sequel spirituale dell'avventura con Charlie Hunnam." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:author" content="https://www.facebook.com/" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001285.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001285.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "articolo"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "45291"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "adastra"; var scheda_speciale = "0"; var label_n	= "Ad Astra"; var amazon_asin = ""; var id_scheda_pagina = "35980"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/articoli/speciale-civilta-perduta-ad-astra-cinema-james-gray-45291.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'film');
googletag.pubads().setTargeting('pagina', 'articolo');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idarticolo', '45291');googletag.pubads().setTargeting('keyword', 'adastra');googletag.pubads().setTargeting('sistemischeda', 'Cinema');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Matteo Regoli');ga('set', 'dimension4', '9-2019');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-3', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" over-articoli">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>

	<li class="topitem  forum"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Cinema"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="eventoTop" class="page-push ">
    <a href="https://www.everyeye.it/eventi/death-stranding-world-208.html">
        <div class="content-page-push">
            <div class="logo-event">
                <img src="" alt="Death Stranding">
            </div>
            <span><b>Death Stranding</b><p>Visita la pagina dedicata alla prossima esclusiva Sony di Hideo Kojima</p></span>
        </div>
    </a>
</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content articolo" itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all nocommento" itemscope itemtype="https://schema.org/Article">
		<div id="reorderx" class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/ad-astra/" itemprop="item" title="Ad Astra">
			<span itemprop="name">Ad Astra</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/articoli/ad-astra/" itemprop="item" title="Articoli Ad Astra">
			<span itemprop="name">Articoli</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titoliarticolo"><h1 itemprop="headline">Civiltà Perduta, Ad Astra e il cinema di James Gray</h1>
<h2 itemprop="alternativeHeadline">Presentato in concorso alla Mostra del Cinema di Venezia 2019, lo sci-fi con Brad Pitt è un sequel spirituale dell'avventura con Charlie Hunnam.</h2>
</div>
	<div class="artwork_primo">

		<div id="seguitop35980" data-id="35980" class="segui-contenuto"></div>

		<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/civilta-perduta-astra-cinema-james-gray-speciale-v3-45291-1280x16.jpg" alt="speciale Civiltà Perduta, Ad Astra e il cinema di James Gray">
	</div>	

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-articoli/civilta-perduta-astra-cinema-james-gray-speciale-v3-45291-1280x16.jpg">
<meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Everyeye Cinema">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png"><meta itemprop="width" content="344"><meta itemprop="height" content="60"></div></div><script> var elenco_giochi = '35980'; </script><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<i>
				<a href="https://cinema.everyeye.it/film/ad-astra/" title="Ad Astra" rel="bookmark">
					<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/ad-astra-v3-35980-28x28.jpg" alt="Ad Astra"><b>Ad Astra</b>
				</a>
			</i>
		</li>				

			<li><a href="https://cinema.everyeye.it/articoli/recensione-ad-astra-brad-pitt-accompagna-stelle-45159.html" class="ico-recensione" title="Ad Astra recensione">Recensione</a></li>
		
			<li><a href="https://cinema.everyeye.it/articoli/ad-astra/" class="ico-articoli" title="Ad Astra articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/ad-astra/" class="ico-news" title="Ad Astra notizie">Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/ad-astra/" class="ico-video" title="Ad Astra video">Video</a></li>
		
	</ul>
	
</div>			
		</div>	
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/articoli/speciale-civilta-perduta-ad-astra-cinema-james-gray-45291.html"/>
<!-- TEMPLATE LARGA -->		
		<div class="cont_articolo" id="inread">
		<div class="reorder-articolo">
			<div class="acura_rece">
<span><span class="articolo_cura">Articolo a cura </span> di
	<a href="https://cinema.everyeye.it/redazione/matteo-regoli-10242/" rel="author">
		<span itemprop="author" itemscope itemtype="https://schema.org/Person">Matteo Regoli
			<meta itemprop="name" content="Matteo Regoli"/> 
			<div class="arr-aut"></div>
			<div class="arr-aut-fissa"></div>
		</span>
	</a>
	<b><time itemprop="datePublished" content="2019-9-23">23 Settembre 2019</time></b>
    </span>	  
</div> <div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div id="amazon_mobile"></div>
			<div class="wrap_amazon_banner">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
			</div>
		</div>
		<span class="read-later" data-id="45291" data-tipo="articolo"></span>
		<div itemprop="articleBody">
<p>C'è un uomo valoroso in chiara difficoltà emotiva, una convocazione ufficiale da parte di ufficiali tutti sorrisi compiacenti e mezze verità, una missione pericolosa da compiere portando a termine un lungo viaggio verso l'ignoto e soprattutto una persona da trovare, una che non vuole essere trovata, una che ha voltato le spalle alla propria nazione e forse all'umanità intera.<br>Potrebbe sembrare la trama di <b>Apocalypse Now</b> - e infatti lo è - ma per forza di cose è anche quella di <b>Ad Astra</b>, nuovo film del maestro <b>James Gray</b> che <b>torna al Cuore di Tenebra di Joseph Conrad</b> a tre anni dalla sua ultima fatica, <b>The Lost City of Z</b> (arrivato in Italia come <b>Civiltà Perduta</b>), che già del romanzo dello scrittore polacco-britannico uscito nel 1899 e del capolavoro di <b>Francis Ford Coppola</b> era una sorta di rivisitazione.<br>A qualche mese dalla <a href="https://www.google.com/search?client=safari&rls=en&q=apocalypse+now+final+cut+everyeye&ie=UTF-8&oe=UTF-8" target="_blank" rel="nofollow noopener">presentazione di Apocalypse Now Final Cut</a>, Gray prende <b>Brad Pitt</b> - in un anno stratosferico che lo ha visto brillare in <b>C'Era Una Volta a Hollywood di Quentin Tarantino</b> - per viaggiare attraverso il Sistema Solare per trovare suo padre <b>Tommy Lee Jones</b> come il Benjamin Willard di <b>Martin Sheen</b> si spostava dal Vietnam alla Cambogia per arrivare ai soliloqui del disertore colonnello Walter Kurtz di <b>Marlon Brando</b>, allo stesso modo in cui Charles Marlow viaggiava lungo il fiume Congo per incontrare il commerciante d'avorio Kurtz.<p> <br></p></p><a href="https://images.everyeye.it/img-singole/articolo-92298.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-92298-850.jpg" class="img_100"></a><p>Siamo praticamente sulle medesime orme di Civiltà Perduta, fra i più belli e sottovalutati lungometraggi degli ultimi tempi, in cui l'esploratore Percy Fawcett di <b>Charlie Hunnam</b> viaggiava per l'Amazzonia alla ricerca di un'antica civiltà perduta: quel film era basato a sua volta su un altro libro, la biografia di Fawcett scritta da David Grann, ma cinematograficamente vicinissimo all'opera di Coppola, non a caso <b>si rifaceva ad alcune di quelle sensazioni e a molte trovate visive</b> (citava perfino l'apparizione della tigre, sostituendola con una pantera nera) però aveva altri scopi, primo fra tutti la celebrazione dello spirito pionieristico dell'uomo, che invece Apocalypse Now rigettava. Con Ad Astra ogni celebrazione viene interrotta.<br></p><h3>Apocalypse Tomorrow</h3><div class="box_destra width50 galleria_immagini_vert"><a href="https://images.everyeye.it/img-artwork/ad-astra-v1-587351.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-artwork/ad-astra-v1-587351-460x16.jpg" alt=""></a><a href="https://images.everyeye.it/img-artwork/ad-astra-v1-582848.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-artwork/ad-astra-v1-582848-460x16.jpg" alt=""></a></div><p>Stiamo distruggendo la Terra nel 2019 e in un futuro prossimo potremmo perché no tentare di fare lo stesso con l'intero Sistema Solare: secondo James Gray tutto avrà inizio una volta che il progresso tecnologico ci permetterà di spingerci fino a Nettuno, di colonizzare la Luna e costruire basi sotterranee su Marte, perché <b>a quel punto il capitalismo avrà altri territori da conquistare, da infettare, da uccidere</b>. È una delle idee migliori del progetto, vedere le insegne di Subway sulla luna non fa ridere ma mette una grande paura perché c'è da credere a Roy McBride (il personaggio di Pitt) quando dice che <b>l'unica cosa che la razza umana ha saputo fare è portare su altri pianeti le stesse cose che ha cercato di lasciarsi alle spalle</b> quando ha iniziato a muoversi verso lo Spazio.<p> <br></p>L'evoluzione del pensiero di Civiltà Perduta è evidente: agli albori del 1900, quando sul pianeta che ci ha dato i natali erano ancora presenti vaste zone inesplorate che aspettavano solo di essere mappate, <b>Gray guardava al suo personaggio protagonista e alla sua storia con fascinazione e curiosità</b>, senza dimenticarsi di esaminarne difetti e ombre, certo, ma raccontandolo con un'ammirazione che trasudava da ogni inquadratura.<br><b>In Ad Astra accade invece l'esatto contrario</b>, McBride è un uomo distaccato ai limiti dell'apatia che lascia la sua donna senza ripensamenti e che forse troverà proprio nel freddo Spazio un modo per rientrare in contatto con la sua sensibilità. <b>Lo sguardo con cui Gray analizza il protagonista del suo viaggio interplanetario è indagatore e inquisitorio</b>, quello con cui si analizza un problema da risolvere e non un modello cui ispirarsi. È questo punto di vista a rendere Ad Astra <b>un'opera totalmente diversa</b> rispetto ai recenti drammi spaziali arrivati al cinema.<br></p><h3>Odissea nel Sistema Solare</h3><p> <br></p><div class="box_sinistra width50 galleria_immagini_vert"><a href="https://images.everyeye.it/img-artwork/ad-astra-v1-580690.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-artwork/ad-astra-v1-580690-460x16.jpg" alt=""></a><a href="https://images.everyeye.it/img-artwork/ad-astra-v1-573839.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-artwork/ad-astra-v1-573839-460x16.jpg" alt=""></a></div><p>Lo sguardo con cui il cineasta si rivolge al protagonista è lo stesso che viene riservato all'altro personaggio principale di Ad Astra, ovvero il Sistema Solare: <b>James Gray è il primo cineasta che sembra voler dichiarare un timore reverenziale gigantesco nei confronti dell'Universo</b>, non è affascinato ma al contrario ne è terrorizzato, perché lo Spazio nasconde il rischio che non ci sia assolutamente niente oltre l'essere umano e che quindi l'uomo possa riempirlo all'infinito delle storture che lo contraddistinguono.<br>Dal Marte di <b>The Martian</b> di <b>Ridley Scott</b> alla nuova galassia scoperta dai protagonisti di <b>Interstellar</b> di <b>Christopher Nolan</b>, dalla luna di <b>First Man</b> di <b>Damien Chazelle</b> all'atmosfera fluttuante di <b>Gravity</b> di <b>Alfonso Cuarón</b>, l'esplorazione spaziale al cinema è sempre andata di pari-passo con la scoperta e l'emozione della scoperta, che può suscitare sentimenti più o meno positivi, ma che comunque rappresenta una parte importante nell'economia della storia e nelle motivazioni dei personaggi.<br><br><b>In Ad Astra queste sensazioni non ci sono perché non c'è più niente da scoprire</b>, l'esplorazione che Percy Fawcett aveva iniziato viaggiando verso l'Amazzonia nel 1905 si è spinta fin dove poteva raggiungendo Nettuno: dopodiché, il nulla. Scampoli di meraviglia si possono rintracciare di quando in quando in orbita sul pianeta blu, l'ottavo e il più distante rappresentante del Sistema Solare dopo l'esclusione di Plutone, forse perché raramente mostrato al cinema (ci viene in mente l'horror fantascientifico <b>Event Horizon di Paul W. Anderson</b>, che però risale al 1997), ma anche in quel frangente il film è concentrato a fare tutt'altro.<br></p><a href="https://images.everyeye.it/img-singole/articolo-92300.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-92300-850.jpg" class="img_100"></a><p>Gray poi, a differenza di tutti i suoi colleghi sopracitati - Cuarón escluso, in quanto esula dal discorso che segue perché creatore di un'estetica tutta sua - è <b>il primo a distaccarsi a livello visivo dall'estetica creata da Stanley Kubrick nel capostipite di tutto 2001: Odissea nello Spazio</b>: non ne copia una sola inquadratura nel mostrare lo spostamento dei corpi artificiali nello Spazio, mostra sequenze lunari totalmente differenti, addirittura Giove, meta ultima del viaggio kubrickiano, appare in un solo frame soltanto per essere superato frettolosamente; una montagna gigantesca da valicare e lasciarsi alle spalle per spingersi verso un nuovo tipo di orizzonte, in una scena che pare una dichiarazione d'intenti. </p>
</div>
		</div>
<!-- END TEMPLATE-->		
<div class="cont_voto-utente hype">
  <p> Quanto attendi: <b> Ad Astra </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Hype</span><br>
      <span>Hype totali: <b id="tothype">21</b></span>
      </i>
      <div id="perchype" class="voto-utente-media">70%</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="hypesotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeHype">
        </div>
      </div>
    </div>
  </div>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Ad Astra</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/astra-james-gray-non-preoccupato-rinvio-causato-dall-accordo-disney-fox-399937.html">Ad Astra: James Gray non si è preoccupato del rinvio causato dall'accordo Disney-Fox</a></li><li><a href="https://cinema.everyeye.it/notizie/astra-bravura-brad-pitt-costretto-james-gray-sfidare-scienza-399550.html">Ad Astra, la bravura di Brad Pitt ha "costretto" James Gray a sfidare anche la scienza</a></li><li><a href="https://cinema.everyeye.it/notizie/brad-pitt-affronta-pirati-spaziali-nuova-clip-ad-astra-397975.html">Brad Pitt affronta dei pirati spaziali nella nuova clip di Ad Astra</a></li><li><a href="https://cinema.everyeye.it/notizie/mistero-amore-destino-segreti-quattro-nuovi-spot-ad-astra-397714.html">Mistero, Amore, Destino, Segreti: ecco ben quattro nuovi spot per Ad Astra</a></li><li><a href="https://cinema.everyeye.it/articoli/recensione-ad-astra-brad-pitt-accompagna-stelle-45159.html">Ad Astra, la recensione: Brad Pitt ci accompagna fra le stelle</a></li></ul></div>							
		<div id="twitchClass" class="cont-pagina commenti">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
					<ol class="nav_articoli">
	<li class="prima" data-ga="articoloprec"><a href="https://cinema.everyeye.it/articoli/recensione-extortion-thriller-phil-volken-45408.html">Extortion, la recensione del thriller di Phil Volken</a></li>
</ol><div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
		<div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-extortion-thriller-phil-volken-45408.html" rel="bookmark" title="Extortion, la recensione del thriller di Phil Volken" class="titolo_ann">Extortion, la recensione del thriller di Phil Volken</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-extortion-thriller-phil-volken-45408.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/extortion-recensione-thriller-phil-volken-29690-575x368.jpg" alt="Extortion, la recensione del thriller di Phil Volken">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-batman-cinema-cinquant-anni-amore-inossidabile-45412.html" rel="bookmark" title="Batman e il cinema: cinquant''anni d''amore inossidabile" class="titolo_ann">Batman e il cinema: cinquant'anni d'amore inossidabile</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-batman-cinema-cinquant-anni-amore-inossidabile-45412.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/batman-cinema-cinquant-anni-d-amore-inossidabile-29687-575x368.jpg" alt="Batman e il cinema: cinquant'anni d'amore inossidabile">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Rubrica</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-5-novita-amazon-prime-video-settembre-inganno-the-hunter-45396.html" rel="bookmark" title="5 novità su Amazon Prime Video a settembre, da L''inganno a The Hunter" class="titolo_ann">5 novità su Amazon Prime Video a settembre, da L'inganno a The Hunter</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-5-novita-amazon-prime-video-settembre-inganno-the-hunter-45396.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/5-novita-amazon-prime-video-settembre-inganno-the-hunter-29681-575x368.jpg" alt="5 novità su Amazon Prime Video a settembre, da L'inganno a The Hunter">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-rocky-rambo-confronto-due-icone-affrontano-passa-45402.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-rocky-rambo-confronto-due-icone-affrontano-passa-45402.html" rel="bookmark" title="Rocky e Rambo a confronto: due icone affrontano il tempo che passa" class="titolo_ann">Rocky e Rambo a confronto: due icone affrontano il tempo che passa</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-rocky-rambo-confronto-due-icone-affrontano-passa-45402.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/rocky-rambo-confronto-due-icone-affrontano-passa-v3-29678-575x368.jpg" alt="Rocky e Rambo a confronto: due icone affrontano il tempo che passa">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-lo-spider-man-raimi-quando-blockbuster-incontra-autorialita-45300.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-lo-spider-man-raimi-quando-blockbuster-incontra-autorialita-45300.html" rel="bookmark" title="Lo Spider-Man di Sam Raimi: il blockbuster incontra l''autorialità" class="titolo_ann">Lo Spider-Man di Sam Raimi: il blockbuster incontra l'autorialità</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-lo-spider-man-raimi-quando-blockbuster-incontra-autorialita-45300.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/lo-spider-man-sam-raimi-blockbuster-incontra-autorialita-29671-575x368.jpg" alt="Lo Spider-Man di Sam Raimi: il blockbuster incontra l'autorialità">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-tall-girl-film-originale-netflix-45391.html" rel="bookmark" title="Tall Girl, la recensione del film originale Netflix" class="titolo_ann">Tall Girl, la recensione del film originale Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-tall-girl-film-originale-netflix-45391.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tall-girl-recensione-film-originale-netflix-29668-575x368.jpg" alt="Tall Girl, la recensione del film originale Netflix">
			</a>
</article></div></div>			
	</div>
</main><footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=articolo&id=45291&_=1569231957" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001173.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
