<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Il mostro di Cleveland Recensione: Taryn Manning nel film di Alex Kalymnios</title>
<meta name="description" content="Michelle Knight viene rapita il 23 agosto 2002 e reclusa per oltre dieci anni dal suo aguzzino in questo film TV tratto da una storia vera."/>
<link rel="canonical" href="https://cinema.everyeye.it/articoli/recensione-il-mostro-cleveland-del-film-con-taryn-manning-38596.html"/>
<link rel="amphtml" href="https://cinema.everyeye.it/amp/articoli/recensione-il-mostro-cleveland-del-film-con-taryn-manning-38596.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://epeex.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#af2914"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/film/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/film/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/film/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/film/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/film/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/u/0/116639720138250813733"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Il mostro di Cleveland Recensione: Taryn Manning nel film di Alex Kalymnios">
<meta name="twitter:description" content="Michelle Knight viene rapita il 23 agosto 2002 e reclusa per oltre dieci anni dal suo aguzzino in questo film TV tratto da una storia vera.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-articoli/il-mostro-cleveland-recensione-taryn-manning-nel-film-alex-kalymnios-v4-38596.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Il mostro di Cleveland Recensione: Taryn Manning nel film di Alex Kalymnios" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cinema.everyeye.it/articoli/recensione-il-mostro-cleveland-del-film-con-taryn-manning-38596.html" />
<meta property="og:image" content="https://images.everyeye.it/img-articoli/il-mostro-cleveland-recensione-taryn-manning-nel-film-alex-kalymnios-v4-38596.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-articoli/il-mostro-cleveland-recensione-taryn-manning-nel-film-alex-kalymnios-v4-38596.jpg" />
<meta property="og:description" content="Michelle Knight viene rapita il 23 agosto 2002 e reclusa per oltre dieci anni dal suo aguzzino in questo film TV tratto da una storia vera." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Cinema" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000935.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93000935.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "articolo"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "38596"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "ilmostrodicleveland"; var scheda_speciale = "0"; var label_n	= "Il mostro di Cleveland"; var amazon_asin = ""; var id_scheda_pagina = "39140"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://cinema.everyeye.it/articoli/recensione-il-mostro-cleveland-del-film-con-taryn-manning-38596.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'film');
	googletag.pubads().setTargeting('pagina', 'articolo');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idarticolo', '38596');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Maurizio Encari');
ga('set', 'dimension4', '5-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>ga('create', 'UA-72314422-3', {'name':'b'}); ga('b.send', 'pageview');</script><script>ga('create', 'UA-72314422-14', {'name':'d'}); ga('d.send', 'pageview');</script></head>
<body class=" over-articoli">
<div id="bodybg" class="bg film">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://cinema.everyeye.it" title="Everyeye Cinema" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Cinema"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Cinema"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="https://cinema.everyeye.it/film/" itemprop="url">film</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem marvel"><a href="https://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Marvel Universe - Tutte le novit&grave; su i film Marvel">Marvel</a></li><li class="topitem"><a href="https://cinema.everyeye.it/cinema/" title="Film in programmazione al Cinema">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="https://cinema.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="https://cinema.everyeye.it/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="https://cinema.everyeye.it/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="https://cinema.everyeye.it/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem  forum" itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun film" data-id="film"><a href="https://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/u/0/116639720138250813733" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Hearthstone HCT Playoffs - In diretta dalla Samsung Arena di Milano!</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	//googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/VIP', [1, 1], 'div-gpt-ad-1524478168668-0').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2" class="dn"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</a></div>
</header><main class="site-content articolo" itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">

	<div class="cont_all" itemscope itemtype="https://schema.org/Review">
		<div id="reorderx" class="reorder">				
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME Cinema</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/il-mostro-di-cleveland/" itemprop="item" title="Il mostro di Cleveland">
			<span itemprop="name">Il mostro di Cleveland</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/articoli/recensioni/il-mostro-di-cleveland/" itemprop="item" title="Recensioni Il mostro di Cleveland">
			<span itemprop="name">Recensioni</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/articoli/recensione-il-mostro-cleveland-del-film-con-taryn-manning-38596.html" itemprop="item" title="Il mostro di Cleveland Recensione: Taryn Manning nel film di Alex Kalymnios Recensione">
			<span itemprop="name">Il mostro di Cleveland Recensione: Taryn Manning nel film di Alex Kalymnios Recensione</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titoliarticolo">

<script type="application/ld+json">
{
  "@context":"https://schema.org",
  "@type":"Review",
  "author": {
    "@type":"Person",
    "name":"Maurizio Encari",
    
      "sameAs":"https://www.everyeye.it"    
          
  },
  "datePublished":"2018-05-06T09:00:00+02:00",
  "description":"Michelle Knight viene rapita il 23 agosto 2002 e reclusa per oltre dieci anni dal suo aguzzino in questo film TV tratto da una storia vera.",
  "inLanguage":"it",
  "itemReviewed": {
    "@type":"Movie",
    "name":"Il mostro di Cleveland",
    "sameAs":"https://cinema.everyeye.it/film/il-mostro-di-cleveland/",
    "image": {
      "@type": "ImageObject",
      "url": "https://images.everyeye.it/img-articoli/il-mostro-cleveland-recensione-taryn-manning-nel-film-alex-kalymnios-recensione-v4-38596-1280x16.jpg",
      "width": 1280,
      "height": 720
    },     

    "director": {
      "@type":"Person",
      "name":"Alex Kalymnios"
    },

    "actor": [

	{
      "@type":"Person",
      "name":"Taryn Manning"
    },

	{
      "@type":"Person",
      "name":" Raymond Cruz"
    },

	{
      "@type":"Person",
      "name":" Katie Sarife"
    }
    ],

    "datePublished":"2015-05-02T00:00:00+02:00"    

  },
  
  "reviewRating": {
    "@type":"Rating",
    "worstRating":0,
    "bestRating":10,
    "ratingValue":5.5
  },
  "publisher": {
    "@type": "Organization",
    "name": "Everyeye Cinema"
  },  
  "url": "https://cinema.everyeye.it/articoli/recensione-il-mostro-cleveland-del-film-con-taryn-manning-38596.html"
}
</script>
<h1 itemprop="headline">Il mostro di Cleveland Recensione: Taryn Manning nel film di Alex Kalymnios</h1>
<h2 itemprop="alternativeHeadline">Michelle Knight viene rapita il 23 agosto 2002 e reclusa per oltre dieci anni dal suo aguzzino in questo film TV tratto da una storia vera.</h2>
</div>
	<div class="artwork_primo altax">

		<div id="seguitop39140" data-id="39140" class="segui-contenuto"></div>

		<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/il-mostro-cleveland-recensione-taryn-manning-nel-film-alex-kalymnios-recensione-v4-38596-1280x16.jpg" alt="recensione Il mostro di Cleveland Recensione: Taryn Manning nel film di Alex Kalymnios">
	</div>	

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-articoli/il-mostro-cleveland-recensione-taryn-manning-nel-film-alex-kalymnios-recensione-v4-38596-1280x16.jpg">
<meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Everyeye Cinema">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png"><meta itemprop="width" content="344"><meta itemprop="height" content="60"></div></div><script> var elenco_giochi = '39140'; </script><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda" itemprop="itemReviewed">
			<i itemscope itemtype="https://schema.org/Movie">
				<a href="https://cinema.everyeye.it/film/il-mostro-di-cleveland/" title="Il mostro di Cleveland" rel="bookmark" itemprop="url">
					<meta itemprop="image" content="https://images.everyeye.it/img-cover/il-mostro-cleveland-v4-39140-320x450.jpg"/>
					<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/il-mostro-cleveland-v4-39140-28x28.jpg" alt="Il mostro di Cleveland" itemprop="image"><b itemprop="name">Il mostro di Cleveland</b>
				</a>
			</i>
		</li>				

			<li class="sel"><a href="https://cinema.everyeye.it/articoli/recensione-il-mostro-cleveland-del-film-con-taryn-manning-38596.html" class="ico-recensione" title="Il mostro di Cleveland recensione">Recensione</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/il-mostro-di-cleveland/" class="ico-img" title="Il mostro di Cleveland immagini"><span>6</span> Immagini</a></li>
		
	</ul>
	
</div>			
		</div>	
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://cinema.everyeye.it/articoli/recensione-il-mostro-cleveland-del-film-con-taryn-manning-38596.html"/>
<!-- TEMPLATE LARGA -->		
		<div class="cont_articolo" id="inread">
		<div class="reorder-articolo">
			
<div class="acura_rece">
<span><span class="articolo_cura">Articolo a cura </span> di

	<span itemprop="author" itemscope itemtype="https://schema.org/Person">Maurizio Encari
		<meta itemprop="name" content="Maurizio Encari"/> 
		<div class="arr-aut"></div>
		<div class="arr-aut-fissa"></div>
	</span>
	
	<b> <time itemprop="datePublished dateModified" content="2018-5-6">6 Maggio 2018</time></b>
    </span>	
    
</div> 
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div id="amazon_mobile"></div>
				<div class="wrap_amazon_banner">
					<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
				</div>
			
		</div>		
		<span class="read-later" data-id="38596" data-tipo="articolo"></span>
		<div itemprop="reviewBody">
<p>23 agosto 2002. Michelle Knight, ventunenne ragazza madre, non riesce a trovare lavoro e rischia di perdere l'affidamento del figlio piccolo. In procinto di arrivare in tempo all'ennesimo colloquio accetta il passaggio da uno sconosciuto, Ariel Castro, che prima di condurla a destinazione gli propone di fare un salto a casa sua per vedere dei cuccioli di cane. Una finta promessa in cui la ragazza casca facilmente e che dà inizio al suo calvario: l'uomo infatti la aggredisce e la segrega in casa, dando inizio a una serie di violenze fisiche e psicologiche che si protrarranno per anni. Ne <b>Il mostro di Cleveland</b> con lo scorrere sempre più lento dei mesi altre due giovani vengono rapite dall'aguzzino, il quale ha intenzione di formare una vera e propria famiglia con le sue prigioniere.</p><h3>Incubo senza fine</h3><div class="box_sinistra width60 box_immagini_art"><div class="galleria_immagini_flex"><a href="https://images.everyeye.it/img-artwork/il-mostro-cleveland-v1-469956.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-artwork/il-mostro-cleveland-v1-469956-600x16.jpg" alt=""></a></div><div class="galleria_immagini_quadra"><a href="https://images.everyeye.it/img-screenshot/il-mostro-cleveland-v1-549999.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/il-mostro-cleveland-v1-549999-360x360.jpg" alt=""></a><a href="https://images.everyeye.it/img-screenshot/il-mostro-cleveland-v1-550000.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/il-mostro-cleveland-v1-550000-360x360.jpg" alt=""></a><a href="https://images.everyeye.it/img-artwork/il-mostro-cleveland-v1-469955.jpg"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-artwork/il-mostro-cleveland-v1-469955-360x360.jpg" alt=""></a></div></div><p>Undici anni di prigionia, terminata il 6 maggio del 2013, quelli vissuti dalla vera Michelle Knight, vittima insieme ad altre due coetanee della follia di un uomo crudele e tormentato, anch'egli in passato bersaglio di molestie non comunque giustificanti il suo disumano comportamento. Questo film TV prodotto da Lifetime è tratto dal libro autobiografico <i>Finding Me: A Decade of Darkness, a Life Reclaimed: A Memoir of the Cleveland Kidnappings</i>, best-seller oltreceano scritto dalla stessa involontaria protagonista degli eventi, e restituisce nei novanta minuti di visione tutto l'orrore vissuto da queste giovani donne rapite da un orco apparentemente insospettabile. <b>Il mostro di Cleveland</b> non fa sconti e mette in mostra tutta la sporcizia morale, lasciando le scene più disturbanti fuori campo ma insinuando comunque un profondo senso di disagio fino al catartico momento della liberazione. Un'operazione fedele e necessaria che però sul piano prettamente filmico rischia di soffrire di una certa ripetitività di eventi, e la stessa tensione psicologica risulta a tratti più forzata che realmente genuina, lasciando la retorica in sottofondo in favore di una narrazione più asciutta e rispettosa ma fin troppo timida nel passaggio su schermo. <b>Taryn Manning</b>, apprezzata interprete della serie di culto <b><a href="https://serial.everyeye.it/articoli/first-look-orange-is-the-new-black-si-torna-litchfield-33887.html">Orange Is the New Black</a></b>, qui imbruttita per l'occasione, si cala con sofferta intensità in un ruolo non semplice, rivelandosi vero valore aggiunto della pellicola.</p>
</div>
		</div>
<!-- END TEMPLATE-->		

		<div class="cont_commento_articolo">
			<div class="colonna_commento primo-contenuto">
				<p>
					<a href="https://cinema.everyeye.it/film/il-mostro-di-cleveland/" title="Il mostro di Cleveland"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/il-mostro-cleveland-v4-39140-320x450.jpg" alt="Il mostro di Cleveland"></a>
Tratto dal libro autobiografico scritto dalla vera Michelle Knight, reclusa vittima insieme ad altre due ragazze delle violenze di un sadico orco per oltre un decennio, <b>Il mostro di Cleveland</b> è un film TV aspro e crudo che ripercorre fedelmente i fatti realmente accaduti. Una visione non facile da digerire e non priva di momenti di stanca nel reiterarsi di drammatici eventi ,che trova i maggiori motivi d'interesse nell'intensa performance della protagonista Taryn Manning. Il film andrà in onda stasera, domenica 6 maggio, alle 21.20 su RETE 4 in prima visione TV.
				</p>
			</div>
			
		</div>
		
		<div class="voto-finale" itemprop="reviewRating" itemscope itemtype="https://schema.org/Rating">
			<meta itemprop="bestRating" content = "10"> 	
			<meta itemprop="worstRating" content = "0"> 
			<span itemprop="ratingValue" content = "5.5">5.5</span>
		</div> 
<div class="cont_voto-utente">
  <p> Che voto dai a: <b> Il mostro di Cleveland </b></p>
  <div class="cont_vote_bar">
    <div class="media-voto-utente">
      <i>
      <span>Media Voto Utenti</span><br>
      <span>Voti: <b id="totvoti">1</b></span>
      </i>
      <div id="mediavoti" class="voto-utente-media">5</div>
    </div>
    <div class="risultati-voto-utente">
      <div class="cont-numero-voto">
        <b id="votosotto">nd</b>
      </div>
      <div class="barra-pecentuale-voto">
        <div id="slider-rangeVoto">
        </div>
      </div>
    </div>
  </div>
</div>
		<div id="twitchClass" class="cont-pagina commenti">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
					<ol class="nav_articoli">
	<li class="prima" data-ga="articoloprec"><a href="https://cinema.everyeye.it/articoli/recensione-rimetti-noi-nostri-debiti-del-primo-film-italiano-netflix-38622.html">Rimetti a noi i nostri debiti, la recensione del primo film italiano Netflix</a></li><li class="ultima" data-ga="articolosucc"><a href="https://cinema.everyeye.it/articoli/recensione-avengers-grimm-time-wars-del-mockbuster-asylum-38617.html">Avengers Grimm: Time Wars, la recensione del mockbuster Asylum</a></li>
</ol>
  <!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
		<div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/speciale-marvel-cinematic-universe-classifica-dei-migliori-film-usciti-finora-38588.html#anchor_commenti" class="com_annx" rel="nofollow">26</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-marvel-cinematic-universe-classifica-dei-migliori-film-usciti-finora-38588.html" rel="bookmark" title="Marvel Cinematic Universe: la classifica dei migliori film usciti finora" class="titolo_ann">Quali sono i film migliori del Marvel Cinematic Universe?</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-marvel-cinematic-universe-classifica-dei-migliori-film-usciti-finora-38588.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/quali-sono-film-migliori-del-marvel-cinematic-universe-v5-22074-575x368.jpg" alt="Quali sono i film migliori del Marvel Cinematic Universe?">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-avengers-grimm-time-wars-del-mockbuster-asylum-38617.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-avengers-grimm-time-wars-del-mockbuster-asylum-38617.html" rel="bookmark" title="Avengers Grimm: Time Wars, la recensione del mockbuster Asylum" class="titolo_ann">Avengers Grimm: Time Wars, la recensione del mockbuster Asylum</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-avengers-grimm-time-wars-del-mockbuster-asylum-38617.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">3.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/avengers-grimm-time-wars-recensione-del-mockbuster-asylum-22085-575x368.jpg" alt="Avengers Grimm: Time Wars, la recensione del mockbuster Asylum">
			</a>
</article><article data-id="3">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://cinema.everyeye.it/articoli/recensione-rimetti-noi-nostri-debiti-del-primo-film-italiano-netflix-38622.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-rimetti-noi-nostri-debiti-del-primo-film-italiano-netflix-38622.html" rel="bookmark" title="Rimetti a noi i nostri debiti, la recensione del primo film italiano Netflix" class="titolo_ann">Rimetti a noi i nostri debiti, la recensione del primo film italiano Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-rimetti-noi-nostri-debiti-del-primo-film-italiano-netflix-38622.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/rimetti-noi-nostri-debiti-recensione-del-primo-film-italiano-netflix-22077-575x368.jpg" alt="Rimetti a noi i nostri debiti, la recensione del primo film italiano Netflix">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-evil-nanny-una-famiglia-in-pericolo-del-thriller-made-in-asylum-38570.html" rel="bookmark" title="Evil Nanny - Una famiglia in pericolo, la recensione del thriller made in Asylum" class="titolo_ann">Evil Nanny - Una famiglia in pericolo, la recensione del thriller made in Asylum</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-evil-nanny-una-famiglia-in-pericolo-del-thriller-made-in-asylum-38570.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/evil-nanny-una-famiglia-in-pericolo-recensione-del-thriller-made-in-asylum-22071-575x368.jpg" alt="Evil Nanny - Una famiglia in pericolo, la recensione del thriller made in Asylum">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-loro-2-tenerezza-crudelta-uomo-della-sua-epoca-38612.html" rel="bookmark" title="Loro 2, la recensione: tenerezza e crudeltà di un uomo e della sua epoca" class="titolo_ann">Loro 2, la recensione: tenerezza e crudeltà di un uomo e della sua epoca</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-loro-2-tenerezza-crudelta-uomo-della-sua-epoca-38612.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/loro-2-recensione-tenerezza-crudelta-uomo-della-sua-epoca-22060-575x368.jpg" alt="Loro 2, la recensione: tenerezza e crudeltà di un uomo e della sua epoca">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/speciale-tutto-pronto-per-festival-cannes-2018-film-che-attendiamo-con-piu-ansia-38608.html" rel="bookmark" title="Tutto pronto per il Festival di Cannes 2018: i film che attendiamo con più ansia" class="titolo_ann">Tutto pronto per il Festival di Cannes 2018: i film che attendiamo con più ansia</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/speciale-tutto-pronto-per-festival-cannes-2018-film-che-attendiamo-con-piu-ansia-38608.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tutto-pronto-per-festival-cannes-2018-film-che-attendiamo-con-piu-ansia-22058-575x368.jpg" alt="Tutto pronto per il Festival di Cannes 2018: i film che attendiamo con più ansia">
			</a>
</article></div></div>			
	</div>
</main><footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="https://www.everyeye.it/cookies/">Cookies</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=articolo&id=38596&_=1525608070" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001019.js" type="text/javascript" defer></script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript><script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000002 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
</script>	</div>
</body>
</html>
