<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>The Peanut Butter Falcon: annunciato il cast ufficiale con Shia LaBeouf</title>
<meta name="description" content="Armory Films ha rivelato ufficialmente il cast completo di The Peanut Butter Falcon, dramma d'avventura contemporaneo ispirato al mondo di Mark Twain. I..."/>
<meta name="news_keywords" content="the peanut butter falcon, cast ufficiale"/>
<link rel="canonical" href="http://cinema.everyeye.it/notizie/the-peanut-butter-falcon-annunciato-cast-ufficiale-con-shia-labeouf-299826.html"/>
<link rel="amphtml" href="http://cinema.everyeye.it/amp/notizie/the-peanut-butter-falcon-annunciato-cast-ufficiale-con-shia-labeouf-299826.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://www3.smartadserver.com">
<link rel="dns-prefetch" href="https://adx.adform.net">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000417.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/u/0/116639720138250813733"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="The Peanut Butter Falcon: annunciato il cast ufficiale con Shia LaBeouf">
<meta name="twitter:description" content="Armory Films ha rivelato ufficialmente il cast completo di The Peanut Butter Falcon, dramma d'avventura contemporaneo ispirato al mondo di Mark Twain. Il film è scritto e diretto da Tyler Nilson e Michael Schwartz e la colonna sonora verrà composta da T-Bone Burnett, con la produzione affidata ad Albert Berger e Ron Yerxa. ">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/the-peanut-butter-falcon-annunciato-cast-ufficiale-con-shia-labeouf-v3-299826.jpg">
<meta name="EdDateTime" content="2017/7/25">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/the-peanut-butter-falcon-annunciato-cast-ufficiale-con-shia-labeouf-v3-299826-246x150.jpg"/>
<meta property="og:title" content="The Peanut Butter Falcon: annunciato il cast ufficiale con Shia LaBeouf" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://cinema.everyeye.it/notizie/the-peanut-butter-falcon-annunciato-cast-ufficiale-con-shia-labeouf-299826.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/the-peanut-butter-falcon-annunciato-cast-ufficiale-con-shia-labeouf-v3-299826.jpg" />
<meta property="og:description" content="Armory Films ha rivelato ufficialmente il cast completo di The Peanut Butter Falcon, dramma d'avventura contemporaneo ispirato al mondo di Mark Twain. Il film è scritto e diretto da Tyler Nilson e Michael Schwartz e la colonna sonora verrà composta da T-Bone Burnett, con la produzione affidata ad Albert Berger e Ron Yerxa. " />
<meta property="og:site_name" content="Everyeye.it" /><meta property="article:author" content="https://www.facebook.com/davide.sica.3" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "299826"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "thepeanutbutterfalcon"; var label_n	= "The Peanut Butter Falcon"; var amazon_asin = ""; var id_scheda_pagina = "36834"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share 				= "http://cinema.everyeye.it/notizie/the-peanut-butter-falcon-annunciato-cast-ufficiale-con-shia-labeouf-299826.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); </script>
<!--GOOGLE DFP INIT -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'film');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('idevento', '0');
	googletag.pubads().setTargeting('sezione', '0');
	googletag.pubads().setTargeting('idnotizia', '299826');});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente");loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Davide Sica');
ga('set', 'dimension4', '7-2017');
	
  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
	ga('create', 'UA-72314422-3', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg film notizia">
<header role="banner">
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://cinema.everyeye.it" rel="home"><span><img src="http://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo Everyeye Cinema" width="2.6em" height="2.6em"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" title="Everyeye Cinema"></span>
		</a>
		<span class="menu-mobile"></span>
	</div>

	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul  class="imagazine">
<li class="topitem"><a href="/film/" itemprop="url">film</a></li>
		</ul>
		<ul>	
<li class="topitem marvel"><a href="http://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Aggiornamento dal Mondo Marvel">Marvel Universe</a></li>
		<li class="topitem"><a href="http://cinema.everyeye.it/cinema/">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Trailer</a></li>
	<li class="topitem" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem  forum" itemprop="name"><a href="http://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/" itemprop="url">Forum</a></li>
		</ul>			
		<ul id="minimenu">
<li class="topitem mag mhun film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
		</ul>	
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://plus.google.com/u/0/116639720138250813733" class="soc-gplus" target="_blank" rel="nofollow"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li>
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<div class="freccia-notifiche"></div>
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div>
</a></div>
</header>
<main class="site-content" role="main" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="http://schema.org/NewsArticle">
		
<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="66" data-dfp="NEW_Blade_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME Cinema</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it/film/the-peanut-butter-falcon/" itemprop="item" title="The Peanut Butter Falcon">
			<span itemprop="name">The Peanut Butter Falcon</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it/notizie/the-peanut-butter-falcon/" itemprop="item" title="Notizie The Peanut Butter Falcon">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it/notizie/the-peanut-butter-falcon-annunciato-cast-ufficiale-con-shia-labeouf-299826.html" itemprop="item" title="The Peanut Butter Falcon: annunciato il cast ufficiale con Shia LaBeouf">
			<span itemprop="name">The Peanut Butter Falcon: annunciato il cast ufficiale con Shia LaBeouf</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">The Peanut Butter Falcon: annunciato il cast ufficiale con Shia LaBeouf</h1>
	<span> di <a href="mailto:DavideSica&#64;mettimail.com?SUBJECT=Segnala Contenuto" title="Davide Sica" rel="nofollow"><p itemprop="author">Davide Sica</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye Cinema">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://cinema.everyeye.it/notizie/the-peanut-butter-falcon-annunciato-cast-ufficiale-con-shia-labeouf-299826.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-07-25T09:46:00+01:00">25 Luglio 2017, ore 09:46</time></b></span>
	
</div>

<div class="artwork_news altax" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop36834" data-id="36834" class="segui-contenuto"></div>
	<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-peanut-butter-falcon-annunciato-cast-ufficiale-con-shia-labeouf-v3-299826-1280x720.jpg" alt="The Peanut Butter Falcon: annunciato il cast ufficiale con Shia LaBeouf" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/the-peanut-butter-falcon-annunciato-cast-ufficiale-con-shia-labeouf-v3-299826-1280x720.jpg">    
</div>
<script> var elenco_giochi = '36834'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it - Ti consiglia di leggere questo link : http://cinema.everyeye.it/notizie/the-peanut-butter-falcon-annunciato-cast-ufficiale-con-shia-labeouf-299826.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="http://cinema.everyeye.it/film/the-peanut-butter-falcon/" title="The Peanut Butter Falcon" rel="bookmark">
				<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-peanut-butter-falcon-36834-28x28.jpg" alt="The Peanut Butter Falcon"><b>The Peanut Butter Falcon</b>
			</a>
		</li>	

			<li><a href="http://cinema.everyeye.it/notizie/the-peanut-butter-falcon/" class="ico-news" title="The Peanut Butter Falcon notizie"><span>2</span> Notizie</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">Armory Films ha rivelato ufficialmente il cast completo di <a href="http://cinema.everyeye.it/notizie/dakota-johnson-bruce-dern-nel-cast-the-peanut-butter-falcon-295824.html">The Peanut Butter Falcon</a>, dramma d'avventura contemporaneo ispirato al mondo di Mark Twain. Il film è scritto e diretto da Tyler Nilson e Michael Schwartz e la colonna sonora verrà composta da T-Bone Burnett, con la produzione affidata ad Albert Berger e Ron Yerxa. <p>Il cast del film &egrave; composto da <em>John Hawkes</em>, <em>Thomas Haden</em> <em>Church</em> e <em>Bruce Dern</em>, ai quali si aggiungono <em>Jon Bernthal</em>, <em>Yelawolf</em>, <a href="http://cinema.everyeye.it/notizie/shia-labeouf-stato-arrestato-per-ubriachezza-molesta-298213.html" target="_blank"><em>Shia LaBeouf</em></a> , <a href="http://cinema.everyeye.it/notizie/dakota-johnson-star-del-dramma-giudiziario-unfit-286815.html" target="_blank"><em>Dakota Johnson</em></a> e <em>Zachary Gottsagen</em>. <br /><strong>The Peanut Butter Falcon</strong> racconta la storia di Zak, giovane con la sindrome di Down, confinato a vivere in una casa di riposo per la maggior parte della sua vita. Un giorno parte alla ricerca del suo eroe, un lottatore in pensione chiamato The Salt Water Redneck. Lungo il viaggio Zak si unisce a un pescatore di granchi e ad un'infermiera. Le avventure sono imminenti, cos&igrave; come il pericolo e i legami indistruttibili.</p>
<div class="box-tag-news">
    <span class="fonte"><b>FONTE: </b><a href='http://www.comingsoon.net/movies/news/873471-peanut-butter-falcon' rel='nofollow' target='_blank'>ComingSoon</a></span>
    <span class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>0</i>
	</span>
	<span class="nsegnala"><a href="#" rel="nofollow" onclick="return false;">Segnala Notizia</a> <a href="#" rel="nofollow" onclick="return false;">Segnala Errori</a></span>
    <span class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></span>
</div>

					</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>The Peanut Butter Falcon</b></p><ul><li><a href="http://cinema.everyeye.it/notizie/dakota-johnson-bruce-dern-nel-cast-the-peanut-butter-falcon-295824.html">Dakota Johnson e Bruce Dern nel cast di The Peanut Butter Falcon</a></li></ul></div><ol class="nav_articoli">
	<li class="prima"><a href="http://cinema.everyeye.it/notizie/avengers-infinity-potrebbe-essere-film-marvel-piu-lungo-novita-groot-299794.html" data-ga="notiziaprec">Avengers: Infinity potrebbe essere il film Marvel più lungo, novità su Groot</a></li><li class="ultima"><a href="http://cinema.everyeye.it/notizie/thor-ragnarok-novita-sul-ruolo-skurge-e-planet-hulk-299795.html" data-ga="notiziasucc">Thor: Ragnarok, novità sul ruolo di Skurge e... Planet Hulk</a></li>
</ol>
<script id="edintorni" data-src="//edintorni.net/related/service/widget/v2/?ac=everyeye&ch=2" language="javascript" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/speciale-charlize-theron-ed-film-ri-vedere-prima-atomica-bionda-34230.html" rel="bookmark" title="Charlize Theron ed i film da (ri)vedere prima di Atomica Bionda" class="titolo_ann">Charlize Theron ed i film da (ri)vedere prima di Atomica Bionda</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/speciale-charlize-theron-ed-film-ri-vedere-prima-atomica-bionda-34230.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/charlize-theron-ed-film-ri-vedere-prima-atomica-bionda-17108-575x368.jpg" alt="Charlize Theron ed i film da (ri)vedere prima di Atomica Bionda">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/recensione-nemesi-dell-action-thriller-walter-hill-con-michelle-rodriguez-32667.html" rel="bookmark" title="Nemesi, la recensione dell''action-thriller di Walter Hill con Michelle Rodriguez" class="titolo_ann">Nemesi, la recensione dell'action-thriller di Walter Hill con Michelle Rodriguez</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/recensione-nemesi-dell-action-thriller-walter-hill-con-michelle-rodriguez-32667.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6</div><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nemesi-recensione-dell-action-thriller-walter-hill-con-michelle-rodriguez-17105-575x368.jpg" alt="Nemesi, la recensione dell'action-thriller di Walter Hill con Michelle Rodriguez">
			</a>
</article><article data-id="3">
<span class="tag-ev">Valerian</span>
			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/notizie/valerian-citta-dei-mille-pianeti-character-poster-ufficiali-del-film-299744.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>News Cinema</b>
					<a href="http://cinema.everyeye.it/notizie/valerian-citta-dei-mille-pianeti-character-poster-ufficiali-del-film-299744.html" rel="bookmark" title="Valerian e la Città dei Mille Pianeti: i character poster ufficiali del film" class="titolo_ann">Valerian e la Città dei Mille Pianeti: i character poster</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/notizie/valerian-citta-dei-mille-pianeti-character-poster-ufficiali-del-film-299744.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/valerian-citta-dei-mille-pianeti-character-poster-17098-575x368.jpg" alt="Valerian e la Città dei Mille Pianeti: i character poster">
			</a>
</article><article data-id="4">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/speciale-cosa-lasciato-trailer-avengers-infinity-war-fra-hype-terrore-34339.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Anteprima Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/speciale-cosa-lasciato-trailer-avengers-infinity-war-fra-hype-terrore-34339.html" rel="bookmark" title="Cosa ci ha lasciato il trailer di Avengers: Infinity War, fra hype e terrore" class="titolo_ann">Cosa ci ha lasciato il trailer di Avengers: Infinity War, fra hype e terrore</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/speciale-cosa-lasciato-trailer-avengers-infinity-war-fra-hype-terrore-34339.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/cosa-lasciato-trailer-avengers-infinity-war-fra-hype-terrore-17097-575x368.jpg" alt="Cosa ci ha lasciato il trailer di Avengers: Infinity War, fra hype e terrore">
			</a>
</article><article data-id="5">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/speciale-thor-ragnarok-l-analisi-del-nuovo-travolgente-trailer-del-comic-con-34337.html#anchor_commenti" class="com_annx" rel="nofollow">11</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/speciale-thor-ragnarok-l-analisi-del-nuovo-travolgente-trailer-del-comic-con-34337.html" rel="bookmark" title="Thor: Ragnarok, l''analisi del nuovo, travolgente, trailer del Comic-Con" class="titolo_ann">Thor: Ragnarok, l'analisi del nuovo, travolgente, trailer del Comic-Con</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/speciale-thor-ragnarok-l-analisi-del-nuovo-travolgente-trailer-del-comic-con-34337.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/thor-ragnarok-l-analisi-del-nuovo-travolgente-trailer-del-comic-con-17091-575x368.jpg" alt="Thor: Ragnarok, l'analisi del nuovo, travolgente, trailer del Comic-Con">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/speciale-ready-player-one-trailer-epicamente-vintage-per-film-spielberg-34333.html#anchor_commenti" class="com_annx" rel="nofollow">21</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/speciale-ready-player-one-trailer-epicamente-vintage-per-film-spielberg-34333.html" rel="bookmark" title="Ready Player One: un trailer epicamente vintage per il film di Spielberg" class="titolo_ann">Ready Player One: un trailer epicamente vintage per il film di Spielberg</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/speciale-ready-player-one-trailer-epicamente-vintage-per-film-spielberg-34333.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ready-player-one-trailer-epicamente-vintage-per-film-spielberg-17086-575x368.jpg" alt="Ready Player One: un trailer epicamente vintage per il film di Spielberg">
			</a>
</article></div></div>
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="NEW_300x250"></div>
</div>
<div class="scheda_normale" >
        
        <div class="cover_big">

            <img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-peanut-butter-falcon-36834-340.jpg" alt="The Peanut Butter Falcon"/> 
            
            <div id="segui36834" data-id="36834" class="segui-contenuto"></div>
        </div>            
                    

    <div class="titolo_nella_scheda">
        <link href="http://cinema.everyeye.it/film/the-peanut-butter-falcon/"> 
        <h2>The Peanut Butter Falcon</h2>
    </div>
<ul class="informazioni-scheda">
<li><b>Distributore:</b> </li><li><b>Genere:</b> <i>Non Disponibile</i></li>
    </ul>

</div>
<!-- HYPE DX --> 
<div class="box_voto_hype">
	<p>
		<span> quanto attendi <b>The Peanut Butter Falcon</b>?</span>
	</p>	
	<div class="voto-utenti-scheda_destra hype">
		<span>
			<b id="perchype">40%</b>
			<p id="msgatteso">Basse aspettative</p>
		</span>
		<div class="contiene_slider_voto_utente">
			<div id="feedback_hype" class="titolo-voto">Aggiungi il tuo hype</div>
			<div class="slider shype">
				<li id="hype0" class="vuotoscheda"></li>
				<li id="hype1" class="vuotoscheda"></li>
				<li id="hype2" class="vuotoscheda"></li>
				<li id="hype3" class="vuotoscheda"></li>
				<li id="hype4" class="vuotoscheda"></li>
				<li id="hype5" class="vuotoscheda"></li>
				<li id="hype6" class="vuotoscheda"></li>
				<li id="hype7" class="vuotoscheda"></li>
				<li id="hype8" class="vuotoscheda"></li>
				<li id="hype9" class="vuotoscheda"></li>
				<li id="hype10" class="vuotoscheda"></li>
			</div>
		</div>
	</div>    
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave Letti</b></p><ul class="altrifeedTop"><li><a href="http://cinema.everyeye.it/notizie/-leaked-l-incredibile-trailer-avengers-infinity-war-finisce-online-299659.html" rel="bookmark" title="[LEAKED] L'incredibile trailer di Avengers: Infinity War finisce online"><b><span>25 commenti</span>[LEAKED] L'incredibile trailer di Avengers: Infinity War finisce online</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/-leaked-l-incredibile-trailer-avengers-infinity-war-finisce-online-v5-299659-300x300.jpg" alt="[LEAKED] L'incredibile trailer di Avengers: Infinity War finisce online"></li><li><a href="http://cinema.everyeye.it/articoli/speciale-cosa-lasciato-trailer-avengers-infinity-war-fra-hype-terrore-34339.html" rel="bookmark" title="Cosa ci ha lasciato il trailer di Avengers: Infinity War, fra hype e terrore"><b><span>6 commenti</span>Cosa ci ha lasciato il trailer di Avengers: Infinity War, fra hype e terrore</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/cosa-lasciato-trailer-avengers-infinity-war-fra-hype-terrore-speciale-v3-34339-300x300.jpg" alt="Cosa ci ha lasciato il trailer di Avengers: Infinity War, fra hype e terrore"></li><li><a href="http://cinema.everyeye.it/articoli/speciale-justice-league-supergirl-alle-lanterne-verdi-novita-del-nuovo-trailer-34334.html" rel="bookmark" title="Justice League: da Supergirl alle Lanterne Verdi, le novit&agrave; del nuovo trailer"><b><span>9 commenti</span>Justice League: da Supergirl alle Lanterne Verdi, le novit&agrave; del nuovo trailer</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/justice-league-supergirl-alle-lanterne-verdi-novit-agrave-del-nuovo-trailer-speciale-v5-34334-300x300.jpg" alt="Justice League: da Supergirl alle Lanterne Verdi, le novit&agrave; del nuovo trailer"></li><li><a href="http://cinema.everyeye.it/notizie/jeffrey-dean-morgan-commenta-l-annuncio-del-film-flashpoint-299669.html" rel="bookmark" title="Jeffrey Dean Morgan commenta l'annuncio del film su Flashpoint"><b><span>11 commenti</span>Jeffrey Dean Morgan commenta l'annuncio del film su Flashpoint</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/jeffrey-dean-morgan-commenta-l-annuncio-del-film-flashpoint-v4-299669-300x300.jpg" alt="Jeffrey Dean Morgan commenta l'annuncio del film su Flashpoint"></li><li><a href="http://cinema.everyeye.it/articoli/speciale-netflix-5-thriller-cult-rivedere-the-departed-l-a-confidential-34293.html" rel="bookmark" title="Netflix: 5 thriller cult da rivedere, da The Departed a L.A. Confidential"><b><span>3 commenti</span>Netflix: 5 thriller cult da rivedere, da The Departed a L.A. Confidential</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/netflix-5-thriller-cult-rivedere-the-departed-l-a-confidential-speciale-v3-34293-300x300.jpg" alt="Netflix: 5 thriller cult da rivedere, da The Departed a L.A. Confidential"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer role="contentinfo"><div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:d.panebianco[AT]everyeye.it?SUBJECT=Contatta Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori in Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=299826&_=1500978675" height="1" width="1" style="position:fixed;top:-200px;left:-200px;"></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000427.js" type="text/javascript" defer></script>
<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=320821&mkv=espansa:film&mkv=pagina:notizia"></script><script data-adfscript="adx.adform.net/adx/?mid=320819&mkv=espansa:film&mkv=pagina:notizia"></script><script src="https://s1.adform.net/banners/scripts/adx.js" async defer></script>
<script src="//ced-ns.sascdn.com/diff/js/smart.js" type="text/javascript"></script><script type="text/javascript">
    sas.setup({ networkid: 1228, domain: "//www3.smartadserver.com", async: true });
</script><script type="text/javascript">sas.call("std", {
	siteId:		66673,	// 
	pageId:		512395,	// Pagina : Everyeye.it/ros
	formatId: 	31106,	// Formato : Video_read 0x0 Desk e Mobile
	target:		'pagina=notizia;categoria=film'	// Targeting
});</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></div>
</body>
</html>
