<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>The Girl in the Spider's Web: Sylvia Hoeks è nel cast</title>
<meta name="description" content="Variety conferma un nuovo ingresso nel cast di The Girl in the Spider's Web, nuovo adattamento cinematografico della saga di romanzi 'Millenium' ad oper..."/>
<link rel="canonical" href="http://cinema.everyeye.it/notizie/the-girl-in-the-spider-s-web-sylvia-hoeks-nel-cast-308922.html"/>
<link rel="amphtml" href="http://cinema.everyeye.it/amp/notizie/the-girl-in-the-spider-s-web-sylvia-hoeks-nel-cast-308922.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000553.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700|Quicksand:400,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/u/0/116639720138250813733"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="The Girl in the Spider's Web: Sylvia Hoeks è nel cast">
<meta name="twitter:description" content="Variety conferma un nuovo ingresso nel cast di The Girl in the Spider&#8217;s Web, nuovo adattamento cinematografico della saga di romanzi 'Millenium' ad opera della Sony Pictures. L'attrice Sylvia Hoeks (Blade Runner 2049) è salita a bordo del progetto nei panni di Camilla.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/the-girl-in-the-spider-s-web-sylvia-hoeks-nel-cast-v3-308922.jpg">
<meta name="EdDateTime" content="2017/10/21">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/the-girl-in-the-spider-s-web-sylvia-hoeks-nel-cast-v3-308922-246x150.jpg"/>
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="The Girl in the Spider's Web: Sylvia Hoeks è nel cast" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://cinema.everyeye.it/notizie/the-girl-in-the-spider-s-web-sylvia-hoeks-nel-cast-308922.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/the-girl-in-the-spider-s-web-sylvia-hoeks-nel-cast-v3-308922.jpg" />
<meta property="og:description" content="Variety conferma un nuovo ingresso nel cast di The Girl in the Spider&#8217;s Web, nuovo adattamento cinematografico della saga di romanzi 'Millenium' ad opera della Sony Pictures. L'attrice Sylvia Hoeks (Blade Runner 2049) è salita a bordo del progetto nei panni di Camilla." />
<meta property="og:site_name" content="Everyeye Cinema" />
<meta property="article:section" content="Film" />
<meta property="article:author" content="https://www.facebook.com/daredevil.punisher" /><meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "308922"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "thegirlinthespidersweb"; var label_n	= "The Girl in the Spider's Web"; var amazon_asin = ""; var id_scheda_pagina = "35528"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "805032" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share = "http://cinema.everyeye.it/notizie/the-girl-in-the-spider-s-web-sylvia-hoeks-nel-cast-308922.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 0;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'film');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
	googletag.pubads().setTargeting('idnotizia', '308922');});


</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Fabio Mucci');
ga('set', 'dimension4', '10-2017');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-3', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg film notizia">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://cinema.everyeye.it" rel="home"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo Everyeye Cinema" width="2.6em" height="2.6em"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" title="Everyeye Cinema"></span>
		</a>
		<span class="menu-mobile"></span>
	</div>

	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul class="ul-sys"  class="imagazine">
<li class="topitem"><a href="/film/" itemprop="url">film</a></li>
		</ul>
		<ul>	
<li class="topitem marvel"><a href="http://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Aggiornamento dal Mondo Marvel">Marvel Universe</a></li>
		<li class="topitem"><a href="http://cinema.everyeye.it/cinema/">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem trailer" itemprop="name"><a href="/video/" itemprop="url">Trailer</a></li>
	<li class="topitem eventi" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem  forum" itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu">
<li class="topitem mag mhun film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
		</ul>

	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://plus.google.com/u/0/116639720138250813733" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());		
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="display-none"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="display-none"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content"  itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="http://schema.org/NewsArticle">
		<div class="masted"><div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="250" data-dfp="banner_970x250"></div></div><ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME Cinema</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it/film/the-girl-in-the-spider-s-web/" itemprop="item" title="The Girl in the Spider's Web">
			<span itemprop="name">The Girl in the Spider's Web</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it/notizie/the-girl-in-the-spider-s-web/" itemprop="item" title="Notizie The Girl in the Spider's Web">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it/notizie/the-girl-in-the-spider-s-web-sylvia-hoeks-nel-cast-308922.html" itemprop="item" title="The Girl in the Spider's Web: Sylvia Hoeks è nel cast">
			<span itemprop="name">The Girl in the Spider's Web: Sylvia Hoeks è nel cast</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">The Girl in the Spider's Web: Sylvia Hoeks è nel cast</h1>
	<span> di <a href="mailto:fabiettoeclary@hotmail.it?SUBJECT=Segnala%20Contenuto" title="Fabio Mucci" rel="nofollow"><p itemprop="author">Fabio Mucci</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye Cinema">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://cinema.everyeye.it/notizie/the-girl-in-the-spider-s-web-sylvia-hoeks-nel-cast-308922.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-10-21T03:15:00+01:00">21 Ottobre 2017, ore 03:15</time></b></span>
	
</div>

<div class="artwork_news" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop35528" data-id="35528" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-girl-in-the-spider-s-web-sylvia-hoeks-nel-cast-v3-308922-1280x720.jpg" alt="The Girl in the Spider's Web: Sylvia Hoeks è nel cast" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/the-girl-in-the-spider-s-web-sylvia-hoeks-nel-cast-v3-308922-1280x720.jpg">    
</div>
<script> var elenco_giochi = '35528'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20http://cinema.everyeye.it/notizie/the-girl-in-the-spider-s-web-sylvia-hoeks-nel-cast-308922.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="http://cinema.everyeye.it/film/the-girl-in-the-spider-s-web/" title="The Girl in the Spider's Web" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-girl-in-the-spider-s-web-35528-28x28.jpg" alt="The Girl in the Spider's Web"><b>The Girl in the Spider's Web</b>
			</a>
		</li>	

			<li><a href="http://cinema.everyeye.it/notizie/the-girl-in-the-spider-s-web/" class="ico-news" title="The Girl in the Spider's Web notizie"><span>7</span> Notizie</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">Variety conferma un nuovo ingresso nel cast di <b>The Girl in the Spider&#8217;s Web</b>, nuovo adattamento cinematografico della saga di romanzi 'Millenium' ad opera della Sony Pictures. L'attrice <b>Sylvia Hoeks</b> (Blade Runner 2049) è salita a bordo del progetto nei panni di Camilla.<p>Camilla &egrave; la sorella gemella 'malvagia' dell'eroina della saga, Lisbeth Salander, che, come vi abbiamo riportato, in questa nuova incarnazione cinematografica avr&agrave; il volto dell'attrice <strong><a href="http://cinema.everyeye.it/notizie/the-girl-in-the-spider-s-web-claire-foy-sara-nuova-lisbeth-292739.html">Claire Foy</a></strong>.</p>
<p>Le riprese del nuovo adattamento cinematografico dei romanzi ideati da Stieg Larsson e continuati da David Lagercrantz inizieranno a gennaio tra Stoccolma e Berlino. La regia &egrave; affidata a <strong>Fede Alvarez</strong> con una sceneggiatura firmata da Alvarez insieme a Steven Knight e Jay Basu.</p>
<p>La pellicola uscir&agrave; il 19 ottobre 2018 distribuito da Sony Pictures.</p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='http://variety.com/2017/film/news/blade-runner-sylvia-hoeks-girl-with-the-dragon-tattoo-sequel-exclusive-1202594759/' rel='nofollow' target='_blank'>Variety</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="2">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
	<div class="nsegnala"><a href="#" rel="nofollow" onclick="return false;">Segnala Notizia</a> <a href="#" rel="nofollow" onclick="return false;">Segnala Errori</a></div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>The Girl in the Spider's Web</b></p><ul><li><a href="http://cinema.everyeye.it/notizie/ufficiale-clare-foy-sara-lisbeth-in-the-girl-in-the-spider-s-web-304763.html">Ufficiale: Claire Foy sarà Lisbeth in The Girl in the Spider's Web</a></li><li><a href="http://cinema.everyeye.it/notizie/the-girl-in-the-spider-s-web-claire-foy-sara-nuova-lisbeth-292739.html">The Girl in the Spider's Web: Claire Foy sarà la nuova Lisbeth?</a></li><li><a href="http://cinema.everyeye.it/notizie/quello-che-non-uccide-nella-short-list-scarlett-johansson-natalie-portman-287286.html">The Girl in the Spider's Web: Scarlett Johansson e Natalie Portman in lizza</a></li><li><a href="http://cinema.everyeye.it/notizie/sony-annuncia-ufficialmente-the-girl-in-the-spider-s-web-287242.html">Sony annuncia ufficialmente The Girl in The Spider's Web!</a></li><li><a href="http://cinema.everyeye.it/notizie/fede-alvarez-parla-the-girl-in-the-spider-s-web-del-sequel-don-t-breathe-277299.html">Fede Alvarez parla di The Girl in the Spider's Web e del sequel di Don&#8217;t Breathe</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="http://cinema.everyeye.it/notizie/cinecomics-tyler-perry-discusso-con-marvel-dc-per-regia-film-308921.html">Cinecomics: Tyler Perry ha discusso con Marvel e DC per la regia di un film</a></li><li class="ultima" data-ga="notiziasucc"><a href="http://cinema.everyeye.it/notizie/justice-league-j-k-simmons-conferma-sequel-nuova-featurette-308923.html">Justice League: J.K. Simmons conferma il sequel, nuova featurette</a></li>
</ol>
<script id="edintorni" data-src="//edintorni.net/related/service/query/jscript/?ac=everyeye&im=1&sf=2&ch=2&rf=http://cinema.everyeye.it/notizie/the-girl-in-the-spider-s-web-sylvia-hoeks-nel-cast-308922.html" onload="rendering_edintorni();" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/speciale-sergio-castellitto-italia-agli-oscar-penalizzato-cinema-popolare-35523.html#anchor_commenti" class="com_annx" rel="nofollow">10</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/speciale-sergio-castellitto-italia-agli-oscar-penalizzato-cinema-popolare-35523.html" rel="bookmark" title="Sergio Castellitto e l''Italia agli Oscar: penalizzato il cinema popolare?" class="titolo_ann">Sergio Castellitto e l'Italia agli Oscar: è polemica</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/speciale-sergio-castellitto-italia-agli-oscar-penalizzato-cinema-popolare-35523.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/sergio-castellitto-italia-agli-oscar-polemica-18508-575x368.jpg" alt="Sergio Castellitto e l'Italia agli Oscar: è polemica">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/speciale-emma-stone-fidanzata-spider-man-all-oscar-oltre-35464.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/speciale-emma-stone-fidanzata-spider-man-all-oscar-oltre-35464.html" rel="bookmark" title="Emma Stone, da fidanzata di Spider-Man all''Oscar e oltre" class="titolo_ann">Emma Stone, da fidanzata di Spider-Man all'Oscar</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/speciale-emma-stone-fidanzata-spider-man-all-oscar-oltre-35464.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/emma-stone-fidanzata-spider-man-all-oscar-18498-575x368.jpg" alt="Emma Stone, da fidanzata di Spider-Man all'Oscar">
			</a>
</article><article data-id="3">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/recensione-thor-ragnarok-del-nuovo-cinecomic-marvel-studios-35508.html#anchor_commenti" class="com_annx" rel="nofollow">77</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/recensione-thor-ragnarok-del-nuovo-cinecomic-marvel-studios-35508.html" rel="bookmark" title="Thor: Ragnarok, la recensione del nuovo cinecomic Marvel Studios" class="titolo_ann">Thor: Ragnarok, la recensione del nuovo film Marvel</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/recensione-thor-ragnarok-del-nuovo-cinecomic-marvel-studios-35508.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/thor-ragnarok-recensione-del-nuovo-film-marvel-18492-575x368.jpg" alt="Thor: Ragnarok, la recensione del nuovo film Marvel">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/speciale-shining-stanley-kubrick-attualita-genio-sregolatezza-35518.html#anchor_commenti" class="com_annx" rel="nofollow">17</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/speciale-shining-stanley-kubrick-attualita-genio-sregolatezza-35518.html" rel="bookmark" title="Shining e Stanley Kubrick: immortalità, genio e sregolatezza" class="titolo_ann">Shining e Stanley Kubrick: immortalità, genio e sregolatezza</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/speciale-shining-stanley-kubrick-attualita-genio-sregolatezza-35518.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/shining-stanley-kubrick-immortalita-genio-sregolatezza-18489-575x368.jpg" alt="Shining e Stanley Kubrick: immortalità, genio e sregolatezza">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/recensione-brutti-cattivi-del-film-con-claudio-santamaria-35516.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/recensione-brutti-cattivi-del-film-con-claudio-santamaria-35516.html" rel="bookmark" title="Brutti e Cattivi, la recensione del film con Claudio Santamaria" class="titolo_ann">Brutti e Cattivi, la recensione</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/recensione-brutti-cattivi-del-film-con-claudio-santamaria-35516.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/brutti-cattivi-recensione-18486-575x368.jpg" alt="Brutti e Cattivi, la recensione">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/speciale-steve-carell-altro-lato-della-comicita-ruoli-drammatici-ricordare-35401.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/speciale-steve-carell-altro-lato-della-comicita-ruoli-drammatici-ricordare-35401.html" rel="bookmark" title="Steve Carell, l''altro lato della comicità: i ruoli drammatici da ricordare" class="titolo_ann">Steve Carell, l'altro lato della comicità</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/speciale-steve-carell-altro-lato-della-comicita-ruoli-drammatici-ricordare-35401.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/steve-carell-altro-lato-della-comicita-18483-575x368.jpg" alt="Steve Carell, l'altro lato della comicità">
			</a>
</article></div></div>
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>The Girl in the Spider's Web</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-girl-in-the-spider-s-web-35528-340.jpg" alt="The Girl in the Spider's Web"/> 
            
            <div id="segui35528" data-id="35528" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Distributore:</b> </li>
    </ul>

</div>

<!-- HYPE DX --> 
<div class="box_voto_hype">
	<p>
		<span> quanto attendi <b>The Girl in the Spider's Web</b>?</span>
	</p>	
	<div class="voto-utenti-scheda_destra hype">
		<span>
			<b id="perchype">31%</b>
			<p id="msgatteso">Basse aspettative</p>
		</span>
		<div class="contiene_slider_voto_utente">
			<div id="feedback_hype" class="titolo-voto">Aggiungi il tuo hype</div>
			<ul class="slider shype">
				<li id="hype0" class="vuotoscheda"></li>
				<li id="hype1" class="vuotoscheda"></li>
				<li id="hype2" class="vuotoscheda"></li>
				<li id="hype3" class="vuotoscheda"></li>
				<li id="hype4" class="vuotoscheda"></li>
				<li id="hype5" class="vuotoscheda"></li>
				<li id="hype6" class="vuotoscheda"></li>
				<li id="hype7" class="vuotoscheda"></li>
				<li id="hype8" class="vuotoscheda"></li>
				<li id="hype9" class="vuotoscheda"></li>
				<li id="hype10" class="vuotoscheda"></li>
			</ul>
		</div>
	</div>    
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="http://cinema.everyeye.it/articoli/recensione-thor-ragnarok-del-nuovo-cinecomic-marvel-studios-35508.html" rel="bookmark" title="Thor: Ragnarok, la recensione del nuovo cinecomic Marvel Studios"><b><span>77 commenti</span>Thor: Ragnarok, la recensione del nuovo cinecomic Marvel Studios</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/thor-ragnarok-recensione-del-nuovo-cinecomic-marvel-studios-recensione-v10-35508-300x300.jpg" alt="Thor: Ragnarok, la recensione del nuovo cinecomic Marvel Studios"></li><li><a href="http://cinema.everyeye.it/notizie/johnny-depp-fa-causa-all-ex-avvocato-nel-mentre-una-causa-con-gli-ex-manager-308716.html" rel="bookmark" title="Johnny Depp fa causa all'ex-avvocato nel mentre di una causa con gli ex-Manager!"><b><span>5 commenti</span>Johnny Depp fa causa all'ex-avvocato nel mentre di una causa con gli ex-Manager!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/johnny-depp-fa-causa-all-ex-avvocato-nel-mentre-una-causa-con-gli-ex-manager-v4-308716-300x300.jpg" alt="Johnny Depp fa causa all'ex-avvocato nel mentre di una causa con gli ex-Manager!"></li><li><a href="http://cinema.everyeye.it/articoli/recensione-brutti-cattivi-del-film-con-claudio-santamaria-35516.html" rel="bookmark" title="Brutti e Cattivi, la recensione del film con Claudio Santamaria"><b><span>3 commenti</span>Brutti e Cattivi, la recensione del film con Claudio Santamaria</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/brutti-cattivi-recensione-del-film-con-claudio-santamaria-recensione-v7-35516-300x300.jpg" alt="Brutti e Cattivi, la recensione del film con Claudio Santamaria"></li><li><a href="http://cinema.everyeye.it/notizie/avengers-infinity-war-josh-brolin-parla-del-suo-thanos-308766.html" rel="bookmark" title="Avengers: Infinity War, Josh Brolin parla del suo Thanos"><b><span>3 commenti</span>Avengers: Infinity War, Josh Brolin parla del suo Thanos</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/avengers-infinity-war-josh-brolin-parla-del-suo-thanos-v3-308766-300x300.jpg" alt="Avengers: Infinity War, Josh Brolin parla del suo Thanos"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=308922&_=1508563240" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000618.js" type="text/javascript" defer></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript></div>
</body>
</html>
