<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Spider-Man: Homecoming, Marisa Tomei voleva che fosse "invecchiata"</title>
<meta name="description" content="Chi legge i fumetti, sa che la cara zia May è un po' più in là con l'età. Persino nella sua versione Ultimate. Invece Marisa Tomei, nonostan..."/>
<meta name="news_keywords" content="spider-man, marvel, homecoming"/>
<link rel="canonical" href="http://cinema.everyeye.it/notizie/spider-man-homecoming-marisa-tomei-voleva-che-fosse-invecchiata-288938.html"/>
<link rel="amphtml" href="http://cinema.everyeye.it/amp/notizie/spider-man-homecoming-marisa-tomei-voleva-che-fosse-invecchiata-288938.html">  
<link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://www3.smartadserver.com">
<link rel="dns-prefetch" href="https://adx.adform.net">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000329.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Spider-Man: Homecoming, Marisa Tomei voleva che fosse 'invecchiata'">
<meta name="twitter:description" content="Chi legge i fumetti, sa che la cara zia May è un po' più in là con l'età. Persino nella sua versione Ultimate. Invece Marisa Tomei, nonostante abbia 52 anni, sembra molto più giovane.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/spider-man-homecoming-marisa-tomei-voleva-che-fosse-invecchiata-v4-288938.jpg">
<meta name="EdDateTime" content="2017/4/2">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/spider-man-homecoming-marisa-tomei-voleva-che-fosse-invecchiata-v4-288938-246x150.jpg"/>
<meta property="og:title" content="Spider-Man: Homecoming, Marisa Tomei voleva che fosse 'invecchiata'" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://cinema.everyeye.it/notizie/spider-man-homecoming-marisa-tomei-voleva-che-fosse-invecchiata-288938.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/spider-man-homecoming-marisa-tomei-voleva-che-fosse-invecchiata-v4-288938.jpg" />
<meta property="og:description" content="Chi legge i fumetti, sa che la cara zia May è un po' più in là con l'età. Persino nella sua versione Ultimate. Invece Marisa Tomei, nonostante abbia 52 anni, sembra molto più giovane." />
<meta property="og:site_name" content="Everyeye.it" /><meta property="article:author" content="https://www.facebook.com/daredevil.punisher" />
<meta property="article:publisher" content="https://www.facebook.com/cinemaeveryeye" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "288938"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "spider-manmarvelstudios"; var label_n	= "Spider-Man: Homecoming"; var amazon_asin = ""; var id_scheda_pagina = "29951"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "787150" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share 				= "http://cinema.everyeye.it/notizie/spider-man-homecoming-marisa-tomei-voleva-che-fosse-invecchiata-288938.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); </script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'film');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('idevento', '0');
	googletag.pubads().setTargeting('sezione', '0');
	googletag.pubads().setTargeting('idnotizia', '288938');});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente");loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Fabio Mucci');
ga('set', 'dimension4', '4-2017');
	
  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
	ga('create', 'UA-72314422-3', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg film notizia">
<header role="banner" itemscope itemtype="http://schema.org/WPHeader">
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://cinema.everyeye.it" itemprop="url" rel="bookmark"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="cinema.everyeye.it" width="2.6em" height="2.6em"/></span>
        <meta itemprop="Publisher" content="Everyeye.it"/><p>Everyeye.it</p></a>
		<span class="menu-mobile"></span>

	</div>
	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul id="leftmenu">
<li class="topitem"><a href="/film/" itemprop="url">film</a></li>
		</ul>
		<ul>	
<li class="topitem"><a href="http://cinema.everyeye.it/cinema/">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="/articoli/recensioni/" itemprop="url">Recensioni</a></li>
			
			<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>

	<li class="topitem" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem" itemprop="name"><a href="http://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/" itemprop="url">Forum</a></li>
		</ul>			
		<ul id="minimenu">
<li class="topitem mag mhun film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
		</ul>	
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/cinemaeveryeye" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow"></a></li>
			<li><a href="http://www.everyeye.it/notizie/feed-rss-notizie-e-articoli-divisi-per-categoria-aggiornamento-86663.html" class="soc-rss" rel="nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li>
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<div class="freccia-notifiche"></div>
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script type='text/javascript'>
googletag.cmd.push(function() {

	googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	
	googletag.enableServices();
	
	googletag.display('div-gpt-ad-1416570472142-2'); 	
	
});
</script>
</div>
</a></div>
</header>
<main class="site-content" role="main" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="http://schema.org/NewsArticle">
		
<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="66" data-dfp="NEW_Blade_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME Cinema</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it/film/spider-man-marvel-studios/" itemprop="item" title="Spider-Man: Homecoming">
			<span itemprop="name">Spider-Man: Homecoming</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it/notizie/spider-man-marvel-studios/" itemprop="item" title="Notizie Spider-Man: Homecoming">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it/notizie/spider-man-homecoming-marisa-tomei-voleva-che-fosse-invecchiata-288938.html" itemprop="item" title="Spider-Man: Homecoming, Marisa Tomei voleva che fosse 'invecchiata'">
			<span itemprop="name">Spider-Man: Homecoming, Marisa Tomei voleva che fosse "invecchiata"</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Spider-Man: Homecoming, Marisa Tomei voleva che fosse "invecchiata"</h1>
	<span> di <a href="mailto:fabiettoeclary&#64;hotmail.it?SUBJECT=Segnala Contenuto" title="Fabio Mucci" rel="nofollow"><p itemprop="author">Fabio Mucci</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.everyeye.it/media/web/verticale/logooutline-e-scritta-verticale-fondochiaro.jpg">
      <meta itemprop="width" content="500">
      <meta itemprop="height" content="489">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://cinema.everyeye.it/notizie/spider-man-homecoming-marisa-tomei-voleva-che-fosse-invecchiata-288938.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-04-02T10:00:00+01:00">2 Aprile 2017, ore 10:00</time></b></span>
	
</div>

<div class="artwork_news" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop29951" data-id="29951" class="segui-contenuto"></div>
	<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/spider-man-homecoming-marisa-tomei-voleva-che-fosse-invecchiata-v4-288938-1280x720.jpg" alt="Spider-Man: Homecoming, Marisa Tomei voleva che fosse 'invecchiata'" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/spider-man-homecoming-marisa-tomei-voleva-che-fosse-invecchiata-v4-288938-1280x720.jpg">    
</div>
<script> var elenco_giochi = '29951'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>4</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it - Ti consiglia di leggere questo link : http://cinema.everyeye.it/notizie/spider-man-homecoming-marisa-tomei-voleva-che-fosse-invecchiata-288938.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="http://cinema.everyeye.it/film/spider-man-marvel-studios/" title="Spider-Man: Homecoming" rel="bookmark">
				<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/spider-man-homecoming-v25-29951-28x28.jpg" alt="Spider-Man: Homecoming"><b>Spider-Man: Homecoming</b>
			</a>
		</li>	

			<li><a href="http://cinema.everyeye.it/articoli/anteprima-spider-man-homecoming-cosa-aspettarsi-dal-trailer-31783.html" class="ico-recensione" title="Spider-Man: Homecoming anteprima">Anteprima</a></li>
		
			<li><a href="http://cinema.everyeye.it/articoli/spider-man-marvel-studios/" class="ico-articoli" title="Spider-Man: Homecoming articoli">Articoli</a></li>
		
			<li><a href="http://cinema.everyeye.it/notizie/spider-man-marvel-studios/" class="ico-news" title="Spider-Man: Homecoming notizie"><span>299</span> Notizie</a></li>
		
			<li><a href="http://cinema.everyeye.it/video/spider-man-marvel-studios/" class="ico-video" title="Spider-Man: Homecoming video"><span>15</span> Video</a></li>
		<li><a href="http://cinema.everyeye.it/immagini/spider-man-marvel-studios/" class="ico-img" title="Spider-Man: Homecoming immagini"><span>160</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">Chi legge i fumetti, sa che la cara zia May è un po' più in là con l'età. Persino nella sua versione Ultimate. Invece <i>Marisa Tomei</i>, nonostante abbia 52 anni, sembra molto più giovane.<p>Il che ha senso? Se May &egrave; la moglie del fratello del padre di Peter Parker, che ha solo 16 anni, ha pi&ugrave; senso che abbia una cinquantina d'anni che una settantina. Nonostante questo , la Tomei afferma che quando fu ingaggiata per il ruolo in <strong>Captain America: Civil War</strong> e per il prossimo <strong>Spider-Man: Homecoming</strong>, pens&ograve; che sarebbe stata invecchiata tramite make-up.</p>
<p>"Puoi immaginarti lo spavento quando mi hanno ingaggiato e ho iniziato a fare le mie ricerche" afferma "Ma sono stata d'accordo, volevo che mi invecchiassero ma non lo hanno fatto".</p>
<p>La pellicola arriver&agrave; a luglio.</p>
					</div>
<div class="calltoaction"><a href="https://goo.gl/crhPXQ" target="_blank" rel="nofollow"><img src="/img13/cinema-call-to-action-3.png" srcset="/img13/cinema-call-to-action-mob-3.png 800w, /img13/cinema-call-to-action-3.png 1280w" sizes="100vw" alt="Iscriviti alla pagina Facebook di Everyeye Cinema"></a></div><div class="riassunto_guide"><p>Altri contenuti per <b>Spider-Man: Homecoming</b></p><ul><li><a href="http://cinema.everyeye.it/notizie/tom-holland-i-sequel-spider-man-seguiranno-modello-harry-potter-288861.html">Tom Holland: "i sequel di Spider-Man seguiranno il modello 'Harry Potter'"</a></li><li><a href="http://cinema.everyeye.it/notizie/spider-man-homecoming-nuova-foto-ufficiale-ed-trailer-italiano-288704.html">Spider-Man: Homecoming, nuova foto ufficiale ed il trailer italiano</a></li><li><a href="http://cinema.everyeye.it/notizie/gwyneth-paltrow-tornera-nei-panni-pepper-potts-in-spider-man-homecoming-288698.html">Gwyneth Paltrow tornerà nei panni di Pepper Potts in Spider-Man: Homecoming?</a></li><li><a href="http://cinema.everyeye.it/articoli/speciale-spider-man-homecoming-cosa-detto-nuovo-trailer-32918.html">Spider-Man: Homecoming, cosa ci ha detto il nuovo trailer?</a></li><li><a href="http://cinema.everyeye.it/notizie/spider-man-homecoming-parla-tom-holland-jon-watts-infinity-war-288618.html">Spider-Man: Homecoming, parla Tom Holland, Jon Watts su Infinity War</a></li></ul></div><ol class="nav_articoli">
	<li class="prima"><a href="http://cinema.everyeye.it/notizie/guardiani-della-galassia-vol-2-svelati-ruoli-stallone-rosenbaum-288923.html" data-ga="notiziaprec">[UPDATE] Guardiani della Galassia vol.2, svelati i ruoli di Stallone e Rosenbaum</a></li><li class="ultima"><a href="http://cinema.everyeye.it/notizie/avengers-infinity-war-foto-dal-set-confermano-l-ordine-nero-288939.html" data-ga="notiziasucc">Avengers: Infinity War, le foto dal set confermano l'Ordine Nero</a></li>
</ol>
<script src="//edintorni.net/related/service/widget/v2/?ac=everyeye&ch=2" language="javascript" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div>
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>

<div id="anchor_commenti"></div>					
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="NEW_300x250"></div>
</div>
<div class="scheda_normale" >
        
        <div class="cover_big">

            <img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/spider-man-homecoming-v25-29951-340.jpg" alt="Spider-Man: Homecoming"/> 
            
            <div id="segui29951" data-id="29951" class="segui-contenuto"></div>
        </div>            
                    

    <div class="titolo_nella_scheda">
        <link href="http://cinema.everyeye.it/film/spider-man-marvel-studios/"> 
        <h2>Spider-Man: Homecoming</h2>
    </div>
<ul class="informazioni-scheda">
<li><b>Distributore:</b> </li><li><b>Genere:</b> <i>Comics / Fumetti</i></li><li><b>Regia:</b> <i>Jon Watts</i></li><li><b>Interpreti:</b> Tom Holland, Marisa Tomei, Robert Downey Jr, Michael Keaton, Zendaya, Tony Revolori, Jacob Batalon, Laura Harrier</li><div class="cinema_descr" style="display:none;"><li><b>Nazione:</b> USA</li><li><b>Produttore:</b> Kevin Feige, Amy Pascal</li></div><li><a href="javascript:return void(0);" onclick="javascript:jQuery('.cinema_descr').toggle();" class="piu-info">+</a></li>
    </ul>

<div class="incassi-scheda">

<span class="ita">      
        <p>Nelle sale Italiane dal: <b> 06/07/2017</b></p>
        
</span>        

<span class="usa">     
        <p>Nelle sale USA dal: <b> 28/07/2017</b></p>

</span> 

</div>

</div>
<!-- HYPE DX --> 
<div class="box_voto_hype">
	<p>
		<span> quanto attendi <b>Spider-Man: Homecoming</b>?</span>
	</p>	
	<div class="voto-utenti-scheda_destra hype" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
		<span>
			<b id="perchype">81%</b>
			<meta itemprop="ratingValue" content="8,1">
			<meta itemprop="worstRating" content="1">
			<meta itemprop="bestRating" content="10">
			<meta itemprop="ratingCount" content="81">
			<p id="msgatteso">Molto atteso</p>
		</span>
		<div class="contiene_slider_voto_utente">
			<div id="feedback_hype" class="titolo-voto">Aggiungi il tuo hype</div>
			<div class="slider shype">
				<li id="hype0" class="vuotoscheda"></li>
				<li id="hype1" class="vuotoscheda"></li>
				<li id="hype2" class="vuotoscheda"></li>
				<li id="hype3" class="vuotoscheda"></li>
				<li id="hype4" class="vuotoscheda"></li>
				<li id="hype5" class="vuotoscheda"></li>
				<li id="hype6" class="vuotoscheda"></li>
				<li id="hype7" class="vuotoscheda"></li>
				<li id="hype8" class="vuotoscheda"></li>
				<li id="hype9" class="vuotoscheda"></li>
				<li id="hype10" class="vuotoscheda"></li>
			</div>
		</div>
	</div>    
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave Letti</b></p><ul class="altrifeedTop"><li><a href="http://cinema.everyeye.it/notizie/christopher-nolan-si-rifiuta-parlare-del-batman-ben-affleck-288916.html" rel="bookmark" title="Christopher Nolan si rifiuta di parlare del Batman di Ben Affleck"><b><span>13 commenti</span>Christopher Nolan si rifiuta di parlare del Batman di Ben Affleck</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/christopher-nolan-si-rifiuta-parlare-del-batman-ben-affleck-v3-288916-300x300.jpg" alt="Christopher Nolan si rifiuta di parlare del Batman di Ben Affleck"></li><li><a href="http://cinema.everyeye.it/notizie/tom-holland-i-sequel-spider-man-seguiranno-modello-harry-potter-288861.html" rel="bookmark" title="Tom Holland: 'i sequel di Spider-Man seguiranno il modello 'Harry Potter''"><b><span>30 commenti</span>Tom Holland: "i sequel di Spider-Man seguiranno il modello 'Harry Potter'"</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tom-holland-i-sequel-spider-man-seguiranno-modello-harry-potter-v3-288861-300x300.jpg" alt="Tom Holland: 'i sequel di Spider-Man seguiranno il modello 'Harry Potter''"></li><li><a href="http://cinema.everyeye.it/notizie/guardiani-della-galassia-vol-2-svelati-ruoli-stallone-rosenbaum-288923.html" rel="bookmark" title="[UPDATE] Guardiani della Galassia vol.2, svelati i ruoli di Stallone e Rosenbaum"><b><span>14 commenti</span>[UPDATE] Guardiani della Galassia vol.2, svelati i ruoli di Stallone e Rosenbaum</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/-update-guardiani-della-galassia-vol-2-svelati-ruoli-stallone-rosenbaum-v5-288923-300x300.jpg" alt="[UPDATE] Guardiani della Galassia vol.2, svelati i ruoli di Stallone e Rosenbaum"></li><li><a href="http://cinema.everyeye.it/notizie/spoiler-rivelata-scioccante-connessione-alien-covenant-prometheus-288887.html" rel="bookmark" title="SPOILER: rivelata la scioccante connessione di Alien: Covenant a Prometheus"><b><span>13 commenti</span>SPOILER: rivelata la scioccante connessione di Alien: Covenant a Prometheus</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/spoiler-rivelata-scioccante-connessione-alien-covenant-prometheus-v3-288887-300x300.jpg" alt="SPOILER: rivelata la scioccante connessione di Alien: Covenant a Prometheus"></li><li><a href="http://cinema.everyeye.it/notizie/i-mercenari-4-sylvester-stallone-abbandona-progetto-per-divergenze-creative-288911.html" rel="bookmark" title="I Mercenari 4: Sylvester Stallone abbandona il progetto per divergenze creative"><b><span>11 commenti</span>I Mercenari 4: Sylvester Stallone abbandona il progetto per divergenze creative</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/i-mercenari-4-sylvester-stallone-abbandona-progetto-per-divergenze-creative-v3-288911-300x300.jpg" alt="I Mercenari 4: Sylvester Stallone abbandona il progetto per divergenze creative"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="NEW_300x600"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">    
<div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:d.panebianco[AT]everyeye.it?SUBJECT=Contatta Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori in Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=288938&_=1491136303" height="1" width="1" style="position:fixed;top:-200px;left:-200px;"></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000353.js" type="text/javascript" defer></script>
<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=320821&mkv=espansa:film&mkv=pagina:notizia"></script><script data-adfscript="adx.adform.net/adx/?mid=320819&mkv=espansa:film&mkv=pagina:notizia"></script><script src="https://s1.adform.net/banners/scripts/adx.js" async defer></script></script></script><script src='https://www3.smartadserver.com/config.js?nwid=1228' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});	    
</script>
<script type="text/javascript">
	sas.call("std", {
		siteId:		66673,	// 
		pageId:		512395,	// Pagina : Everyeye.it/ros
		formatId: 	31106,	// Formato : Video_read 0x0 Desk e Mobile
		target:		'pagina=notizia;categoria=film'	// Targeting
	});
</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></div>
</body>
</html>
