<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Paramount ha ufficialmente cancellato Venerdì 13</title>
<meta name="description" content="Notizie pessime per i fan di Jason Voorhees. The Hollywood Reporter ha svelato che la Paramount Pictures ha ufficialmente cancellato  il nuo..."/>
<meta name="news_keywords" content="venerdì 13, jason voorhees, friday the 13th, reboot, sequel"/>
<link rel="canonical" href="http://cinema.everyeye.it/notizie/paramount-ufficialmente-cancellato-venerdi-13-284284.html"/>
<link rel="amphtml" href="http://cinema.everyeye.it/amp/notizie/paramount-ufficialmente-cancellato-venerdi-13-284284.html">  
<link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow,noydir,noodp">
<link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://www3.smartadserver.com">
<link rel="dns-prefetch" href="https://adx.adform.net">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000308.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Paramount ha ufficialmente cancellato Venerdì 13">
<meta name="twitter:description" content="Notizie pessime per i fan di Jason Voorhees. The Hollywood Reporter ha svelato che la Paramount Pictures ha ufficialmente cancellato  il nuovo Venerdì 13, che era in fase di sviluppo da anni ormai.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/paramount-ufficialmente-cancellato-venerdi-13-v3-284284.jpg">
<meta name="EdDateTime" content="2017/2/7">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/paramount-ufficialmente-cancellato-venerdi-13-v3-284284-246x150.jpg"/>
<meta property="og:title" content="Paramount ha ufficialmente cancellato Venerdì 13" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://cinema.everyeye.it/notizie/paramount-ufficialmente-cancellato-venerdi-13-284284.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/paramount-ufficialmente-cancellato-venerdi-13-v3-284284.jpg" />
<meta property="og:description" content="Notizie pessime per i fan di Jason Voorhees. The Hollywood Reporter ha svelato che la Paramount Pictures ha ufficialmente cancellato  il nuovo Venerdì 13, che era in fase di sviluppo da anni ormai." />
<meta property="og:site_name" content="Everyeye.it" /><meta property="article:author" content="https://www.facebook.com/daredevil.punisher" />
<meta property="article:publisher" content="https://www.facebook.com/cinemaeveryeye" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "284284"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "venerdi13-2015"; var label_n	= "Venerdì 13"; var amazon_asin = ""; var id_scheda_pagina = "29423"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "781958" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share 				= "http://cinema.everyeye.it/notizie/paramount-ufficialmente-cancellato-venerdi-13-284284.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); </script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'film');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('idevento', '0');
	googletag.pubads().setTargeting('sezione', '0');
	googletag.pubads().setTargeting('idnotizia', '284284');});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente");loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Fabio Mucci');
ga('set', 'dimension4', '2-2017');
	
  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
	ga('create', 'UA-72314422-3', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg film notizia" itemscope itemtype="http://schema.org/WebPage">
<header role="banner" itemscope itemtype="http://schema.org/WPHeader">
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://cinema.everyeye.it" itemprop="url" rel="bookmark"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="cinema.everyeye.it" width="2.6em" height="2.6em"/></span>
        <meta itemprop="Publisher" content="Everyeye.it"/><p>Everyeye.it</p></a>
		<span class="menu-mobile"></span>

	</div>
	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul id="leftmenu">
<li class="topitem"><a href="/film/" itemprop="url">film</a></li>
		</ul>
		<ul>	
<li class="topitem"><a href="http://cinema.everyeye.it/cinema/">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="/articoli/recensioni/" itemprop="url">Recensioni</a></li>
			
			<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>

	<li class="topitem" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem" itemprop="name"><a href="http://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/" itemprop="url">Forum</a></li>
		</ul>			
		<ul id="minimenu">
<li class="topitem mag mhun film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
		</ul>	
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/cinemaeveryeye" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow"></a></li>
			<li><a href="http://www.everyeye.it/notizie/feed-rss-notizie-e-articoli-divisi-per-categoria-aggiornamento-86663.html" class="soc-rss" rel="nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li>
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<div class="freccia-notifiche"></div>
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2'); 	
});
</script>
</div>
</a></div>
</header>
<main class="site-content" role="main" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="http://schema.org/NewsArticle">
		
<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="66" data-dfp="NEW_Blade_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME Cinema</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it/film/venerdi-13-2015/" itemprop="item" title="Venerdì 13">
			<span itemprop="name">Venerdì 13</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it/notizie/venerdi-13-2015/" itemprop="item" title="Notizie Venerdì 13">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it/notizie/paramount-ufficialmente-cancellato-venerdi-13-284284.html" itemprop="item" title="Paramount ha ufficialmente cancellato Venerdì 13">
			<span itemprop="name">Paramount ha ufficialmente cancellato Venerdì 13</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Paramount ha ufficialmente cancellato Venerdì 13</h1>
	<span> di <a href="mailto:fabiettoeclary&#64;hotmail.it?SUBJECT=Segnala Contenuto" title="Fabio Mucci" rel="nofollow"><p itemprop="author">Fabio Mucci</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.everyeye.it/media/web/verticale/logooutline-e-scritta-verticale-fondochiaro.jpg">
      <meta itemprop="width" content="500">
      <meta itemprop="height" content="489">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemprop="mainEntityOfPage" content="http://cinema.everyeye.it/notizie/paramount-ufficialmente-cancellato-venerdi-13-284284.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-02-07T19:14:00+01:00">7 Febbraio 2017, ore 19:14</time></b></span>
	
</div>

<div class="artwork_news" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop29423" data-id="29423" class="segui-contenuto"></div>
	<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/paramount-ufficialmente-cancellato-venerdi-13-v3-284284-1280x720.jpg" alt="Paramount ha ufficialmente cancellato Venerdì 13" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/paramount-ufficialmente-cancellato-venerdi-13-v3-284284-1280x720.jpg">    
</div>
<script> var elenco_giochi = '29423'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>3</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it - Ti consiglia di leggere questo link : http://cinema.everyeye.it/notizie/paramount-ufficialmente-cancellato-venerdi-13-284284.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="http://cinema.everyeye.it/film/venerdi-13-2015/" title="Venerdì 13" rel="bookmark">
				<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/venerdi-13-29423-28x28.jpg" alt="Venerdì 13"><b>Venerdì 13</b>
			</a>
		</li>	

			<li><a href="http://cinema.everyeye.it/notizie/venerdi-13-2015/" class="ico-news" title="Venerdì 13 notizie"><span>22</span> Notizie</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">Notizie pessime per i fan di Jason Voorhees. The Hollywood Reporter ha svelato che la Paramount Pictures ha ufficialmente cancellato  il nuovo <b>Venerdì 13</b>, che era in fase di sviluppo da anni ormai.<p><a href="http://cinema.everyeye.it/notizie/paramount-annuncia-mother-cancella-date-venerdi-13-world-war-z-2-284216.html">Quest'oggi vi abbiamo riportato</a> che la Paramount aveva rimosso dal suo calendario di uscite <strong>Venerd&igrave; 13</strong>, ipotizzando che lo studio potesse posticiparlo e annunciare una nuova data di uscita nei prossimi mesi. Ma non sar&agrave; questo il caso.</p>
<p>The Hollywood Reporter conferma che il progetto &egrave; stato cancellato e che non verr&agrave; realizzato, almeno non alla Paramount. Le riprese sarebbero dovute partire tra sei settimane ed erano gi&agrave; iniziati i primi casting; a quanto pare la Platinum Dunes, che avrebbe prodotto il reboot, ed il regista Breck Eisner hanno saputo della cancellazione del progetto soltanto nella giornata di ieri.</p>
<p>Non sono chiare, al momento, le ragioni che hanno portato a questa decisione.</p><span><b>FONTE: </b><a href='http://www.hollywoodreporter.com/heat-vision/friday-13th-reboot-shut-down-972644' rel='nofollow' target='_blank'>THR</a></span>
					</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Venerdì 13</b></p><ul><li><a href="http://cinema.everyeye.it/notizie/venerdi-13-qualche-primo-dettaglio-sul-nuovo-film-275603.html">Venerdì 13: qualche primo dettaglio sul nuovo film</a></li><li><a href="http://cinema.everyeye.it/notizie/l-uscita-venerdi-13-stata-rimandata-un-altra-volta-272805.html">L&#8217;uscita di Venerdì 13 è stata rimandata un&#8217;altra volta</a></li><li><a href="http://cinema.everyeye.it/notizie/venerdi-13-conflitti-sulla-paternita-del-progetto-270216.html">Venerdì 13: conflitti sulla paternità del progetto</a></li><li><a href="http://cinema.everyeye.it/notizie/breck-eisner-alla-regia-del-nuovo-venerdi-13-268830.html">Breck Eisner alla regia del nuovo Venerdì 13!</a></li><li><a href="http://cinema.everyeye.it/notizie/venerdi-13-ci-sara-anche-il-padre-di-jason-263481.html">Venerdì 13: ci sarà anche il padre di Jason</a></li></ul></div><ol class="nav_articoli">
	<li class="prima"><a href="http://cinema.everyeye.it/notizie/guardiani-della-galassia-vol-2-pom-klementieff-parla-mantis-284282.html" data-ga="notiziaprec">Guardiani della Galassia Vol. 2: Pom Klementieff parla di Mantis</a></li>
</ol>
<script src="//edintorni.net/related/service/widget/v2/?ac=everyeye&ch=2" language="javascript" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="iv-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div>
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>

<div id="anchor_commenti"></div>					
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="NEW_300x250"></div>
</div>
<div class="scheda_normale" >
        
        <div class="cover_big">

            <img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/venerdi-13-29423-340.jpg" alt="Venerdì 13"/> 
            
            <div id="segui29423" data-id="29423" class="segui-contenuto"></div>
        </div>            
                    

    <div class="titolo_nella_scheda">
        <link href="http://cinema.everyeye.it/film/venerdi-13-2015/"> 
        <h2>Venerdì 13</h2>
    </div>
<ul class="informazioni-scheda">
<li><b>Distributore:</b> Paramount Pictures</li><li><b>Genere:</b> <i>Horror</i></li><li><b>Regia:</b> <i>David Bruckner</i></li>
    </ul>

</div>
<!-- VOTO DX : AGGREGATE -->
<div class="box_voto_hype">
	<p>
		<span> che voto dai a <b>Venerdì 13</b>?</span>
	</p>
	<div class="voto-utenti-scheda_destra" >
		<span>

			<b id="mediavoti">ND.</b>
			<meta content="1">
			<meta content="10">	
						

		</span>
		<div class="contiene_slider_voto_utente">
			<div id="feedback_voto" class="titolo-voto">Inserisci il tuo voto</div>
			<div class="slider svoto">
				<li id="voto0" class="vuotoscheda"></li>
				<li id="voto1" class="vuotoscheda"></li>
				<li id="voto2" class="vuotoscheda"></li>
				<li id="voto3" class="vuotoscheda"></li>
				<li id="voto4" class="vuotoscheda"></li>
				<li id="voto5" class="vuotoscheda"></li>
				<li id="voto6" class="vuotoscheda"></li>
				<li id="voto7" class="vuotoscheda"></li>
				<li id="voto8" class="vuotoscheda"></li>
				<li id="voto9" class="vuotoscheda"></li>
				<li id="voto10" class="vuotoscheda"></li>
			</div>
		</div>
	</div>    
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave Letti</b></p><ul class="altrifeedTop"><li><a href="http://cinema.everyeye.it/notizie/guardiani-della-galassia-vol-2-ecco-trailer-del-superbowl-284069.html" rel="bookmark" title="Guardiani della Galassia vol.2, ecco il trailer del Superbowl, anche in italiano"><b><span>14 commenti</span>Guardiani della Galassia vol.2, ecco il trailer del Superbowl, anche in italiano</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/guardiani-della-galassia-vol-2-ecco-trailer-del-superbowl-anche-in-italiano-v6-284069-300x300.jpg" alt="Guardiani della Galassia vol.2, ecco il trailer del Superbowl, anche in italiano"></li><li><a href="http://cinema.everyeye.it/notizie/john-wick-chapter-2-ecco-trailer-del-superbowl-284064.html" rel="bookmark" title="John Wick Chapter 2: ecco il trailer del Superbowl"><b><span>16 commenti</span>John Wick Chapter 2: ecco il trailer del Superbowl</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/john-wick-chapter-2-ecco-trailer-del-superbowl-v4-284064-300x300.jpg" alt="John Wick Chapter 2: ecco il trailer del Superbowl"></li><li><a href="http://cinema.everyeye.it/notizie/logan-the-wolverine-online-drammatico-trailer-del-superbowl-284071.html" rel="bookmark" title="Logan - The Wolverine: online il drammatico trailer del Superbowl"><b><span>10 commenti</span>Logan - The Wolverine: online il drammatico trailer del Superbowl</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/logan-the-wolverine-online-drammatico-trailer-del-superbowl-v3-284071-300x300.jpg" alt="Logan - The Wolverine: online il drammatico trailer del Superbowl"></li><li><a href="http://cinema.everyeye.it/notizie/tomb-raider-prime-foto-dal-set-del-reboot-284173.html" rel="bookmark" title="Tomb Raider: prime foto dal set del reboot"><b><span>9 commenti</span>Tomb Raider: prime foto dal set del reboot</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tomb-raider-prime-foto-dal-set-del-reboot-v3-284173-300x300.jpg" alt="Tomb Raider: prime foto dal set del reboot"></li><li><a href="http://cinema.everyeye.it/notizie/paramount-annuncia-mother-cancella-date-venerdi-13-world-war-z-2-284216.html" rel="bookmark" title="Paramount annuncia mother!, cancella le date di Venerd&igrave; 13 e World War Z 2"><b><span>6 commenti</span>Paramount annuncia mother!, cancella le date di Venerd&igrave; 13 e World War Z 2</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/paramount-annuncia-mother-cancella-date-venerd-igrave-13-world-war-z-2-v3-284216-300x300.jpg" alt="Paramount annuncia mother!, cancella le date di Venerd&igrave; 13 e World War Z 2"></li></ul></div><div id="stickyunit" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="NEW_300x600"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">    
<div class="mega_image_bottom" style="background-image:url('https://images.everyeye.it/img-artwork/x-men-apocalisse-v1-363656-1150x16.jpg')">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2016 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-e-pagina-di-aiuto-su-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:d.panebianco[AT]everyeye.it?SUBJECT=Contatta Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori in Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=284284&_=1486498263" height="1" width="1" style="position:fixed;top:-200px;left:-200px;"></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.23/jquery-ui.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000325.js" type="text/javascript" defer></script>
<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=320821"></script><script data-adfscript="adx.adform.net/adx/?mid=320819"></script><script src="https://s1.adform.net/banners/scripts/adx.js" async defer></script></script></script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></div>
</body>
</html>
