<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Natalie Portman terrorizzata dall'interpretazione di Jackie</title>
<meta name="description" content="L'attrice premio Oscar ha rilasciato una lunga intervista a Deadline in cui ha parlato di Thor, della recitazione e sopratutto del suo ultim..."/>
<link rel="canonical" href="http://cinema.everyeye.it/notizie/natalie-portman-terrorizzata-dall-interpretazione-jackie-281108.html"/>
<link rel="amphtml" href="http://cinema.everyeye.it/amp/notizie/natalie-portman-terrorizzata-dall-interpretazione-jackie-281108.html">  
<link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow,noydir,noodp">
<link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://www3.smartadserver.com">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<style>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</style>
<script>
(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));
</script>
<link href="//www.everyeye.it/minify-css/3000091.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Natalie Portman terrorizzata dall'interpretazione di Jackie">
<meta name="twitter:description" content="L'attrice premio Oscar ha rilasciato una lunga intervista a Deadline in cui ha parlato di Thor, della recitazione e sopratutto del suo ultimo personaggio per il cinema: Jackie Kennedy. ">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/natalie-portman-terrorizzata-dall-interpretazione-jackie-v3-281108.jpg">
<meta name="EdDateTime" content="2016/12/31">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/natalie-portman-terrorizzata-dall-interpretazione-jackie-v3-281108-246x150.jpg"/>
<meta property="og:title" content="Natalie Portman terrorizzata dall'interpretazione di Jackie" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://cinema.everyeye.it/notizie/natalie-portman-terrorizzata-dall-interpretazione-jackie-281108.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/natalie-portman-terrorizzata-dall-interpretazione-jackie-v3-281108.jpg" />
<meta property="og:description" content="L'attrice premio Oscar ha rilasciato una lunga intervista a Deadline in cui ha parlato di Thor, della recitazione e sopratutto del suo ultimo personaggio per il cinema: Jackie Kennedy. " />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "281108"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "jackie"; var label_n	= "Jackie"; var amazon_asin = ""; var id_scheda_pagina = "23002"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share 				= "http://cinema.everyeye.it/notizie/natalie-portman-terrorizzata-dall-interpretazione-jackie-281108.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); </script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'film');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('idevento', '0');
	googletag.pubads().setTargeting('sezione', '0');
	googletag.pubads().setTargeting('idnotizia', '281108');});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente");loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Giada Gentili');
ga('set', 'dimension4', '12-2016');
	
  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
	ga('create', 'UA-72314422-3', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg film notizia" itemscope itemtype="http://schema.org/WebPage">
<header role="banner" itemscope itemtype="http://schema.org/WPHeader">
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://cinema.everyeye.it" itemprop="url" rel="bookmark"><span><img src="http://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="cinema.everyeye.it" width="2.6em" height="2.6em"/></span>
        <meta itemprop="Publisher" content="Everyeye.it"/><p>Everyeye.it</p></a>
		<span class="menu-mobile"></span>

	</div>
	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul id="leftmenu">
<li class="topitem"><a href="/film/" itemprop="url">film</a></li>
		</ul>
		<ul>	
<li class="topitem"><a href="http://cinema.everyeye.it/cinema/">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem" itemprop="name"><a href="/articoli/recensioni/" itemprop="url">Recensioni</a></li>
			
			<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>

	<li class="topitem" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem" itemprop="name"><a href="http://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/" itemprop="url">Forum</a></li>
		</ul>			
		<ul id="minimenu">
<li class="topitem mag mhun film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
		</ul>	
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow"></a></li>
			<li><a href="http://www.everyeye.it/notizie/feed-rss-notizie-e-articoli-divisi-per-categoria-aggiornamento-86663.html" class="soc-rss" rel="nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li>
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<div class="freccia-notifiche"></div>
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2'); 	
});
</script>
</div>
</a></div>
</header>
<main class="site-content" role="main" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="http://schema.org/NewsArticle">
		
<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="66" data-dfp="NEW_Blade_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME Cinema</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it/film/jackie/" itemprop="item" title="Jackie">
			<span itemprop="name">Jackie</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it/notizie/jackie/" itemprop="item" title="Notizie Jackie">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it/notizie/natalie-portman-terrorizzata-dall-interpretazione-jackie-281108.html" itemprop="item" title="Natalie Portman terrorizzata dall'interpretazione di Jackie">
			<span itemprop="name">Natalie Portman terrorizzata dall'interpretazione di Jackie</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Natalie Portman terrorizzata dall'interpretazione di Jackie</h1>
	<span> di <a href="mailto:giada.giadagentili&#64;gmail.com?SUBJECT=Segnala Contenuto" title="Giada Gentili" rel="nofollow"><p itemprop="author">Giada Gentili</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.everyeye.it/media/web/verticale/logooutline-e-scritta-verticale-fondochiaro.jpg">
      <meta itemprop="width" content="500">
      <meta itemprop="height" content="489">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemprop="mainEntityOfPage" content="http://cinema.everyeye.it/notizie/natalie-portman-terrorizzata-dall-interpretazione-jackie-281108.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2016-12-31T12:04:00+01:00">31 Dicembre 2016, ore 12:04</time></b></span>
	
</div>

<div class="artwork_news" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop23002" data-id="23002" class="segui-contenuto"></div>
	<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/natalie-portman-terrorizzata-dall-interpretazione-jackie-v3-281108-1280x720.jpg" alt="Natalie Portman terrorizzata dall'interpretazione di Jackie" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/natalie-portman-terrorizzata-dall-interpretazione-jackie-v3-281108-1280x720.jpg">    
</div>
<script> var elenco_giochi = '23002'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it - Ti consiglia di leggere questo link : http://cinema.everyeye.it/notizie/natalie-portman-terrorizzata-dall-interpretazione-jackie-281108.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="http://cinema.everyeye.it/film/jackie/" title="Jackie" rel="bookmark">
				<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/jackie-23002-28x28.jpg" alt="Jackie"><b>Jackie</b>
			</a>
		</li>	

			<li><a href="http://cinema.everyeye.it/articoli/recensione-jackie-30709.html" class="ico-recensione" title="Jackie recensione">Recensione</a></li>
		
			<li><a href="http://cinema.everyeye.it/notizie/jackie/" class="ico-news" title="Jackie notizie"><span>11</span> Notizie</a></li>
		
			<li><a href="http://cinema.everyeye.it/video/jackie/" class="ico-video" title="Jackie video"><span>4</span> Video</a></li>
		<li><a href="http://cinema.everyeye.it/immagini/jackie/" class="ico-img" title="Jackie immagini"><span>7</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">L'attrice premio Oscar ha rilasciato una lunga intervista a Deadline in cui ha parlato di Thor, della recitazione e sopratutto del suo ultimo personaggio per il cinema: Jackie Kennedy. <p>A febbraio arriver&agrave; al cinema <strong>Jackie</strong>, il film su Jacqueline Kennedy realizzato da <em>Pablo Larra&igrave;n</em> e presentato alla Mostra del Cinema di Venezia quest'anno. <strong>Natalie Portman</strong> ha dato il volto all'iconica first lady e ha raccontato a Deadline di esserne stata terrorizzata: "<em>Ho pensato che non era la scelta pi&ugrave; saggia da prendere</em> - ha raccontato il premio Oscar per Il Cigno Nero - <em>Perch&eacute; era molto facile fallire...Non so. Mi piacciono le cose che mi spaventano, e generalmente finisco per fare le cose che mi spaventano di pi&ugrave;</em>". Per il ruolo di Jackie, i critici sono sicuri che la <em>Portman</em> otterr&agrave; un'altra nomination all'Oscar.</p>
<p><a href="http://cinema.everyeye.it/notizie/jackie-rilasciato-online-trailer-italiano-del-biopic-jacqueline-kennedy-280727.html">Jackie segue la storia di Jacqueline Kennedy</a> nei giorni successivi all'attentato avvenuto nel 1963 a Dallas, in Texas, e in cui suo marito e Presidente degli Stati Uniti d&rsquo;America <em>John Fitzgerald Kennedy</em> fu brutalmente assassinato da un colpo di fucile alla testa.</p>

					</div>

<div class="player_nella_notizia">
<ul class="wrap_video">
<li><div id="player_html1" class="video-iframe"><iframe src="http://video-cdn.deadline.com/players/Ok4yGkcL-SkrL5Pe1.html" width="320" height="260" frameborder="0" scrolling="auto"></iframe></div></li>
	
</ul>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Jackie</b></p><ul><li><a href="http://cinema.everyeye.it/notizie/jackie-rilasciato-online-trailer-italiano-del-biopic-jacqueline-kennedy-280727.html">Jackie: rilasciato online il trailer italiano del biopic su Jacqueline Kennedy!</a></li><li><a href="http://cinema.everyeye.it/notizie/natalie-portman-in-jackie-splendide-foto-dell-attrice-277480.html">Natalie Portman in Jackie, le splendide foto dell'attrice</a></li><li><a href="http://cinema.everyeye.it/notizie/jackie-ecco-nuovo-trailer-della-pellicola-con-natalie-portman-277296.html">Jackie: ecco il nuovo trailer della pellicola con Natalie Portman</a></li><li><a href="http://cinema.everyeye.it/notizie/primo-trailer-jackie-con-natalie-portman-273765.html">Primo trailer di Jackie con Natalie Portman</a></li><li><a href="http://cinema.everyeye.it/notizie/la-fox-acquista-diritti-jackie-film-con-natalie-portman-271891.html">La Fox acquista i diritti di Jackie, il film con Natalie Portman</a></li></ul></div><ol class="nav_articoli">
	<li class="prima"><a href="http://cinema.everyeye.it/notizie/logan-james-mangold-parla-del-film-wolverine-281092.html" data-ga="notiziaprec">Logan: James Mangold parla del film di Wolverine</a></li><li class="ultima"><a href="http://cinema.everyeye.it/notizie/thor-natalie-portman-apre-ad-suo-ritorno-281093.html" data-ga="notiziasucc">Thor: Natalie Portman apre ad un suo ritorno</a></li>
</ol>
<script src="http://edintorni.net/related/service/widget/v2/?ac=everyeye&ch=2" language="javascript" defer></script>
<div class="banner_destra_mobile">
<div class="adslot" id="iv-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div>
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>

<div id="anchor_commenti"></div><div data-spklw-widget="widget-582dbacf62f5c"></div>
<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>					
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="NEW_300x250"></div>
</div>
<div class="scheda_normale" >
        
        <div class="cover_big">

            <img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/jackie-23002-340.jpg" alt="Jackie"/> 
            
            <div id="segui23002" data-id="23002" class="segui-contenuto"></div>
        </div>            
                    

    <div class="titolo_nella_scheda">
        <link href="http://cinema.everyeye.it/film/jackie/"> 
        <h2>Jackie</h2>
    </div>
<ul class="informazioni-scheda">
<li><b>Distributore:</b> </li><li><b>Genere:</b> <i>Drammatico</i></li><li><b>Sceneggiatura:</b> Noah Oppenheim</li>
    </ul>

</div>
<!-- VOTO DX : AGGREGATE -->
<div class="box_voto_hype">
	<p>
		<span> che voto dai a <b>Jackie</b>?</span>
	</p>
	<div class="voto-utenti-scheda_destra" >
		<span>

			<b id="mediavoti">ND.</b>
			<meta content="1">
			<meta content="10">	
						

		</span>
		<div class="contiene_slider_voto_utente">
			<div id="feedback_voto" class="titolo-voto">Inserisci il tuo voto</div>
			<div class="slider svoto">
				<li id="voto0" class="vuotoscheda"></li>
				<li id="voto1" class="vuotoscheda"></li>
				<li id="voto2" class="vuotoscheda"></li>
				<li id="voto3" class="vuotoscheda"></li>
				<li id="voto4" class="vuotoscheda"></li>
				<li id="voto5" class="vuotoscheda"></li>
				<li id="voto6" class="vuotoscheda"></li>
				<li id="voto7" class="vuotoscheda"></li>
				<li id="voto8" class="vuotoscheda"></li>
				<li id="voto9" class="vuotoscheda"></li>
				<li id="voto10" class="vuotoscheda"></li>
			</div>
		</div>
	</div>    
</div>

			</div>
		</div>
	</div>
</main>
<footer role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">    
<div class="mega_image_bottom" style="background-image:url('https://images.everyeye.it/img-artwork/scream-2-v1-295081-1150x16.jpg')">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2016 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-e-pagina-di-aiuto-su-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:d.panebianco[AT]everyeye.it?SUBJECT=Contatta Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori in Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=281108&_=1483215854" height="1" width="1" style="position:fixed;top:-200px;left:-200px;"></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.23/jquery-ui.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000261.js" type="text/javascript" defer></script>

<script src='https://www3.smartadserver.com/config.js?nwid=1228' type="text/javascript"></script>
<script type="text/javascript">
//    sas.setup({ domain: 'http://www3.smartadserver.com'});
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});	    
</script>

<script type="text/javascript">
		if ( tipo_pagina != "login" ) {
		if ( document.documentElement.clientWidth <= 900 ) {
			sas.call("std", {
				siteId:		66673,	// 
				pageId:		512395,	// Pagina : Everyeye.it/ros
				formatId: 	29364,	// Formato : Interstitial Mobile 1x1
				target:		'pagina=notizia;categoria=film'	// Targeting
			});
		}
		}
</script>
<script type="text/javascript">
		sas.call("std", {
			siteId:		66673,	// 
			pageId:		512395,	// Pagina : Everyeye.it/ros
			formatId: 	31106,	// Formato : Video_read 0x0 Desk e Mobile
			target:		'pagina=notizia;categoria=film'	// Targeting
		});
</script>
<script type="text/javascript">
	if ( tipo_pagina != "login" ) {
	if ( document.documentElement.clientWidth >= 1150 ) {	
		sas.call("std", {
			siteId:		66673,	// 
			pageId:		512395,	// Pagina : Everyeye.it/ros
			formatId: 	29362,	// Formato : Overlay  1x1
			target:		'pagina=notizia;categoria=film'	// Targeting
		});
	}	
	}
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></div>
</body>
</html>
