<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Blade Runner 2049: tantissime nuove immagini High-Res del film con Ryan Gosling</title>
<meta name="description" content="È atteso nelle sale italiane il prossimo 4 ottobre, Blade Runner 2049, sequel del capolavoro di Ridley Scott diretto da Denis Villeneuve, ma il film con..."/>
<meta name="news_keywords" content="blade runner 2049, ryan gosling, harrison ford, denis villeneuve"/>
<link rel="canonical" href="http://cinema.everyeye.it/notizie/blade-runner-2049-tantissime-nuove-immagini-high-res-del-film-con-ryan-gosling-303639.html"/>
<link rel="amphtml" href="http://cinema.everyeye.it/amp/notizie/blade-runner-2049-tantissime-nuove-immagini-high-res-del-film-con-ryan-gosling-303639.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://www3.smartadserver.com">
<link rel="dns-prefetch" href="https://adx.adform.net">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000501.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/u/0/116639720138250813733"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Blade Runner 2049: tantissime nuove immagini High-Res del film con Ryan Gosling">
<meta name="twitter:description" content="È atteso nelle sale italiane il prossimo 4 ottobre, Blade Runner 2049, sequel del capolavoro di Ridley Scott diretto da Denis Villeneuve, ma il film con Ryan Gosling e Harrison Ford si motra oggi in tantissime nuove immagini high-res.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/blade-runner-2049-tantissime-nuove-immagini-high-res-del-film-con-ryan-gosling-v4-303639.jpg">
<meta name="EdDateTime" content="2017/9/5">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/blade-runner-2049-tantissime-nuove-immagini-high-res-del-film-con-ryan-gosling-v4-303639-246x150.jpg"/>
<meta property="og:title" content="Blade Runner 2049: tantissime nuove immagini High-Res del film con Ryan Gosling" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://cinema.everyeye.it/notizie/blade-runner-2049-tantissime-nuove-immagini-high-res-del-film-con-ryan-gosling-303639.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/blade-runner-2049-tantissime-nuove-immagini-high-res-del-film-con-ryan-gosling-v4-303639.jpg" />
<meta property="og:description" content="È atteso nelle sale italiane il prossimo 4 ottobre, Blade Runner 2049, sequel del capolavoro di Ridley Scott diretto da Denis Villeneuve, ma il film con Ryan Gosling e Harrison Ford si motra oggi in tantissime nuove immagini high-res." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyecinema" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "303639"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "bladerunner2"; var label_n	= "Blade Runner 2049"; var amazon_asin = ""; var id_scheda_pagina = "30126"; var categoria_pagina = "film"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share 				= "http://cinema.everyeye.it/notizie/blade-runner-2049-tantissime-nuove-immagini-high-res-del-film-con-ryan-gosling-303639.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); </script>
<!--GOOGLE DFP INIT -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'film');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('idevento', '0');
	googletag.pubads().setTargeting('sezione', '0');
	googletag.pubads().setTargeting('idnotizia', '303639');});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente");loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Luca Ceccotti');
ga('set', 'dimension4', '9-2017');
	
  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
	ga('create', 'UA-72314422-3', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg film notizia">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://cinema.everyeye.it" rel="home"><span><img src="http://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo Everyeye Cinema" width="2.6em" height="2.6em"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" title="Everyeye Cinema"></span>
		</a>
		<span class="menu-mobile"></span>
	</div>

	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul  class="imagazine">
<li class="topitem"><a href="/film/" itemprop="url">film</a></li>
		</ul>
		<ul>	
<li class="topitem marvel"><a href="http://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" itemprop="url" rel="bookmark" title="Aggiornamento dal Mondo Marvel">Marvel Universe</a></li>
		<li class="topitem"><a href="http://cinema.everyeye.it/cinema/">Al Cinema</a></li>
			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>
	
			<li class="topitem recensioni" itemprop="name"><a href="/articoli/recensioni/" itemprop="url">Recensioni</a></li>
<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Trailer</a></li>
	<li class="topitem" itemprop="name"><a href="/eventi/" itemprop="url">Eventi</a></li>	
	
			<li class="topitem  forum" itemprop="name"><a href="http://forum.everyeye.it/invision/index.php/forum/5-cinema-movieye/" itemprop="url">Forum</a></li>
		</ul>			
		<ul id="minimenu">
<li class="topitem mag mhun film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li><li class="topitem mag serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
		</ul>	
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/everyeyecinema" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://plus.google.com/u/0/116639720138250813733" class="soc-gplus" target="_blank" rel="nofollow"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div>
</a></div>
</header><main class="site-content"  itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="http://schema.org/NewsArticle">
		
<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="66" data-dfp="NEW_Blade_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it" itemprop="item" title="Homepage Cinema">
			<span itemprop="name">HOME Cinema</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it/film/blade-runner-2/" itemprop="item" title="Blade Runner 2049">
			<span itemprop="name">Blade Runner 2049</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it/notizie/blade-runner-2/" itemprop="item" title="Notizie Blade Runner 2049">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://cinema.everyeye.it/notizie/blade-runner-2049-tantissime-nuove-immagini-high-res-del-film-con-ryan-gosling-303639.html" itemprop="item" title="Blade Runner 2049: tantissime nuove immagini High-Res del film con Ryan Gosling">
			<span itemprop="name">Blade Runner 2049: tantissime nuove immagini High-Res del film con Ryan Gosling</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Blade Runner 2049: tantissime nuove immagini High-Res del film con Ryan Gosling</h1>
	<span> di <a href="mailto:lucaceccotti91@hotmail.it?SUBJECT=Segnala%20Contenuto" title="Luca Ceccotti" rel="nofollow"><p itemprop="author">Luca Ceccotti</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://cinema.everyeye.it/img13/amp/amp-logo-cinema-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye Cinema">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://cinema.everyeye.it/notizie/blade-runner-2049-tantissime-nuove-immagini-high-res-del-film-con-ryan-gosling-303639.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-09-05T15:06:00+01:00">5 Settembre 2017, ore 15:06</time></b></span>
	
</div>

<div class="artwork_news altax" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop30126" data-id="30126" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/blade-runner-2049-tantissime-nuove-immagini-high-res-del-film-con-ryan-gosling-v4-303639-1280x720.jpg" alt="Blade Runner 2049: tantissime nuove immagini High-Res del film con Ryan Gosling" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/blade-runner-2049-tantissime-nuove-immagini-high-res-del-film-con-ryan-gosling-v4-303639-1280x720.jpg">    
</div>
<script> var elenco_giochi = '30126'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI FILM</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20http://cinema.everyeye.it/notizie/blade-runner-2049-tantissime-nuove-immagini-high-res-del-film-con-ryan-gosling-303639.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="http://cinema.everyeye.it/film/blade-runner-2/" title="Blade Runner 2049" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/blade-runner-2049-v3-30126-28x28.jpg" alt="Blade Runner 2049"><b>Blade Runner 2049</b>
			</a>
		</li>	

			<li><a href="http://cinema.everyeye.it/articoli/blade-runner-2/" class="ico-articoli" title="Blade Runner 2049 articoli">Articoli</a></li>
		
			<li><a href="http://cinema.everyeye.it/notizie/blade-runner-2/" class="ico-news" title="Blade Runner 2049 notizie"><span>77</span> Notizie</a></li>
		
			<li><a href="http://cinema.everyeye.it/video/blade-runner-2/" class="ico-video" title="Blade Runner 2049 video"><span>10</span> Video</a></li>
		<li><a href="http://cinema.everyeye.it/immagini/blade-runner-2/" class="ico-img" title="Blade Runner 2049 immagini"><span>48</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">È atteso nelle sale italiane il prossimo 4 ottobre, <a href="http://cinema.everyeye.it/notizie/blade-runner-2049-sara-blockbuster-piu-lungo-dai-tempi-interstellar-303164.html" target="_blank">Blade Runner 2049</a>, sequel del capolavoro di <i>Ridley Scott</i> diretto da <b>Denis Villeneuve</b>, ma il film con <b>Ryan Gosling</b> e <b>Harrison Ford</b> si motra oggi in tantissime nuove immagini high-res.<p>Scritto a quattro mani dal grande <strong>Hampton Fancher</strong> insieme a <strong>Michael Gree</strong>n (<em>Logan, American Gods in tv</em>), il film sar&agrave; ambientato 30 anni dopo gli eventi del primo capitolo e vedr&agrave; al centro del racconto l'<em>Agente K</em> del LAPD (Gosling), che nel corso di un'indagine scoprir&agrave; un importante segreto a lungo tenuto celato che potrebbe gettare la societ&agrave; nel caos. Si metter&agrave; cos&igrave; sulle tracce di <em>Rick Deckard</em>, ex cacciatore di replicanti ormai scomparso da tempo.<br /><br /><a href="http://cinema.everyeye.it/notizie/blade-runner-2049-jared-leto-protagonista-del-primo-cortometraggio-303045.html" target="_blank">Blade Runner 2049</a> vedr&agrave; nel cast anche <strong>Jared Leto, Dave Bautista, Robin Wright</strong>, <em>Ana de Armas </em>e<em> Mackenzie Davis</em>, per un'uscita prevista nelle sale italiane il prossimo 4 ottobre.</p>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.comicbookmovie.com/sci-fi/blade-runner-2049-over-40-new-hi-res-stills-feature-a-bloodied-ryan-gosling-more-a153639' rel='nofollow' target='_blank'>CBM</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>0</i>
	</div>
	<div class="nsegnala"><a href="#" rel="nofollow" onclick="return false;">Segnala Notizia</a> <a href="#" rel="nofollow" onclick="return false;">Segnala Errori</a></div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>

<div class="box_immagini_notizia space-box">
<div id="imgNotizia" class="galleria_immagini_quadra" itemprop="associatedMedia">

<a href="http://cinema.everyeye.it/immagini/blade-runner-2/#img-524761" data-id="524761" data-keyword="bladerunner2" data-label="Blade Runner 2049" data-data="05/09/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/blade-runner-2049-v1-524761-215x215.jpg" alt="Blade Runner 2049" itemprop="contentURL"></a>

<a href="http://cinema.everyeye.it/immagini/blade-runner-2/#img-524760" data-id="524760" data-keyword="bladerunner2" data-label="Blade Runner 2049" data-data="05/09/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/blade-runner-2049-v1-524760-215x215.jpg" alt="Blade Runner 2049" itemprop="contentURL"></a>

<a href="http://cinema.everyeye.it/immagini/blade-runner-2/#img-524759" data-id="524759" data-keyword="bladerunner2" data-label="Blade Runner 2049" data-data="05/09/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/blade-runner-2049-v1-524759-215x215.jpg" alt="Blade Runner 2049" itemprop="contentURL"></a>

<a href="http://cinema.everyeye.it/immagini/blade-runner-2/#img-524758" data-id="524758" data-keyword="bladerunner2" data-label="Blade Runner 2049" data-data="05/09/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/blade-runner-2049-v1-524758-215x215.jpg" alt="Blade Runner 2049" itemprop="contentURL"></a>

<a href="http://cinema.everyeye.it/immagini/blade-runner-2/#img-524757" data-id="524757" data-keyword="bladerunner2" data-label="Blade Runner 2049" data-data="05/09/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/blade-runner-2049-v1-524757-215x215.jpg" alt="Blade Runner 2049" itemprop="contentURL"></a>

<a href="http://cinema.everyeye.it/immagini/blade-runner-2/#img-524756" data-id="524756" data-keyword="bladerunner2" data-label="Blade Runner 2049" data-data="05/09/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/blade-runner-2049-v1-524756-215x215.jpg" alt="Blade Runner 2049" itemprop="contentURL"></a>

<a href="http://cinema.everyeye.it/immagini/blade-runner-2/#img-524755" data-id="524755" data-keyword="bladerunner2" data-label="Blade Runner 2049" data-data="05/09/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/blade-runner-2049-v1-524755-215x215.jpg" alt="Blade Runner 2049" itemprop="contentURL"></a>

<a href="http://cinema.everyeye.it/immagini/blade-runner-2/#img-524754" data-id="524754" data-keyword="bladerunner2" data-label="Blade Runner 2049" data-data="05/09/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/blade-runner-2049-v1-524754-215x215.jpg" alt="Blade Runner 2049" itemprop="contentURL"></a>

<a href="http://cinema.everyeye.it/immagini/blade-runner-2/#img-524753" data-id="524753" data-keyword="bladerunner2" data-label="Blade Runner 2049" data-data="05/09/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/blade-runner-2049-v1-524753-215x215.jpg" alt="Blade Runner 2049" itemprop="contentURL"></a>

<a href="http://cinema.everyeye.it/immagini/blade-runner-2/#img-524752" data-id="524752" data-keyword="bladerunner2" data-label="Blade Runner 2049" data-data="05/09/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/blade-runner-2049-v1-524752-215x215.jpg" alt="Blade Runner 2049" itemprop="contentURL"></a>

<a href="http://cinema.everyeye.it/immagini/blade-runner-2/#img-524751" data-id="524751" data-keyword="bladerunner2" data-label="Blade Runner 2049" data-data="05/09/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/blade-runner-2049-v1-524751-215x215.jpg" alt="Blade Runner 2049" itemprop="contentURL"></a>

<a href="http://cinema.everyeye.it/immagini/blade-runner-2/#img-524750" data-id="524750" data-keyword="bladerunner2" data-label="Blade Runner 2049" data-data="05/09/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/blade-runner-2049-v1-524750-215x215.jpg" alt="Blade Runner 2049" itemprop="contentURL"></a>

<a href="http://cinema.everyeye.it/immagini/blade-runner-2/#img-524749" data-id="524749" data-keyword="bladerunner2" data-label="Blade Runner 2049" data-data="05/09/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/blade-runner-2049-v1-524749-215x215.jpg" alt="Blade Runner 2049" itemprop="contentURL"></a>

<a href="http://cinema.everyeye.it/immagini/blade-runner-2/#img-524748" data-id="524748" data-keyword="bladerunner2" data-label="Blade Runner 2049" data-data="05/09/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/blade-runner-2049-v1-524748-215x215.jpg" alt="Blade Runner 2049" itemprop="contentURL"></a>

<a href="http://cinema.everyeye.it/immagini/blade-runner-2/#img-524747" data-id="524747" data-keyword="bladerunner2" data-label="Blade Runner 2049" data-data="05/09/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/blade-runner-2049-v1-524747-215x215.jpg" alt="Blade Runner 2049" itemprop="contentURL"></a>

<a href="http://cinema.everyeye.it/immagini/blade-runner-2/#img-524746" data-id="524746" data-keyword="bladerunner2" data-label="Blade Runner 2049" data-data="05/09/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/blade-runner-2049-v1-524746-215x215.jpg" alt="Blade Runner 2049" itemprop="contentURL"></a>

<a href="http://cinema.everyeye.it/immagini/blade-runner-2/#img-524745" data-id="524745" data-keyword="bladerunner2" data-label="Blade Runner 2049" data-data="05/09/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/blade-runner-2049-v1-524745-215x215.jpg" alt="Blade Runner 2049" itemprop="contentURL"></a>

<a href="http://cinema.everyeye.it/immagini/blade-runner-2/#img-524744" data-id="524744" data-keyword="bladerunner2" data-label="Blade Runner 2049" data-data="05/09/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/blade-runner-2049-v1-524744-215x215.jpg" alt="Blade Runner 2049" itemprop="contentURL"></a>

<a href="http://cinema.everyeye.it/immagini/blade-runner-2/#img-524743" data-id="524743" data-keyword="bladerunner2" data-label="Blade Runner 2049" data-data="05/09/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/blade-runner-2049-v1-524743-215x215.jpg" alt="Blade Runner 2049" itemprop="contentURL"></a>

<a href="http://cinema.everyeye.it/immagini/blade-runner-2/#img-524742" data-id="524742" data-keyword="bladerunner2" data-label="Blade Runner 2049" data-data="05/09/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/blade-runner-2049-v1-524742-215x215.jpg" alt="Blade Runner 2049" itemprop="contentURL"></a>

<a href="http://cinema.everyeye.it/immagini/blade-runner-2/#img-524741" data-id="524741" data-keyword="bladerunner2" data-label="Blade Runner 2049" data-data="05/09/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/blade-runner-2049-v1-524741-215x215.jpg" alt="Blade Runner 2049" itemprop="contentURL"></a>

<a href="http://cinema.everyeye.it/immagini/blade-runner-2/#img-524740" data-id="524740" data-keyword="bladerunner2" data-label="Blade Runner 2049" data-data="05/09/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/blade-runner-2049-v1-524740-215x215.jpg" alt="Blade Runner 2049" itemprop="contentURL"></a>

<a href="http://cinema.everyeye.it/immagini/blade-runner-2/#img-524739" data-id="524739" data-keyword="bladerunner2" data-label="Blade Runner 2049" data-data="05/09/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/blade-runner-2049-v1-524739-215x215.jpg" alt="Blade Runner 2049" itemprop="contentURL"></a>

<a href="http://cinema.everyeye.it/immagini/blade-runner-2/#img-524738" data-id="524738" data-keyword="bladerunner2" data-label="Blade Runner 2049" data-data="05/09/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/blade-runner-2049-v1-524738-215x215.jpg" alt="Blade Runner 2049" itemprop="contentURL"></a>

<a href="http://cinema.everyeye.it/immagini/blade-runner-2/#img-524737" data-id="524737" data-keyword="bladerunner2" data-label="Blade Runner 2049" data-data="05/09/2017" itemscope itemtype="http://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/blade-runner-2049-v1-524737-215x215.jpg" alt="Blade Runner 2049" itemprop="contentURL"></a>

</div>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Blade Runner 2049</b></p><ul><li><a href="http://cinema.everyeye.it/notizie/blade-runner-2049-sara-blockbuster-piu-lungo-dai-tempi-interstellar-303164.html">Blade Runner 2049 sarà il blockbuster più lungo dai tempi di Interstellar?</a></li><li><a href="http://cinema.everyeye.it/notizie/blade-runner-2049-jared-leto-protagonista-del-primo-cortometraggio-303045.html">Blade Runner 2049: Jared Leto protagonista del primo cortometraggio</a></li><li><a href="http://cinema.everyeye.it/notizie/ryan-gosling-harrison-ford-in-due-nuovi-spot-blade-runner-2049-302979.html">Ryan Gosling e Harrison Ford in due nuovi spot di Blade Runner 2049</a></li><li><a href="http://cinema.everyeye.it/notizie/blade-runner-2049-nuovi-character-poster-ufficiali-con-ryan-gosling-ford-302689.html">Blade Runner 2049: nuovi character poster ufficiali con Ryan Gosling e Ford</a></li><li><a href="http://cinema.everyeye.it/notizie/blade-runner-2049-ford-gosling-nel-nuovo-poster-ufficiale-302605.html">Blade Runner 2049: Ford e Gosling nel nuovo poster ufficiale</a></li></ul></div><ol class="nav_articoli">
	<li class="prima"><a href="http://cinema.everyeye.it/notizie/star-wars-anthony-daniels-parla-del-costume-c-3po-di-jar-jar-binks-303632.html" data-ga="notiziaprec">Star Wars: Anthony Daniels parla del costume di C-3PO e di... Jar Jar Binks!</a></li>
</ol>
<script id="edintorni" data-src="//edintorni.net/related/service/widget/v2/?ac=everyeye&ch=2" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/recensione-mother-del-film-con-jennifer-lawrence-javier-bardem-34872.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/recensione-mother-del-film-con-jennifer-lawrence-javier-bardem-34872.html" rel="bookmark" title="Madre! Recensione del film con Jennifer Lawrence e Javier Bardem" class="titolo_ann">Madre! Recensione del film con Jennifer Lawrence e Javier Bardem</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/recensione-mother-del-film-con-jennifer-lawrence-javier-bardem-34872.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">4</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/madre-recensione-del-film-con-jennifer-lawrence-javier-bardem-17653-575x368.jpg" alt="Madre! Recensione del film con Jennifer Lawrence e Javier Bardem">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/speciale-tom-hardy-l-imprevedibile-fascino-attore-ruvido-dall-animo-gentile-34799.html#anchor_commenti" class="com_annx" rel="nofollow">13</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/speciale-tom-hardy-l-imprevedibile-fascino-attore-ruvido-dall-animo-gentile-34799.html" rel="bookmark" title="Tom Hardy: l''imprevedibile fascino di un attore ruvido dall''animo gentile" class="titolo_ann">Tom Hardy: l'imprevedibile fascino di un attore ruvido dall'animo gentile</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/speciale-tom-hardy-l-imprevedibile-fascino-attore-ruvido-dall-animo-gentile-34799.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tom-hardy-l-imprevedibile-fascino-attore-ruvido-dall-animo-gentile-17651-575x368.jpg" alt="Tom Hardy: l'imprevedibile fascino di un attore ruvido dall'animo gentile">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/recensione-miss-sloane-jessica-chastain-fra-lobby-politica-criminale-34687.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/recensione-miss-sloane-jessica-chastain-fra-lobby-politica-criminale-34687.html" rel="bookmark" title="Miss Sloane Recensione: Jessica Chastain fra lobby e politica criminale" class="titolo_ann">Miss Sloane Recensione: Jessica Chastain fra lobby e politica criminale</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/recensione-miss-sloane-jessica-chastain-fra-lobby-politica-criminale-34687.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/miss-sloane-recensione-jessica-chastain-fra-lobby-politica-criminale-17647-575x368.jpg" alt="Miss Sloane Recensione: Jessica Chastain fra lobby e politica criminale">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/speciale-angelina-jolie-si-racconta-cambogia-regia-film-in-arrivo-netflix-34861.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/speciale-angelina-jolie-si-racconta-cambogia-regia-film-in-arrivo-netflix-34861.html" rel="bookmark" title="Angelina Jolie si racconta: la Cambogia, la regia e un film in arrivo su Netflix" class="titolo_ann">Angelina Jolie si racconta: la Cambogia, la regia e un film in arrivo su Netflix</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/speciale-angelina-jolie-si-racconta-cambogia-regia-film-in-arrivo-netflix-34861.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/angelina-jolie-si-racconta-cambogia-regia-film-in-arrivo-netflix-v2-17642-575x368.jpg" alt="Angelina Jolie si racconta: la Cambogia, la regia e un film in arrivo su Netflix">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/recensione-tre-manifesti-ebbing-missouri-mcdormand-conquista-venezia-74-34857.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/recensione-tre-manifesti-ebbing-missouri-mcdormand-conquista-venezia-74-34857.html" rel="bookmark" title="Tre manifesti a Ebbing, Missouri Recensione: la McDormand conquista Venezia 74" class="titolo_ann">Tre manifesti a Ebbing, Missouri conquista Venezia 74</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/recensione-tre-manifesti-ebbing-missouri-mcdormand-conquista-venezia-74-34857.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tre-manifesti-ebbing-missouri-conquista-venezia-74-17639-575x368.jpg" alt="Tre manifesti a Ebbing, Missouri conquista Venezia 74">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/speciale-terrore-sott-acqua-open-water-suoi-fratelli-34761.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/speciale-terrore-sott-acqua-open-water-suoi-fratelli-34761.html" rel="bookmark" title="Terrore sott''acqua: Open Water e i suoi fratelli" class="titolo_ann">Terrore sott'acqua: Open Water e i suoi fratelli</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/speciale-terrore-sott-acqua-open-water-suoi-fratelli-34761.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/terrore-sott-acqua-open-water-suoi-fratelli-v2-17632-575x368.jpg" alt="Terrore sott'acqua: Open Water e i suoi fratelli">
			</a>
</article></div></div>
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="NEW_300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Blade Runner 2049</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/blade-runner-2049-v3-30126-340.jpg" alt="Blade Runner 2049"/> 
            
            <div id="segui30126" data-id="30126" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Distributore:</b> </li><li><b>Genere:</b> <i>Fantascienza</i></li><li><b>Regia:</b> <i>Denis Villeneuve</i></li><li><b>Interpreti:</b> Harrison Ford</li><li><b>Sceneggiatura:</b> Hampton Fancher, Michael Green</li>
    </ul>

</div>

<!-- HYPE DX --> 
<div class="box_voto_hype">
	<p>
		<span> quanto attendi <b>Blade Runner 2049</b>?</span>
	</p>	
	<div class="voto-utenti-scheda_destra hype">
		<span>
			<b id="perchype">84%</b>
			<p id="msgatteso">Molto atteso</p>
		</span>
		<div class="contiene_slider_voto_utente">
			<div id="feedback_hype" class="titolo-voto">Aggiungi il tuo hype</div>
			<ul class="slider shype">
				<li id="hype0" class="vuotoscheda"></li>
				<li id="hype1" class="vuotoscheda"></li>
				<li id="hype2" class="vuotoscheda"></li>
				<li id="hype3" class="vuotoscheda"></li>
				<li id="hype4" class="vuotoscheda"></li>
				<li id="hype5" class="vuotoscheda"></li>
				<li id="hype6" class="vuotoscheda"></li>
				<li id="hype7" class="vuotoscheda"></li>
				<li id="hype8" class="vuotoscheda"></li>
				<li id="hype9" class="vuotoscheda"></li>
				<li id="hype10" class="vuotoscheda"></li>
			</ul>
		</div>
	</div>    
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="http://cinema.everyeye.it/articoli/speciale-netflix-5-titoli-premiati-venezia-rivedere-shame-the-master-34832.html" rel="bookmark" title="Netflix: 5 titoli premiati a Venezia da rivedere, da Shame a The Master"><b><span>7 commenti</span>Netflix: 5 titoli premiati a Venezia da rivedere, da Shame a The Master</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/netflix-5-titoli-premiati-venezia-rivedere-shame-the-master-speciale-v6-34832-300x300.jpg" alt="Netflix: 5 titoli premiati a Venezia da rivedere, da Shame a The Master"></li><li><a href="http://cinema.everyeye.it/notizie/matt-smith-ex-doctor-who-vorrebbe-ruolo-nel-marvel-cinematic-universe-303522.html" rel="bookmark" title="Matt Smith, ex Doctor Who, vorrebbe un ruolo nel Marvel Cinematic Universe!"><b><span>2 commenti</span>Matt Smith, ex Doctor Who, vorrebbe un ruolo nel Marvel Cinematic Universe!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/matt-smith-ex-doctor-who-vorrebbe-ruolo-nel-marvel-cinematic-universe-v3-303522-300x300.jpg" alt="Matt Smith, ex Doctor Who, vorrebbe un ruolo nel Marvel Cinematic Universe!"></li><li><a href="http://cinema.everyeye.it/notizie/wonder-woman-entra-nella-top-20-dei-film-dal-maggiore-incasso-sempre-303518.html" rel="bookmark" title="Wonder Woman entra nella Top 20 dei film dal maggiore incasso di sempre!"><b><span>2 commenti</span>Wonder Woman entra nella Top 20 dei film dal maggiore incasso di sempre!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/wonder-woman-entra-nella-top-20-dei-film-dal-maggiore-incasso-sempre-v3-303518-300x300.jpg" alt="Wonder Woman entra nella Top 20 dei film dal maggiore incasso di sempre!"></li><li><a href="http://cinema.everyeye.it/notizie/avengers-infinity-war-thanos-con-guanto-dell-infinito-nel-nuovo-promo-art-303539.html" rel="bookmark" title="Avengers: Infinity War, Thanos con il guanto dell'infinito nel nuovo promo art"><b>Avengers: Infinity War, Thanos con il guanto dell'infinito nel nuovo promo art</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/avengers-infinity-war-thanos-con-guanto-dell-infinito-nel-nuovo-promo-art-v5-303539-300x300.jpg" alt="Avengers: Infinity War, Thanos con il guanto dell'infinito nel nuovo promo art"></li><li><a href="http://cinema.everyeye.it/notizie/shazam-john-cena-joshua-sasse-frontrunner-per-ruolo-principale-303584.html" rel="bookmark" title="Shazam!: John Cena e Joshua Sasse frontrunner per il ruolo principale"><b><span>1 commenti</span>Shazam!: John Cena e Joshua Sasse frontrunner per il ruolo principale</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/shazam-john-cena-joshua-sasse-frontrunner-per-ruolo-principale-v3-303584-300x300.jpg" alt="Shazam!: John Cena e Joshua Sasse frontrunner per il ruolo principale"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=303639&_=1504624306" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000502.js" type="text/javascript" defer></script>
<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=320821&mkv=espansa:film&mkv=pagina:notizia"></script><script data-adfscript="adx.adform.net/adx/?mid=320819&mkv=espansa:film&mkv=pagina:notizia"></script><script src="https://s1.adform.net/banners/scripts/adx.js" async defer></script>
<script src="//ced-ns.sascdn.com/diff/js/smart.js" type="text/javascript"></script><script type="text/javascript">
    sas.setup({ networkid: 1228, domain: "//www3.smartadserver.com", async: true });
</script><script type="text/javascript">sas.call("std", {
	siteId:		66673,	// 
	pageId:		512395,	// Pagina : Everyeye.it/ros
	formatId: 	31106,	// Formato : Video_read 0x0 Desk e Mobile
	target:		'pagina=notizia;categoria=film'	// Targeting
});</script><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript></div>
</body>
</html>
